

<!DOCTYPE html>
<html>
    <head>
        <title>Quando Luigi Canina si trasforma in Terminator  - CasaleNotizie</title>
<meta name="description" content="Succede in pieno centro a Casale Monferrato" />
<meta name="Keywords" content="terminator,luigi canina" />
<meta name="news_keywords" content="terminator,luigi canina" />
<meta name="sections" content="Generic,Home,Società" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_19.ico?v=1561647503000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_19.ico?v=1561647503000" type="image/x-icon" />

<base href="http://casalenotizie.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Quando Luigi Canina si trasforma in Terminator "      >
<meta property="og:description" content="Succede in pieno centro a Casale Monferrato">
<meta property="og:image" content="http://casalenotizie.ilpiccolo.net/resizer/600/315/true/1577788945805.jpeg--quando_luigi_canina_si_trasforma_in_terminator.jpeg?1577788946000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://casalenotizie.ilpiccolo.net/generic/2019/12/31/news/quando-luigi-canina-si-trasforma-in-terminator-108693/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Quando Luigi Canina si trasforma in Terminator ">
<meta property="twitter:description" content="Succede in pieno centro a Casale Monferrato">
<meta property="twitter:url" content="http://casalenotizie.ilpiccolo.net/generic/2019/12/31/news/quando-luigi-canina-si-trasforma-in-terminator-108693/">
<meta property="twitter:image" content="http://casalenotizie.ilpiccolo.net/resizer/600/315/true/1577788945805.jpeg--quando_luigi_canina_si_trasforma_in_terminator.jpeg?1577788946000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://casalenotizie.ilpiccolo.net/resizer/600/315/true/1577788945805.jpeg--quando_luigi_canina_si_trasforma_in_terminator.jpeg?1577788946000" />
<meta itemprop="url" content="http://casalenotizie.ilpiccolo.net/generic/2019/12/31/news/quando-luigi-canina-si-trasforma-in-terminator-108693/" />
<link rel="canonical" href="http://casalenotizie.ilpiccolo.net/generic/2019/12/31/news/quando-luigi-canina-si-trasforma-in-terminator-108693/" /><meta property="articleID" content="108693">
    <meta property="datePublished" content="2019-12-31T10:51:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://casalenotizie.ilpiccolo.net/generic/2019/12/31/news/quando-luigi-canina-si-trasforma-in-terminator-108693/","mainEntityOfPage":"http://casalenotizie.ilpiccolo.net/generic/2019/12/31/news/quando-luigi-canina-si-trasforma-in-terminator-108693/","headline":"Quando Luigi Canina si trasforma in Terminator ","text":"CASALE - Una trovata goliardica che ha come protagonista la statua di un archeologo e architetto? Succede nel periodo natalizio a Casale. Qualche anonimo burlone (qualcuno potrebbe anche definirlo teppista, anche se si tratta di una \"modifica\" facilmente reversibile) ha applicato un led rosso all'occhio sinistro del monumento di Luigi Canina in piazza Santo Stefano. Il risultato? Lo sguardo dell'illustre casalese assomiglia in modo particolarmente inquietante a quello del cyborg Terminator, interpretato da Arnold Schwarzenegger nella saga di James Cameron.","keywords":"terminator,luigi canina","articleSection":"Generic","publisher":{"@type":"Organization","name":"CasaleNotizie","logo":{"@type":"ImageObject","url":"http://casalenotizie.ilpiccolo.net/images/logos/19/logo_colored.jpg"}},"image":{"contentUrl":"http://casalenotizie.ilpiccolo.net/resizer/-1/-1/true/1577788945805.jpeg--.jpeg?1577788946000","url":"http://casalenotizie.ilpiccolo.net/resizer/-1/-1/true/1577788945805.jpeg--.jpeg?1577788946000","@type":"ImageObject"},"description":"<p>Succede in pieno centro a Casale Monferrato</p>","author":{"@type":"Person","name":"Marco Bertoncini"},"dateCreated":"2019-12-31T10:51:38Z","dateModified":"2019-12-31T10:52:32Z","datePublished":"2019-12-31T10:51:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 19;
virtualcmsPageInfo.domainId = 25;
virtualcmsPageInfo.channelName = 'CasaleNotizie';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'casalenotizie.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Quando Luigi Canina si trasforma in Terminator ';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-12-31 11:51';
virtualcmsPageInfo.article.author = 'Marco Bertoncini';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2019/12/31/news/quando-luigi-canina-si-trasforma-in-terminator-108693/';

</script>
<script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src="js/bannerInterstitial.js"></script>

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>




<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://casalenotizie.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://casalenotizie.ilpiccolo.net/articolo.jsp?idarticolo=108693&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://casalenotizie.ilpiccolo.net/articolo.jsp?idarticolo=108693&amp=false';
    </script>
    <script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="7b27bf81-d79d-4bcd-b3d6-314682e92a87" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'><\/script>\r\n<script>\r\n  var googletag = googletag || {};\r\n  googletag.cmd = googletag.cmd || [];\r\n<\/script>\r\n\r\n<script>\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/casalenotizie_manchette_1_testata_270x90', [270, 90], 'div-gpt-ad-1558046900492-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_leaderboard_728x90', [728, 90], 'div-gpt-ad-1558049041194-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_manchette_1_piccola_sinistra_120x90', [120, 90], 'div-gpt-ad-1558050581359-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_manchette_2_piccola_destra_120x90', [120, 90], 'div-gpt-ad-1558050668710-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_leaderboard_grande_990x90', [[990, 90], [970, 90]], 'div-gpt-ad-1558082403625-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_rectangle_1_300x250', [300, 250], 'div-gpt-ad-1558084309163-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_rectangle_2_300x250', [300, 250], 'div-gpt-ad-1558087909036-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_rectangle_3_300x250', [300, 250], 'div-gpt-ad-1558088862833-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_rectangle_4_300x250', [300, 250], 'div-gpt-ad-1558107534667-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_banner_video_950x50', [950, 50], 'div-gpt-ad-1558136886275-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_banner_articoli_728x90', [728, 90], 'div-gpt-ad-1558357102698-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_overlay_in_basso_728x90', [728, 90], 'div-gpt-ad-1558534212247-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_overlay_800x500', [800, 500], 'div-gpt-ad-1558538302863-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_overlay_800x500/casalenotizie_cronaca_overlay_800x500', [800, 500], 'div-gpt-ad-1558538407351-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_overlay_800x500/casalenotizie_cultura_overlay_800x500', [800, 500], 'div-gpt-ad-1558538799146-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_overlay_800x500/casalenotizie_economia_overlay_800x500', [800, 500], 'div-gpt-ad-1558538894707-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_overlay_800x500/casalenotizie_home_overlay_800x500', [800, 500], 'div-gpt-ad-1558539009186-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_overlay_800x500/casalenotizie_politica_overlay_800x500', [800, 500], 'div-gpt-ad-1558539086325-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_overlay_800x500/casalenotizie_societa_overlay_800x500', [800, 500], 'div-gpt-ad-1558539359609-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_overlay_800x500/casalenotizie_spettacoli_overlay_800x500', [800, 500], 'div-gpt-ad-1558540020778-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_overlay_800x500/casalenotizie_sport_overlay_800x500', [800, 500], 'div-gpt-ad-1558540134481-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/CasaleNotizie_Skin', [1400, 1500], 'div-gpt-ad-1558540621982-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_intermedio_1', [[650, 120], [950, 50], [728, 90], [468, 120]], 'div-gpt-ad-1558603653146-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_intermedio_2', [[468, 120], [650, 120], [728, 90], [950, 50]], 'div-gpt-ad-1558603743684-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_rectangle_articolo_300x250', [300, 250], 'div-gpt-ad-1558951454839-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/caselenotize_interstitial_800x500', [800, 500], 'div-gpt-ad-1559233257264-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(137);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#7b27bf81-d79d-4bcd-b3d6-314682e92a87').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://casalenotizie.ilpiccolo.net/css/style_site.css?v=1561644724000" rel="stylesheet" type="text/css" />        
          <link href="http://casalenotizie.ilpiccolo.net/css/style_site_19.css?v=1559123909000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://casalenotizie.ilpiccolo.net/css/generic_article_css.jsp?v=1575037576000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="casalenotizie  section_generic ">


<!-- qui solo interstitial -->

        
        
      
      
      





        
        <!-- /245547177/CasaleNotizie_Skin -->

<div id='div-gpt-ad-1558540621982-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540621982-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(279);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/header_casalenotizie_css.jsp?v=1560765479000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="http://casalenotizie.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/19/logo_colored.jpg?v=1555429959000" />
        </a>
    </div>

</h1>

    
        <script id="9c4b36cf-ab6d-4bca-b265-12b74e0a8e48" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/casalenotizie_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558046900492-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558046900492-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(63);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#9c4b36cf-ab6d-4bca-b265-12b74e0a8e48').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Martedì 31 Dicembre 2019 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
    
    
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_81e94f94-4b2e-4d9f-9642-9f906f9b5ce6">
                    <ul class="menu_1">
<li class="home sezione_182 index">
<a  href="http://casalenotizie.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca- sezione_212 sezione">
<a  href="http://casalenotizie.ilpiccolo.net/sezioni/212/cronaca-casale-monferrato"  ><span>Cronaca </span></a>
</li>
<li class="economia sezione_213 sezione">
<a  href="http://casalenotizie.ilpiccolo.net/sezioni/213/economia-casale-monferrato"  ><span>Economia</span></a>
</li>
<li class="politica sezione_214 sezione">
<a  href="http://casalenotizie.ilpiccolo.net/sezioni/214/politica-casale-monferrato"  ><span>Politica</span></a>
</li>
<li class="societa sezione_215 sezione">
<a  href="http://casalenotizie.ilpiccolo.net/sezioni/215/societa-casale-monferrato"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_216 sezione">
<a  href="http://casalenotizie.ilpiccolo.net/sezioni/216/cultura-casale-monferrato"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_217 sezione">
<a  href="http://casalenotizie.ilpiccolo.net/sezioni/217/spettacoli-casale-monferrato"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_218 sezione">
<a  href="http://casalenotizie.ilpiccolo.net/sezioni/218/sport-casale-monferrato"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_81e94f944b2e4d9f96429f906f9b5ce6 = undefined;
                            
                            $('#box_81e94f94-4b2e-4d9f-9642-9f906f9b5ce6 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_81e94f944b2e4d9f96429f906f9b5ce6 != 'undefined') {
                                    $('#box_81e94f94-4b2e-4d9f-9642-9f906f9b5ce6 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_81e94f944b2e4d9f96429f906f9b5ce6.code);
                                    incrementAdvImpression(bannerbox_81e94f944b2e4d9f96429f906f9b5ce6.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cercaefb2171b-3ece-4c93-a69d-583708d06e8c"></div>

<div class="cerca search_horizontal_alessandria" id="cerca8864d7bb-b359-470a-ae81-8a3deaf69927" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercaefb2171b-3ece-4c93-a69d-583708d06e8c').click(function(){
                  $('#cerca8864d7bb-b359-470a-ae81-8a3deaf69927').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca8864d7bb-b359-470a-ae81-8a3deaf69927 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca8864d7bb-b359-470a-ae81-8a3deaf69927 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca8864d7bb-b359-470a-ae81-8a3deaf69927 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">
<!-- CACHED -->


<div class="cont_dynamic_button instagram" >
            
            <a href="http://www.instagram.it"  target="_blank"></a>
        </div><!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

</div> 


<script id="vc_user_controls_logged-49444bca-af7e-40bb-8f08-40da142fc2c4" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-49444bca-af7e-40bb-8f08-40da142fc2c4" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-49444bca-af7e-40bb-8f08-40da142fc2c4"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-49444bca-af7e-40bb-8f08-40da142fc2c4');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-49444bca-af7e-40bb-8f08-40da142fc2c4').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-49444bca-af7e-40bb-8f08-40da142fc2c4').html());
      }
    }
  });
</script>


 
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="9c4c41d5-e592-40af-98e8-59e933162e91" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/casalenotizie_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558357102698-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558357102698-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(155);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#9c4c41d5-e592-40af-98e8-59e933162e91').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Goliardia</p><h1 itemprop="headline name" class="titolo_articolo titolo">Quando Luigi Canina si trasforma in Terminator </h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Succede in pieno centro a Casale Monferrato</p></div><p itemprop="datePublished" class="data_articolo data">31 Dicembre 2019 <span> ore 11:51 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Marco Bertoncini</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_81210074-88b1-4520-8b8f-25b8f7fcf4bb">                
            <meta itemprop="thumbnailUrl" content="http://casalenotizie.ilpiccolo.net/resizer/433/302/true/1577788945805.jpeg--quando_luigi_canina_si_trasforma_in_terminator_.jpeg?1577788946000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Quando Luigi Canina si trasforma in Terminator " src="resizer/433/302/true/1577788945805.jpeg--quando_luigi_canina_si_trasforma_in_terminator_.jpeg?1577788946000" alt="Quando Luigi Canina si trasforma in Terminator " height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>CASALE -&nbsp;Una trovata goliardica che ha come protagonista la statua di un archeologo e architetto? Succede nel periodo natalizio a Casale. <strong>Qualche anonimo burlone </strong>(qualcuno potrebbe anche definirlo teppista, anche se si tratta di una "modifica" facilmente reversibile)<strong> ha applicato un led rosso all'occhio sinistro del monumento di Luigi Canina in piazza Santo Stefano.</strong> Il risultato? <strong>Lo sguardo dell'illustre casalese assomiglia in modo particolarmente inquietante a quello del cyborg Terminator</strong>, interpretato da Arnold Schwarzenegger nella saga di James Cameron.</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Informazione a pagamento";
    }
</script>
      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 108693 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="879be6b2-f8b9-425d-abf8-8ed29b993fa9" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/casalenotizie_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951454839-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951454839-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(375);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#879be6b2-f8b9-425d-abf8-8ed29b993fa9').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_df2028ff-e1ba-405f-bbf4-02688d6b20dd"  articleid="108693"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Goliardia
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/12/31/news/quando-luigi-canina-si-trasforma-in-terminator-108693/">Quando Luigi Canina si trasfo...</a>
</h2><p class="ora_pubblicazione vc_publication_date">31 Dicembre 2019 <span> ore 11:51 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_71149fb7-9c24-4152-88fe-68412f1d4c33"  articleid="108665"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">La prospettiva
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/12/30/news/un-carcere-alla-bixio-un-progetto-che-prende-forma-108665/">Un carcere alla Bixio? Un pro...</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Dicembre 2019 <span> ore 16:43 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_63715608-6992-4dcb-bfc9-63608344e762"  articleid="108677"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'intervento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/12/30/news/al-via-dopo-l-epifania-i-lavori-sulla-strada-per-vialarda-108677/">Al via dopo l'Epifania i lavo...</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Dicembre 2019 <span> ore 18:38 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://casalenotizie.ilpiccolo.net/getImage.jsp?imageUrl=http%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26h%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="b0af85d4-3fec-4047-984c-b3e3f3092ed1">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">serravalle scrivia</span><p class="titolo"><a href="generic/2019/12/22/news/incidente-in-autostrada-chiusa-la-a7-per-genova-108513/">Incidente in autostrada, riaperta la A7 per Genova</a></p>
            <span class="ora_pubblicazione">22 Dicembre 2019 <span> ore 15:54 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Ozzano </span><p class="titolo"><a href="generic/2019/12/21/news/schianto-frontale-un-morto-e-due-feriti-gravi-108499/">Schianto frontale, <br />un morto e due feriti</a></p>
            <span class="ora_pubblicazione">21 Dicembre 2019 <span> ore 18:10 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Lavoro</span><p class="titolo"><a href="generic/2019/12/23/news/le-offerte-di-lavoro-del-centro-per-l-impiego-108522/">Le offerte di lavoro del Centro per l'Impiego</a></p>
            <span class="ora_pubblicazione">23 Dicembre 2019 <span> ore 05:05 </span> </span></div></div><script type="text/javascript">var divs=$('#b0af85d4-3fec-4047-984c-b3e3f3092ed1 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#b0af85d4-3fec-4047-984c-b3e3f3092ed1 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="fdad38a1-632a-428c-b439-899512f0e376" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/casalenotizie_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558136886275-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558136886275-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(128);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#fdad38a1-632a-428c-b439-899512f0e376').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  
<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/228/multimedia"  target="_blank">
              <img src="upload/1561538837829.png" alt="1561538837829" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_b4392c5d-e6b4-41cf-815a-cb1fbfe9b5d4">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/12/30/video/dentro-la-redazione-alcune-anticipazioni-108678/"><img alt="Dentro la redazione: alcune anticipazioni" title="Dentro la redazione: alcune anticipazioni" src="http://casalenotizie.ilpiccolo.net/resizer/210/141/true/bb9c934eefb34f96517e5dbf9198367b.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/12/30/video/dentro-la-redazione-alcune-anticipazioni-108678/">Dentro la redazione: alcune anticipazioni</a></p><span class="ora_pubblicazione">30 Dicembre 2019 <span> ore 21:27 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/12/26/video/dentro-la-redazione-l-anteprima-delle-notizie-108591/"><img alt="Dentro la redazione: l'anteprima delle notizie" title="Dentro la redazione: l'anteprima delle notizie" src="http://casalenotizie.ilpiccolo.net/resizer/210/141/true/633607a5c2ed27e08330915b28a3e3cb.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/12/26/video/dentro-la-redazione-l-anteprima-delle-notizie-108591/">Dentro <br />la redazione: l'anteprima delle notizie</a></p><span class="ora_pubblicazione">26 Dicembre 2019 <span> ore 21:45 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/12/23/video/dentro-la-redazione-alcune-anticipazioni-108558/"><img alt="Dentro la redazione: alcune anticipazioni" title="Dentro la redazione: alcune anticipazioni" src="http://casalenotizie.ilpiccolo.net/resizer/210/141/true/704bdc5e741824a796ccc3ef7e4ee740.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/12/23/video/dentro-la-redazione-alcune-anticipazioni-108558/">Dentro la redazione: alcune anticipazioni</a></p><span class="ora_pubblicazione">23 Dicembre 2019 <span> ore 19:22 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/12/23/video/ambiente-la-benedizione-di-papa-francesco-nell-angelus-di-domenica-108535/"><img alt="Ambiente: la benedizione di Papa Francesco nell'Angelus di domenica" title="Ambiente: la benedizione di Papa Francesco nell'Angelus di domenica" src="http://casalenotizie.ilpiccolo.net/resizer/210/141/true/8eb1040a427752acd362c21021bff0d9.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/12/23/video/ambiente-la-benedizione-di-papa-francesco-nell-angelus-di-domenica-108535/">Ambiente: la benedizione di Papa Francesco nell'Angelus di domenica</a></p><span class="ora_pubblicazione">23 Dicembre 2019 <span> ore 10:25 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_b4392c5d-e6b4-41cf-815a-cb1fbfe9b5d4.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/"  target="_blank">
              <img src="upload/1560761570931.png" alt="1560761570931" title="LE ULTIME NOTIZIE">
              LE ULTIME NOTIZIE</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_0d54f49c-f567-4599-8e14-4cc074390159"  articleid="108629"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/12/28/news/a-casale-niente-ordinanza-sui-botti-perche-sono-gia-vietati-108629/"><img  alt="A Casale niente ordinanza sui botti (perch&egrave; sono gi&agrave; vietati)" title="A Casale niente ordinanza sui botti (perch&egrave; sono gi&agrave; vietati)" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/ilpiccolo/317485986_fuochi_3.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">La normativa
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/12/28/news/a-casale-niente-ordinanza-sui-botti-perche-sono-gia-vietati-108629/">A Casale niente ordinanza <br />sui botti (perch&egrave; sono gi&agrave; vietati)</a>
</h2><p class="ora_pubblicazione vc_publication_date">28 Dicembre 2019 <span> ore 11:46 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_3381dd95-44f9-4d61-a662-f093a2eea4d3"  articleid="108647"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/12/30/news/ricostruiamo-in-armonia-un-evento-per-il-muro-di-moncalvo-108647/"><img  alt="Ricostruiamo in armonia, un evento per il muro di Moncalvo" title="Ricostruiamo in armonia, un evento per il muro di Moncalvo" src="http://casalenotizie.ilpiccolo.net/resizer/434/232/true/1577693295005.jpg--.jpg?1577693295000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'iniziativa
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/12/30/news/ricostruiamo-in-armonia-un-evento-per-il-muro-di-moncalvo-108647/">Ricostruiamo in armonia, un evento <br />per il muro <br />di Moncalvo</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Dicembre 2019 <span> ore 09:10 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic sondaggio cms_article "
           id="box_b0bae4f6-97f9-49e5-8340-43f078c500e0"  articleid="108542"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/12/24/sondaggi/vota-quale-notizia-del-2019-ti-ha-colpito-di-piu-108542/"><img  alt="Vota: quale notizia del 2019 ti ha colpito di pi&ugrave;?" title="Vota: quale notizia del 2019 ti ha colpito di pi&ugrave;?" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/1577112951723.jpg--.jpg?1577112951000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Il sondaggio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/12/24/sondaggi/vota-quale-notizia-del-2019-ti-ha-colpito-di-piu-108542/">Vota: quale notizia <br />del 2019 <br />ti ha colpito di pi&ugrave;?</a>
</h2><p class="ora_pubblicazione vc_publication_date">24 Dicembre 2019 <span> ore 06:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_83b905e2-96a0-44db-9f3b-8848f53668a5"  articleid="108636"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/12/28/news/novipiu-vince-due-volte-108636/"><img  alt="Novipi&ugrave; vince due volte" title="Novipi&ugrave; vince due volte" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/1577571386150.jpg--.jpg?1577571387000"  width="210" height="180"></a>
			
			<p class="didascalia">Per Chris Roberts 27 punti e 31 di valutazione (foto Novipi&ugrave; Junior)</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Basket A2
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/12/28/news/novipiu-vince-due-volte-108636/">Novipi&ugrave; vince due volte</a>
</h2><p class="ora_pubblicazione vc_publication_date">28 Dicembre 2019 <span> ore 23:18 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_2dda4bb0-a752-485b-aa1b-9b72780ee38c"  articleid="108559"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/12/23/news/un-gelso-per-i-giardini-di-piazza-dante-108559/"><img  alt="Un gelso per i giardini di &quot;piazza Dante&quot;" title="Un gelso per i giardini di &quot;piazza Dante&quot;" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/1577126631435.jpg--.jpg?1577126631000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">La piantumazione
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/12/23/news/un-gelso-per-i-giardini-di-piazza-dante-108559/">Un gelso <br />per i giardini di &quot;piazza Dante&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Dicembre 2019 <span> ore 19:46 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic gallery cms_article "
           id="box_b40369be-3c3f-4439-ad42-7242b3305b7d"  articleid="108544"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">FOTOGALLERY
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/12/23/gallery/la-solidarieta-del-balbo-ai-vigili-del-fuoco-e-alla-comunita-albanese-108544/">La solidariet&agrave; del Balbo ai V...</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Dicembre 2019 <span> ore 15:35 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_04f5cd91-7de0-40e8-b504-341df8373ddc"  articleid="108530"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Informazioni Utili
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/12/23/news/a-casale-uffici-aperti-per-ferie-108530/">A Casale uffici aperti &quot;per f...</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Dicembre 2019 <span> ore 08:34 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_7a868bb3-e849-47a6-9704-b52a42196f51"  articleid="108514"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Serie D
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/12/22/news/casale-cala-il-tris-verbania-ko-108514/">Il Casale cala il tris, Verba...</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Dicembre 2019 <span> ore 16:55 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_103430bb-dfd0-4cd0-8f79-0f2ab99908cc"  articleid="108499"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/12/21/news/schianto-frontale-un-morto-e-due-feriti-gravi-108499/"><img  alt="Schianto frontale, un morto e due feriti gravi" title="Schianto frontale, un morto e due feriti gravi" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/1576951393128.jpeg--.jpeg?1576951393000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ozzano 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/12/21/news/schianto-frontale-un-morto-e-due-feriti-gravi-108499/">Schianto frontale, <br />un morto e due feriti</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Dicembre 2019 <span> ore 18:10 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/footer_casalenotizie_css.jsp?v=1560844100000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
    
    
        
                    <div class="menu container_menu_nuovo_footer" id="box_fb9040dc-a4b9-47a6-9afb-766c8f663268">
                    <ul class="menu_1">
<li class="farmacie sezione_220 pagina-bianca">
<a  href="http://casalenotizie.ilpiccolo.net/sezioni/220/farmacie-casale-monferrato"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_222 pagina-bianca">
<a  href="http://casalenotizie.ilpiccolo.net/sezioni/222/meteo-casale-monferrato"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_221 pagina-bianca">
<a  href="http://casalenotizie.ilpiccolo.net/sezioni/221/pubblicita-casale-monferrato"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_223 pagina-bianca">
<a  href="http://casalenotizie.ilpiccolo.net/sezioni/223/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_225 sezione">
<a  href="http://casalenotizie.ilpiccolo.net/sezioni/225/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_fb9040dca4b947a69afb766c8f663268 = undefined;
                            
                            $('#box_fb9040dc-a4b9-47a6-9afb-766c8f663268 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_fb9040dca4b947a69afb766c8f663268 != 'undefined') {
                                    $('#box_fb9040dc-a4b9-47a6-9afb-766c8f663268 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_fb9040dca4b947a69afb766c8f663268.code);
                                    incrementAdvImpression(bannerbox_fb9040dca4b947a69afb766c8f663268.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="http://casalenotizie.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/19/logo_colored.jpg?v=1555429959000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://casalenotizie.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://casalenotizie.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=108693" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_81e94f94-4b2e-4d9f-9642-9f906f9b5ce6\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_182 index\">\n<a  href=\"http://casalenotizie.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca- sezione_212 sezione\">\n<a  href=\"http://casalenotizie.ilpiccolo.net/sezioni/212/cronaca-casale-monferrato\"  ><span>Cronaca <\/span><\/a>\n<\/li>\n<li class=\"economia sezione_213 sezione\">\n<a  href=\"http://casalenotizie.ilpiccolo.net/sezioni/213/economia-casale-monferrato\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_214 sezione\">\n<a  href=\"http://casalenotizie.ilpiccolo.net/sezioni/214/politica-casale-monferrato\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_215 sezione\">\n<a  href=\"http://casalenotizie.ilpiccolo.net/sezioni/215/societa-casale-monferrato\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_216 sezione\">\n<a  href=\"http://casalenotizie.ilpiccolo.net/sezioni/216/cultura-casale-monferrato\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_217 sezione\">\n<a  href=\"http://casalenotizie.ilpiccolo.net/sezioni/217/spettacoli-casale-monferrato\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_218 sezione\">\n<a  href=\"http://casalenotizie.ilpiccolo.net/sezioni/218/sport-casale-monferrato\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"http://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"http://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"http://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"http://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"http://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"http://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"http://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_81e94f944b2e4d9f96429f906f9b5ce6 = undefined;\n                            \n                            $('#box_81e94f94-4b2e-4d9f-9642-9f906f9b5ce6 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_81e94f944b2e4d9f96429f906f9b5ce6 != 'undefined') {\n                                    $('#box_81e94f94-4b2e-4d9f-9642-9f906f9b5ce6 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_81e94f944b2e4d9f96429f906f9b5ce6.code);\n                                    incrementAdvImpression(bannerbox_81e94f944b2e4d9f96429f906f9b5ce6.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_81e94f94-4b2e-4d9f-9642-9f906f9b5ce6').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_fb9040dc-a4b9-47a6-9afb-766c8f663268\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_220 pagina-bianca\">\n<a  href=\"http://casalenotizie.ilpiccolo.net/sezioni/220/farmacie-casale-monferrato\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_222 pagina-bianca\">\n<a  href=\"http://casalenotizie.ilpiccolo.net/sezioni/222/meteo-casale-monferrato\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_221 pagina-bianca\">\n<a  href=\"http://casalenotizie.ilpiccolo.net/sezioni/221/pubblicita-casale-monferrato\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_223 pagina-bianca\">\n<a  href=\"http://casalenotizie.ilpiccolo.net/sezioni/223/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_225 sezione\">\n<a  href=\"http://casalenotizie.ilpiccolo.net/sezioni/225/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_fb9040dca4b947a69afb766c8f663268 = undefined;\n                            \n                            $('#box_fb9040dc-a4b9-47a6-9afb-766c8f663268 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_fb9040dca4b947a69afb766c8f663268 != 'undefined') {\n                                    $('#box_fb9040dc-a4b9-47a6-9afb-766c8f663268 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_fb9040dca4b947a69afb766c8f663268.code);\n                                    incrementAdvImpression(bannerbox_fb9040dca4b947a69afb766c8f663268.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_fb9040dc-a4b9-47a6-9afb-766c8f663268').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>