

<!DOCTYPE html>
<html>
    <head>
        <title>La Stracasale 2020? Sar&agrave; venerd&igrave; 22 maggio - CasaleNotizie</title>
<meta name="description" content="Per la prima volta senza Giovanna Bevilacqua Scagliotti" />
<meta name="Keywords" content="stracasale" />
<meta name="news_keywords" content="stracasale" />
<meta name="sections" content="Generic,Home,Società" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_19.ico?v=1561647503000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_19.ico?v=1561647503000" type="image/x-icon" />

<base href="http://casalenotizie.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="La Stracasale 2020? Sar&agrave; venerd&igrave; 22 maggio"      >
<meta property="og:description" content="Per la prima volta senza Giovanna Bevilacqua Scagliotti">
<meta property="og:image" content="http://casalenotizie.ilpiccolo.net/resizer/600/315/true/1581673225319.jpg--la_stracasale_2020__sara_venerdi_22_maggio.jpg?1581673225000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://casalenotizie.ilpiccolo.net/generic/2020/02/14/news/la-stracasale-2020-sara-venerdi-22-maggio-110133/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="La Stracasale 2020? Sar&agrave; venerd&igrave; 22 maggio">
<meta property="twitter:description" content="Per la prima volta senza Giovanna Bevilacqua Scagliotti">
<meta property="twitter:url" content="http://casalenotizie.ilpiccolo.net/generic/2020/02/14/news/la-stracasale-2020-sara-venerdi-22-maggio-110133/">
<meta property="twitter:image" content="http://casalenotizie.ilpiccolo.net/resizer/600/315/true/1581673225319.jpg--la_stracasale_2020__sara_venerdi_22_maggio.jpg?1581673225000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://casalenotizie.ilpiccolo.net/resizer/600/315/true/1581673225319.jpg--la_stracasale_2020__sara_venerdi_22_maggio.jpg?1581673225000" />
<meta itemprop="url" content="http://casalenotizie.ilpiccolo.net/generic/2020/02/14/news/la-stracasale-2020-sara-venerdi-22-maggio-110133/" />
<link rel="canonical" href="http://casalenotizie.ilpiccolo.net/generic/2020/02/14/news/la-stracasale-2020-sara-venerdi-22-maggio-110133/" /><meta property="articleID" content="110133">
    <meta property="datePublished" content="2020-02-14T09:53:13Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://casalenotizie.ilpiccolo.net/generic/2020/02/14/news/la-stracasale-2020-sara-venerdi-22-maggio-110133/","mainEntityOfPage":"http://casalenotizie.ilpiccolo.net/generic/2020/02/14/news/la-stracasale-2020-sara-venerdi-22-maggio-110133/","headline":"La Stracasale 2020? Sarà venerdì 22 maggio","text":"CASALE - La quarantunesima edizione della Stracasale, la tradizionale corsa non competitiva di beneficenza della primavera casalese si terrà venerdì 22 maggio 2020.  A organizzare l'evento sarà come da tradizione l'Anffas con la collaborazione del Comune, per il primo anno senza alla guida il suo storico volto, quello di Giovanna Bevilacqua Scagliotti, mancata a poche settimane dall'edizione numero 40.","keywords":"stracasale","articleSection":"Generic","publisher":{"@type":"Organization","name":"CasaleNotizie","logo":{"@type":"ImageObject","url":"http://casalenotizie.ilpiccolo.net/images/logos/19/logo_colored.jpg"}},"image":{"contentUrl":"http://casalenotizie.ilpiccolo.net/resizer/-1/-1/true/1581673225319.jpg--.jpg?1581673225000","url":"http://casalenotizie.ilpiccolo.net/resizer/-1/-1/true/1581673225319.jpg--.jpg?1581673225000","@type":"ImageObject"},"description":"<p>Per la prima volta senza Giovanna Bevilacqua Scagliotti</p>","author":{"@type":"Person","name":"Marco Bertoncini"},"dateCreated":"2020-02-14T09:53:0Z","dateModified":"2020-02-14T09:53:0Z","datePublished":"2020-02-14T09:53:13Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 19;
virtualcmsPageInfo.domainId = 25;
virtualcmsPageInfo.channelName = 'CasaleNotizie';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'casalenotizie.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'La Stracasale 2020? Sar\u00E0 venerd\u00EC 22 maggio';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-02-14 10:53';
virtualcmsPageInfo.article.author = 'Marco Bertoncini';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2020/02/14/news/la-stracasale-2020-sara-venerdi-22-maggio-110133/';

</script>
<script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src="js/bannerInterstitial.js"></script>

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>




<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://casalenotizie.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://casalenotizie.ilpiccolo.net/articolo.jsp?idarticolo=110133&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://casalenotizie.ilpiccolo.net/articolo.jsp?idarticolo=110133&amp=false';
    </script>
    <script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="e6b6a7d7-3126-42d6-9eee-f3ef98863690" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'><\/script>\r\n<script>\r\n  var googletag = googletag || {};\r\n  googletag.cmd = googletag.cmd || [];\r\n<\/script>\r\n\r\n<script>\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/casalenotizie_manchette_1_testata_270x90', [270, 90], 'div-gpt-ad-1558046900492-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_leaderboard_728x90', [728, 90], 'div-gpt-ad-1558049041194-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_manchette_1_piccola_sinistra_120x90', [120, 90], 'div-gpt-ad-1558050581359-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_manchette_2_piccola_destra_120x90', [120, 90], 'div-gpt-ad-1558050668710-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_leaderboard_grande_990x90', [[990, 90], [970, 90]], 'div-gpt-ad-1558082403625-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_rectangle_1_300x250', [300, 250], 'div-gpt-ad-1558084309163-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_rectangle_2_300x250', [300, 250], 'div-gpt-ad-1558087909036-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_rectangle_3_300x250', [300, 250], 'div-gpt-ad-1558088862833-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_rectangle_4_300x250', [300, 250], 'div-gpt-ad-1558107534667-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_banner_video_950x50', [950, 50], 'div-gpt-ad-1558136886275-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_banner_articoli_728x90', [728, 90], 'div-gpt-ad-1558357102698-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_overlay_in_basso_728x90', [728, 90], 'div-gpt-ad-1558534212247-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_overlay_800x500', [800, 500], 'div-gpt-ad-1558538302863-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_overlay_800x500/casalenotizie_cronaca_overlay_800x500', [800, 500], 'div-gpt-ad-1558538407351-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_overlay_800x500/casalenotizie_cultura_overlay_800x500', [800, 500], 'div-gpt-ad-1558538799146-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_overlay_800x500/casalenotizie_economia_overlay_800x500', [800, 500], 'div-gpt-ad-1558538894707-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_overlay_800x500/casalenotizie_home_overlay_800x500', [800, 500], 'div-gpt-ad-1558539009186-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_overlay_800x500/casalenotizie_politica_overlay_800x500', [800, 500], 'div-gpt-ad-1558539086325-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_overlay_800x500/casalenotizie_societa_overlay_800x500', [800, 500], 'div-gpt-ad-1558539359609-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_overlay_800x500/casalenotizie_spettacoli_overlay_800x500', [800, 500], 'div-gpt-ad-1558540020778-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_overlay_800x500/casalenotizie_sport_overlay_800x500', [800, 500], 'div-gpt-ad-1558540134481-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/CasaleNotizie_Skin', [1400, 1500], 'div-gpt-ad-1558540621982-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_intermedio_1', [[650, 120], [950, 50], [728, 90], [468, 120]], 'div-gpt-ad-1558603653146-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_intermedio_2', [[468, 120], [650, 120], [728, 90], [950, 50]], 'div-gpt-ad-1558603743684-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_rectangle_articolo_300x250', [300, 250], 'div-gpt-ad-1558951454839-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/caselenotize_interstitial_800x500', [800, 500], 'div-gpt-ad-1559233257264-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(137);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#e6b6a7d7-3126-42d6-9eee-f3ef98863690').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://casalenotizie.ilpiccolo.net/css/style_site.css?v=1561644724000" rel="stylesheet" type="text/css" />        
          <link href="http://casalenotizie.ilpiccolo.net/css/style_site_19.css?v=1559123909000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://casalenotizie.ilpiccolo.net/css/generic_article_css.jsp?v=1578472427000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="casalenotizie  section_generic ">


<!-- qui solo interstitial -->

        
        
      
      
      





        
        <!-- /245547177/CasaleNotizie_Skin -->

<div id='div-gpt-ad-1558540621982-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540621982-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(279);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/header_casalenotizie_css.jsp?v=1560765479000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="http://casalenotizie.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/19/logo_colored.jpg?v=1555429959000" />
        </a>
    </div>

</h1>

    
        <script id="8af2e42a-3365-495b-9b0a-de6cdb4928e2" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/casalenotizie_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558046900492-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558046900492-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(63);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#8af2e42a-3365-495b-9b0a-de6cdb4928e2').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Venerdì 14 Febbraio 2020 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_d5bffa8c-a28f-4619-9594-c59498d528ea">
                    <ul class="menu_1">
<li class="home sezione_182 index">
<a  href="http://casalenotizie.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca- sezione_212 sezione">
<a  href="http://casalenotizie.ilpiccolo.net/sezioni/212/cronaca-casale-monferrato"  ><span>Cronaca </span></a>
</li>
<li class="economia sezione_213 sezione">
<a  href="http://casalenotizie.ilpiccolo.net/sezioni/213/economia-casale-monferrato"  ><span>Economia</span></a>
</li>
<li class="politica sezione_214 sezione">
<a  href="http://casalenotizie.ilpiccolo.net/sezioni/214/politica-casale-monferrato"  ><span>Politica</span></a>
</li>
<li class="societa sezione_215 sezione">
<a  href="http://casalenotizie.ilpiccolo.net/sezioni/215/societa-casale-monferrato"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_216 sezione">
<a  href="http://casalenotizie.ilpiccolo.net/sezioni/216/cultura-casale-monferrato"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_217 sezione">
<a  href="http://casalenotizie.ilpiccolo.net/sezioni/217/spettacoli-casale-monferrato"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_218 sezione">
<a  href="http://casalenotizie.ilpiccolo.net/sezioni/218/sport-casale-monferrato"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_9e4b073e4f0749c4b1db2ed20b237b45 = undefined;
                            
                            $('#box_d5bffa8c-a28f-4619-9594-c59498d528ea ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_9e4b073e4f0749c4b1db2ed20b237b45 != 'undefined') {
                                    $('#box_d5bffa8c-a28f-4619-9594-c59498d528ea .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_9e4b073e4f0749c4b1db2ed20b237b45.code);
                                    incrementAdvImpression(bannerbox_9e4b073e4f0749c4b1db2ed20b237b45.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca3cafd55d-6fc6-4623-ab2c-c3d04b10688e"></div>

<div class="cerca search_horizontal_alessandria" id="cerca5d850d2f-a7d8-4db0-a011-71d0917d6e57" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca3cafd55d-6fc6-4623-ab2c-c3d04b10688e').click(function(){
                  $('#cerca5d850d2f-a7d8-4db0-a011-71d0917d6e57').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca5d850d2f-a7d8-4db0-a011-71d0917d6e57 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca5d850d2f-a7d8-4db0-a011-71d0917d6e57 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca5d850d2f-a7d8-4db0-a011-71d0917d6e57 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">
<!-- CACHED -->


<div class="cont_dynamic_button instagram" >
            
            <a href="http://www.instagram.it"  target="_blank"></a>
        </div><!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

</div> 


<script id="vc_user_controls_logged-b810ad78-b478-4efb-a16b-e986daa97ee7" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-b810ad78-b478-4efb-a16b-e986daa97ee7" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-b810ad78-b478-4efb-a16b-e986daa97ee7"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-b810ad78-b478-4efb-a16b-e986daa97ee7');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-b810ad78-b478-4efb-a16b-e986daa97ee7').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-b810ad78-b478-4efb-a16b-e986daa97ee7').html());
      }
    }
  });
</script>


 
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="2fc36884-aae9-4b52-aa43-2c12b6f2b2a7" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/casalenotizie_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558357102698-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558357102698-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(155);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#2fc36884-aae9-4b52-aa43-2c12b6f2b2a7').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">La kermesse</p><h1 itemprop="headline name" class="titolo_articolo titolo">La Stracasale 2020? Sar&agrave; venerd&igrave; 22 maggio</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Per la prima volta senza Giovanna Bevilacqua Scagliotti</p></div><p itemprop="datePublished" class="data_articolo data">14 Febbraio 2020 <span> ore 10:53 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Marco Bertoncini</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_48cb04f5-4aa0-4abc-a170-08f6d7f72835">                
            <meta itemprop="thumbnailUrl" content="http://casalenotizie.ilpiccolo.net/resizer/433/302/true/1581673225319.jpg--la_stracasale_2020__sara_venerdi_22_maggio.jpg?1581673225000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="La Stracasale 2020? Sar&agrave; venerd&igrave; 22 maggio" src="resizer/433/302/true/1581673225319.jpg--la_stracasale_2020__sara_venerdi_22_maggio.jpg?1581673225000" alt="La Stracasale 2020? Sar&agrave; venerd&igrave; 22 maggio" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>CASALE - <strong>La quarantunesima edizione della Stracasale, la tradizionale corsa non competitiva di beneficenza della primavera casalese si terr&agrave; venerd&igrave; 22 maggio 2020.&nbsp;</strong></p>
<p>A organizzare l'evento sar&agrave; come da tradizione l'Anffas con la collaborazione del Comune, per il primo anno senza alla guida il suo storico volto, quello di Giovanna Bevilacqua Scagliotti, mancata a poche settimane dall'edizione numero 40.</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Informazione a pagamento";
    }
</script>
      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 110133 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="e1390fd0-1ee8-450d-b993-86fd1a23cd80" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/casalenotizie_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951454839-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951454839-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(375);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#e1390fd0-1ee8-450d-b993-86fd1a23cd80').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_a3c4e24e-16ba-484b-9c08-c7e328207852"  articleid="110133"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">La kermesse
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/02/14/news/la-stracasale-2020-sara-venerdi-22-maggio-110133/">La Stracasale 2020? Sar&agrave; vene...</a>
</h2><p class="ora_pubblicazione vc_publication_date">14 Febbraio 2020 <span> ore 10:53 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_8f16de61-fb7f-4743-a5df-0d4e9595c90a"  articleid="110052"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'approfondimento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/02/14/news/una-giornata-di-approfondimento-su-mlol-in-biblioteca-110052/">Una giornata per imparare a u...</a>
</h2><p class="ora_pubblicazione vc_publication_date">14 Febbraio 2020 <span> ore 10:22 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic gallery cms_article "
           id="box_27b8c8d2-ec67-4551-9ee7-15d915d87a61"  articleid="110130"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">FOTOGALLERY
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/02/14/gallery/inaugurato-plastiche-l-exhibit-itinerante-di-scuole-insieme-110130/">Inaugurato &quot;Plastiche&quot;, l'exh...</a>
</h2><p class="ora_pubblicazione vc_publication_date">14 Febbraio 2020 <span> ore 09:08 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://casalenotizie.ilpiccolo.net/getImage.jsp?imageUrl=http%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26h%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="400ae6de-944f-4c5e-baba-86758e0eee70">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Lavoro</span><p class="titolo"><a href="generic/2020/02/10/news/le-offerte-di-lavoro-del-centro-per-l-impiego-109942/">Le offerte di lavoro del Centro per l'Impiego</a></p>
            <span class="ora_pubblicazione">10 Febbraio 2020 <span> ore 08:35 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Alessandria</span><p class="titolo"><a href="generic/2020/02/08/news/addio-a-bianca-ferrigni-amica-e-collega-109950/">Addio a Bianca Ferrigni, <br />mercoled&igrave; l'ultimo saluto</a></p>
            <span class="ora_pubblicazione">08 Febbraio 2020 <span> ore 18:40 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Novi Ligure</span><p class="titolo"><a href="generic/2020/02/03/news/persona-investita-da-un-treno-linea-tra-genova-e-torino-sospesa-109752/">Donna investita da un treno, linea <br />tra Genova e Torino in ripresa</a></p>
            <span class="ora_pubblicazione">03 Febbraio 2020 <span> ore 11:43 </span> </span></div></div><script type="text/javascript">var divs=$('#400ae6de-944f-4c5e-baba-86758e0eee70 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#400ae6de-944f-4c5e-baba-86758e0eee70 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="45c864b5-afc6-432a-b290-f1567b0cbe4b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/casalenotizie_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558136886275-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558136886275-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(128);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#45c864b5-afc6-432a-b290-f1567b0cbe4b').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  
<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/228/multimedia"  target="_blank">
              <img src="upload/1561538837829.png" alt="1561538837829" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_95abe539-d735-48b1-8880-33962a91a2d4">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/02/13/video/dentro-la-redazione-alcune-anticipazioni-110111/"><img alt="Dentro la redazione: alcune anticipazioni" title="Dentro la redazione: alcune anticipazioni" src="http://casalenotizie.ilpiccolo.net/resizer/210/141/true/7d5981cfddf5c6fe22ca0eb57229929a.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/02/13/video/dentro-la-redazione-alcune-anticipazioni-110111/">Dentro la redazione: <br />alcune anticipazioni</a></p><span class="ora_pubblicazione">13 Febbraio 2020 <span> ore 21:27 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/02/11/video/la-violenza-sulle-donne-e-una-scelta-110049/"><img alt="La violenza sulle donne? &Egrave; una scelta" title="La violenza sulle donne? &Egrave; una scelta" src="http://casalenotizie.ilpiccolo.net/resizer/210/141/true/020c7765d432833d90810a2472c81ebc.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/02/11/video/la-violenza-sulle-donne-e-una-scelta-110049/">La violenza sulle donne? &Egrave; una scelta</a></p><span class="ora_pubblicazione">11 Febbraio 2020 <span> ore 16:21 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/02/10/video/dentro-la-redazione-l-anteprima-delle-notizie-110005/"><img alt="Dentro la redazione: l'anteprima delle notizie" title="Dentro la redazione: l'anteprima delle notizie" src="http://casalenotizie.ilpiccolo.net/resizer/210/141/true/b324a55431d798a18d4aaacc2173ce3a.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/02/10/video/dentro-la-redazione-l-anteprima-delle-notizie-110005/">Dentro la redazione: l'anteprima delle notizie</a></p><span class="ora_pubblicazione">10 Febbraio 2020 <span> ore 21:27 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/02/07/video/lu-e-san-valerio-tra-devozione-e-senso-di-comunita-109865/"><img alt="Lu e San Valerio: tra devozione e senso di comunit&agrave;" title="Lu e San Valerio: tra devozione e senso di comunit&agrave;" src="http://casalenotizie.ilpiccolo.net/resizer/210/141/true/eb01328d60c17da05ac10a9761dce1bc.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/02/07/video/lu-e-san-valerio-tra-devozione-e-senso-di-comunita-109865/">Lu e San Valerio: <br />tra devozione e senso di comunit&agrave;</a></p><span class="ora_pubblicazione">07 Febbraio 2020 <span> ore 06:00 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_95abe539-d735-48b1-8880-33962a91a2d4.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- ms:11 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/"  target="_blank">
              <img src="upload/1560761570931.png" alt="1560761570931" title="LE ULTIME NOTIZIE">
              LE ULTIME NOTIZIE</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_4daa9fd4-6f93-4931-b5c3-81ed6a4509b0"  articleid="110108"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/02/13/news/intossicazione-alla-bobst-due-denunciati-110108/"><img  alt="Intossicazione alla Bobst: due denunciati" title="Intossicazione alla Bobst: due denunciati" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/1581613461681.jpg--.jpg?1581613461000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Le indagini
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/02/13/news/intossicazione-alla-bobst-due-denunciati-110108/">Intossicati alla Bobst: <br />due denunciati</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Febbraio 2020 <span> ore 18:09 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_c12e94b8-94b6-4518-bb92-2902aeab59f6"  articleid="110060"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/02/12/news/let-s-rock-al-museo-civico-sabato-110060/"><img  alt="Let's Rock al Museo Civico sabato" title="Let's Rock al Museo Civico sabato" src="http://casalenotizie.ilpiccolo.net/resizer/434/232/true/1581492796394.jpg--.jpg?1581492796000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Musica e...
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/02/12/news/let-s-rock-al-museo-civico-sabato-110060/">Let's Rock <br />al Museo Civico sabato</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Febbraio 2020 <span> ore 08:38 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_0a77365b-bb46-4489-b0dc-6d44e2ad9e8a"  articleid="109989"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/02/12/news/domenica-di-cammino-tra-lu-e-cuccaro-109989/"><img  alt="Domenica di cammino tra Lu e Cuccaro" title="Domenica di cammino tra Lu e Cuccaro" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/1581338265484.jpg--.jpg?1581338267000"  width="210" height="180"></a>
			
			<p class="didascalia">Panorama di Lu</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">La passeggiata
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/02/12/news/domenica-di-cammino-tra-lu-e-cuccaro-109989/">Domenica di cammino tra Lu e Cuccaro</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Febbraio 2020 <span> ore 09:45 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_1bca1338-fa17-4219-8efa-f7f33c6f1c1b"  articleid="110031"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/02/12/news/si-commemora-bizzarro-della-degio-l-orazione-ufficiale-110031/"><img  alt="Si commemora Bizzarro. Della &quot;Degio&quot; l'orazione ufficiale" title="Si commemora Bizzarro. Della &quot;Degio&quot; l'orazione ufficiale" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/1581411621685.jpg--.jpg?1581411621000"  width="210" height="180"></a>
			
			<p class="didascalia">Un edizione passata della commemorazione</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">La cerimonia
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/02/12/news/si-commemora-bizzarro-della-degio-l-orazione-ufficiale-110031/">Si ricorda Bizzarro. Della &quot;Degio&quot; l'orazione ufficiale</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Febbraio 2020 <span> ore 10:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_96f0b73b-cdde-4f30-8362-3382c20a13da"  articleid="110028"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/02/12/news/nuova-arena-fisioanalysis-mdica-recupero-agonistico-garantito-110028/"><img  alt="Nuova Arena Fisioanalysis M&aelig;dica: recupero agonistico garantito" title="Nuova Arena Fisioanalysis M&aelig;dica: recupero agonistico garantito" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/1581407278371.jpg--.jpg?1581407278000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Salute
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/02/12/news/nuova-arena-fisioanalysis-mdica-recupero-agonistico-garantito-110028/">Nuova Arena Fisioanalysis M&aelig;dica: recupero agonistico garantito</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Febbraio 2020 <span> ore 06:59 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic video cms_article "
           id="box_5293153f-bcbf-4252-9eb2-3c91021709b4"  articleid="110049"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Video
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/02/11/video/la-violenza-sulle-donne-e-una-scelta-110049/">La violenza sulle donne? &Egrave; un...</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Febbraio 2020 <span> ore 16:21 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_e53ca500-5ccb-4879-98d7-0eac32ae5173"  articleid="110037"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">La polemica
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/02/11/news/casapound-commemora-le-foibe-per-l-anpi-e-una-provocazione-110037/">CasaPound commemora le Foibe....</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Febbraio 2020 <span> ore 11:55 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic gallery cms_article "
           id="box_8c7471e7-35a2-4dc2-89b9-a106788a66ef"  articleid="109992"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">FOTOGALLERY
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/02/11/gallery/i-giardini-di-fianco-all-ospedale-intitolati-a-norma-cossetto-vittima-delle-foibe-109992/">I giardini di fianco all'ospe...</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Febbraio 2020 <span> ore 08:10 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_17c87b46-39f0-488b-b4bc-80f540c3258e"  articleid="109984"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/02/10/news/sui-conti-del-comune-riboldi-e-filiberti-fanno-propaganda-109984/"><img  alt="Sui conti del Comune &laquo;Riboldi e Filiberti fanno propaganda&raquo;" title="Sui conti del Comune &laquo;Riboldi e Filiberti fanno propaganda&raquo;" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/1570374164159.jpg--.jpg?1570374164000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">La querelle
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/02/10/news/sui-conti-del-comune-riboldi-e-filiberti-fanno-propaganda-109984/">Sui conti <br />del Comune &laquo;Riboldi <br />e Filiberti fanno propaganda&raquo;</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Febbraio 2020 <span> ore 16:10 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/footer_casalenotizie_css.jsp?v=1560844100000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_1161c82e-72e7-404f-a11c-4887ca955f0d">
                    <ul class="menu_1">
<li class="farmacie sezione_220 pagina-bianca">
<a  href="http://casalenotizie.ilpiccolo.net/sezioni/220/farmacie-casale-monferrato"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_222 pagina-bianca">
<a  href="http://casalenotizie.ilpiccolo.net/sezioni/222/meteo-casale-monferrato"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_221 pagina-bianca">
<a  href="http://casalenotizie.ilpiccolo.net/sezioni/221/pubblicita-casale-monferrato"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_223 pagina-bianca">
<a  href="http://casalenotizie.ilpiccolo.net/sezioni/223/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_225 sezione">
<a  href="http://casalenotizie.ilpiccolo.net/sezioni/225/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_7652c4eb8f70442ca7b1df6ce4c86884 = undefined;
                            
                            $('#box_1161c82e-72e7-404f-a11c-4887ca955f0d ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_7652c4eb8f70442ca7b1df6ce4c86884 != 'undefined') {
                                    $('#box_1161c82e-72e7-404f-a11c-4887ca955f0d .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_7652c4eb8f70442ca7b1df6ce4c86884.code);
                                    incrementAdvImpression(bannerbox_7652c4eb8f70442ca7b1df6ce4c86884.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="http://casalenotizie.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/19/logo_colored.jpg?v=1555429959000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://casalenotizie.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://casalenotizie.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=110133" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_d5bffa8c-a28f-4619-9594-c59498d528ea\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_182 index\">\n<a  href=\"http://casalenotizie.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca- sezione_212 sezione\">\n<a  href=\"http://casalenotizie.ilpiccolo.net/sezioni/212/cronaca-casale-monferrato\"  ><span>Cronaca <\/span><\/a>\n<\/li>\n<li class=\"economia sezione_213 sezione\">\n<a  href=\"http://casalenotizie.ilpiccolo.net/sezioni/213/economia-casale-monferrato\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_214 sezione\">\n<a  href=\"http://casalenotizie.ilpiccolo.net/sezioni/214/politica-casale-monferrato\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_215 sezione\">\n<a  href=\"http://casalenotizie.ilpiccolo.net/sezioni/215/societa-casale-monferrato\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_216 sezione\">\n<a  href=\"http://casalenotizie.ilpiccolo.net/sezioni/216/cultura-casale-monferrato\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_217 sezione\">\n<a  href=\"http://casalenotizie.ilpiccolo.net/sezioni/217/spettacoli-casale-monferrato\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_218 sezione\">\n<a  href=\"http://casalenotizie.ilpiccolo.net/sezioni/218/sport-casale-monferrato\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"http://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"http://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"http://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"http://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"http://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"http://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"http://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_9e4b073e4f0749c4b1db2ed20b237b45 = undefined;\n                            \n                            $('#box_d5bffa8c-a28f-4619-9594-c59498d528ea ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_9e4b073e4f0749c4b1db2ed20b237b45 != 'undefined') {\n                                    $('#box_d5bffa8c-a28f-4619-9594-c59498d528ea .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_9e4b073e4f0749c4b1db2ed20b237b45.code);\n                                    incrementAdvImpression(bannerbox_9e4b073e4f0749c4b1db2ed20b237b45.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_d5bffa8c-a28f-4619-9594-c59498d528ea').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_1161c82e-72e7-404f-a11c-4887ca955f0d\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_220 pagina-bianca\">\n<a  href=\"http://casalenotizie.ilpiccolo.net/sezioni/220/farmacie-casale-monferrato\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_222 pagina-bianca\">\n<a  href=\"http://casalenotizie.ilpiccolo.net/sezioni/222/meteo-casale-monferrato\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_221 pagina-bianca\">\n<a  href=\"http://casalenotizie.ilpiccolo.net/sezioni/221/pubblicita-casale-monferrato\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_223 pagina-bianca\">\n<a  href=\"http://casalenotizie.ilpiccolo.net/sezioni/223/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_225 sezione\">\n<a  href=\"http://casalenotizie.ilpiccolo.net/sezioni/225/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_7652c4eb8f70442ca7b1df6ce4c86884 = undefined;\n                            \n                            $('#box_1161c82e-72e7-404f-a11c-4887ca955f0d ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_7652c4eb8f70442ca7b1df6ce4c86884 != 'undefined') {\n                                    $('#box_1161c82e-72e7-404f-a11c-4887ca955f0d .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_7652c4eb8f70442ca7b1df6ce4c86884.code);\n                                    incrementAdvImpression(bannerbox_7652c4eb8f70442ca7b1df6ce4c86884.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_1161c82e-72e7-404f-a11c-4887ca955f0d').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>