

<!DOCTYPE html>
<html>
    <head>
        <title>I nuovi casi sono quattro. Sei guariti, nessun decesso - CasaleNotizie</title>
<meta name="description" content="A livello regionale, 20 contagi in pi&ugrave; rispetto a ieri. La met&agrave; asintomatici" />
<meta name="Keywords" content="bollettino,coronavirus,piemonte,alessandria" />
<meta name="news_keywords" content="bollettino,coronavirus,piemonte,alessandria" />
<meta name="sections" content="Generic,Home,Società,Home,Home,Home,Home,Home,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_19.ico?v=1561647503000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_19.ico?v=1561647503000" type="image/x-icon" />

<base href="http://casalenotizie.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="I nuovi casi sono quattro. Sei guariti, nessun decesso"      >
<meta property="og:description" content="A livello regionale, 20 contagi in pi&ugrave; rispetto a ieri. La met&agrave; asintomatici">
<meta property="og:image" content="http://casalenotizie.ilpiccolo.net/resizer/600/315/true/1597071817268.jpeg--i_nuovi_casi_sono_quattro__sei_guariti__nessun_decesso.jpeg?1597071819000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://casalenotizie.ilpiccolo.net/generic/2020/08/10/news/i-nuovi-casi-sono-quattro-sei-guariti-nessun-decesso-115751/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="I nuovi casi sono quattro. Sei guariti, nessun decesso">
<meta property="twitter:description" content="A livello regionale, 20 contagi in pi&ugrave; rispetto a ieri. La met&agrave; asintomatici">
<meta property="twitter:url" content="http://casalenotizie.ilpiccolo.net/generic/2020/08/10/news/i-nuovi-casi-sono-quattro-sei-guariti-nessun-decesso-115751/">
<meta property="twitter:image" content="http://casalenotizie.ilpiccolo.net/resizer/600/315/true/1597071817268.jpeg--i_nuovi_casi_sono_quattro__sei_guariti__nessun_decesso.jpeg?1597071819000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://casalenotizie.ilpiccolo.net/resizer/600/315/true/1597071817268.jpeg--i_nuovi_casi_sono_quattro__sei_guariti__nessun_decesso.jpeg?1597071819000" />
<meta itemprop="url" content="http://casalenotizie.ilpiccolo.net/generic/2020/08/10/news/i-nuovi-casi-sono-quattro-sei-guariti-nessun-decesso-115751/" />
<link rel="canonical" href="http://casalenotizie.ilpiccolo.net/generic/2020/08/10/news/i-nuovi-casi-sono-quattro-sei-guariti-nessun-decesso-115751/" /><meta property="articleID" content="115751">
    <meta property="datePublished" content="2020-08-10T15:12:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://casalenotizie.ilpiccolo.net/generic/2020/08/10/news/i-nuovi-casi-sono-quattro-sei-guariti-nessun-decesso-115751/","mainEntityOfPage":"http://casalenotizie.ilpiccolo.net/generic/2020/08/10/news/i-nuovi-casi-sono-quattro-sei-guariti-nessun-decesso-115751/","headline":"I nuovi casi sono quattro. Sei guariti, nessun decesso","text":"ALESSANDRIA - Quattro nuovi casi di positività da Coronavirus in provincia, in base al quotidiano aggiornamento fornito dall'Unità di Crisi. Nessun decesso, i guariti invece sono sei. In Piemonte 20 contagi in più rispetto a ieri. 26.304 PAZIENTI GUARITI E 639 IN VIA DI GUARIGIONE Oggi l’Unità di Crisi della Regione Piemonte ha comunicato che i pazienti virologicamente guariti, cioè risultati negativi ai due test di verifica al termine della malattia, sono 26.304 (+32 rispetto a ieri), così suddivisi su base provinciale: 3250 (+6) Alessandria, 1586 (+2) Asti, 846 (+1) Biella, 2470 (+3) Cuneo, 2370 (+2) Novara, 13.535 (+17) Torino, 1110 (+1) Vercelli, 964 (+0) Verbano-Cusio-Ossola, oltre a 173 (+0) provenienti da altre regioni. Altri 639sono “in via di guarigione”, ossia negativi al primo tampone di verifica, dopo la malattia e in attesa dell’esito del secondo. I DECESSI RESTANO 4136 Nessun decesso di persone positive al test del Covid-19 comunicato nel pomeriggio dall’Unità di Crisi della Regione Piemonte. Il totale rimane 4136 deceduti risultati positivi al virus.   LA SITUAZIONE DEI CONTAGI Sono 31.888(+20rispetto a ieri, di cui 10 asintomatici. Dei 20 casi, 4 screening, 16 contatti di caso. I casi importati sono 4 su 20) i casi di persone finora risultate positive al Covid-19 in Piemonte, così suddivisisu base provinciale: 4129 (più 4) Alessandria, 1889 Asti, 1056 Biella, 2968 Cuneo, 2837 Novara, 16.027 Torino, 1411 Vercelli, 1157 Verbano-Cusio-Ossola, oltre a 274 residenti fuori regione, ma in carico alle strutture sanitarie piemontesi. I restanti 140 casi sono in fase di elaborazione e attribuzione territoriale. I ricoverati in terapia intensiva sono 3 (come ieri). I ricoverati non in terapia intensiva sono 87 (+2 rispetto a ieri). Le persone in isolamento domiciliare sono 719. I tamponi diagnostici finora processati sono 522.100, di cui 286.771risultati negativi.  ","keywords":"bollettino,coronavirus,piemonte,alessandria","articleSection":"Generic","publisher":{"@type":"Organization","name":"CasaleNotizie","logo":{"@type":"ImageObject","url":"http://casalenotizie.ilpiccolo.net/images/logos/19/logo_colored.jpg"}},"image":{"contentUrl":"http://casalenotizie.ilpiccolo.net/resizer/-1/-1/true/1597071817268.jpeg--.jpeg?1597071819000","url":"http://casalenotizie.ilpiccolo.net/resizer/-1/-1/true/1597071817268.jpeg--.jpeg?1597071819000","@type":"ImageObject"},"description":"<p>A livello regionale, 20 contagi in pi&ugrave; rispetto a ieri. La met&agrave; asintomatici</p>","author":{"@type":"Person","name":"Redazione"},"dateCreated":"2020-08-10T15:12:26Z","dateModified":"2020-08-10T16:16:10Z","datePublished":"2020-08-10T15:12:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 19;
virtualcmsPageInfo.domainId = 25;
virtualcmsPageInfo.channelName = 'CasaleNotizie';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'casalenotizie.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'I nuovi casi sono quattro. Sei guariti, nessun decesso';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-08-10 17:12';
virtualcmsPageInfo.article.author = 'Redazione';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2020/08/10/news/i-nuovi-casi-sono-quattro-sei-guariti-nessun-decesso-115751/';

</script>
<script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src="js/bannerInterstitial.js"></script>

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>




<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://casalenotizie.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://casalenotizie.ilpiccolo.net/articolo.jsp?idarticolo=115751&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://casalenotizie.ilpiccolo.net/articolo.jsp?idarticolo=115751&amp=false';
    </script>
    <script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="69be1bf4-bc4b-4914-933f-f1cf366a37a9" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'><\/script>\r\n<script>\r\n  var googletag = googletag || {};\r\n  googletag.cmd = googletag.cmd || [];\r\n<\/script>\r\n\r\n<script>\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/casalenotizie_manchette_1_testata_270x90', [270, 90], 'div-gpt-ad-1558046900492-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_leaderboard_728x90', [728, 90], 'div-gpt-ad-1558049041194-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_manchette_1_piccola_sinistra_120x90', [120, 90], 'div-gpt-ad-1558050581359-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_manchette_2_piccola_destra_120x90', [120, 90], 'div-gpt-ad-1558050668710-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_leaderboard_grande_990x90', [[990, 90], [970, 90], [728, 90]], 'div-gpt-ad-1558082403625-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_rectangle_1_300x250', [300, 250], 'div-gpt-ad-1558084309163-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_rectangle_2_300x250', [300, 250], 'div-gpt-ad-1558087909036-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_rectangle_3_300x250', [300, 250], 'div-gpt-ad-1558088862833-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_rectangle_4_300x250', [300, 250], 'div-gpt-ad-1558107534667-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_banner_video_950x50', [950, 50], 'div-gpt-ad-1558136886275-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_banner_articoli_728x90', [728, 90], 'div-gpt-ad-1558357102698-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_overlay_in_basso_728x90', [728, 90], 'div-gpt-ad-1558534212247-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_overlay_800x500', [800, 500], 'div-gpt-ad-1558538302863-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_overlay_800x500/casalenotizie_cronaca_overlay_800x500', [800, 500], 'div-gpt-ad-1558538407351-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_overlay_800x500/casalenotizie_cultura_overlay_800x500', [800, 500], 'div-gpt-ad-1558538799146-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_overlay_800x500/casalenotizie_economia_overlay_800x500', [800, 500], 'div-gpt-ad-1558538894707-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_overlay_800x500/casalenotizie_home_overlay_800x500', [800, 500], 'div-gpt-ad-1558539009186-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_overlay_800x500/casalenotizie_politica_overlay_800x500', [800, 500], 'div-gpt-ad-1558539086325-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_overlay_800x500/casalenotizie_societa_overlay_800x500', [800, 500], 'div-gpt-ad-1558539359609-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_overlay_800x500/casalenotizie_spettacoli_overlay_800x500', [800, 500], 'div-gpt-ad-1558540020778-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_overlay_800x500/casalenotizie_sport_overlay_800x500', [800, 500], 'div-gpt-ad-1558540134481-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/CasaleNotizie_Skin', [1400, 1500], 'div-gpt-ad-1558540621982-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_intermedio_1', [[650, 120], [950, 50], [728, 90], [468, 120]], 'div-gpt-ad-1558603653146-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_intermedio_2', [[468, 120], [650, 120], [728, 90], [950, 50]], 'div-gpt-ad-1558603743684-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_rectangle_articolo_300x250', [300, 250], 'div-gpt-ad-1558951454839-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/caselenotize_interstitial_800x500', [800, 500], 'div-gpt-ad-1559233257264-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(137);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#69be1bf4-bc4b-4914-933f-f1cf366a37a9').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://casalenotizie.ilpiccolo.net/css/style_site.css?v=1586330772000" rel="stylesheet" type="text/css" />        
          <link href="http://casalenotizie.ilpiccolo.net/css/style_site_19.css?v=1590656738000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://casalenotizie.ilpiccolo.net/css/generic_article_css.jsp?v=1593178087000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="casalenotizie  section_generic ">


<!-- qui solo interstitial -->

        
        
      
      
      





        
        <!-- /245547177/CasaleNotizie_Skin -->

<div id='div-gpt-ad-1558540621982-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540621982-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(279);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/header_casalenotizie_css.jsp?v=1583143784000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="https://casalenotizie.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/19/logo_colored.jpg?v=1555429959000" />
        </a>
    </div>

</h1>

    
        <script id="5ed401ce-31ea-468d-9743-91c7dcefb73f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/casalenotizie_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558046900492-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558046900492-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(63);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#5ed401ce-31ea-468d-9743-91c7dcefb73f').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Lunedì 10 Agosto 2020 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_ad64a8ce-3fbb-42ad-83d9-f8e68e35a780">
                    <ul class="menu_1">
<li class="home sezione_182 index">
<a  href="https://casalenotizie.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca- sezione_212 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/212/cronaca-casale-monferrato"  ><span>Cronaca </span></a>
</li>
<li class="economia sezione_213 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/213/economia-casale-monferrato"  ><span>Economia</span></a>
</li>
<li class="politica sezione_214 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/214/politica-casale-monferrato"  ><span>Politica</span></a>
</li>
<li class="societa sezione_215 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/215/societa-casale-monferrato"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_216 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/216/cultura-casale-monferrato"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_217 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/217/spettacoli-casale-monferrato"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_218 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/218/sport-casale-monferrato"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_f80d7035007d459fb759dbd23bf31b94 = undefined;
                            
                            $('#box_ad64a8ce-3fbb-42ad-83d9-f8e68e35a780 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_f80d7035007d459fb759dbd23bf31b94 != 'undefined') {
                                    $('#box_ad64a8ce-3fbb-42ad-83d9-f8e68e35a780 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f80d7035007d459fb759dbd23bf31b94.code);
                                    incrementAdvImpression(bannerbox_f80d7035007d459fb759dbd23bf31b94.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca894ff819-30e6-4fb5-a1fa-48a910fc6f77"></div>

<div class="cerca search_horizontal_alessandria" id="cercaea8dab8c-d57b-4709-b07d-71858740dedc" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca894ff819-30e6-4fb5-a1fa-48a910fc6f77').click(function(){
                  $('#cercaea8dab8c-d57b-4709-b07d-71858740dedc').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaea8dab8c-d57b-4709-b07d-71858740dedc input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercaea8dab8c-d57b-4709-b07d-71858740dedc form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaea8dab8c-d57b-4709-b07d-71858740dedc input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/CasaleNotizieQuotidiano/"  target="_blank">
              <img src="upload/1555428781003.png" alt="1555428781003" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
              <img src="upload/1593098378520.png" alt="1593098378520" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/309/whatsapp"  target="_blank">
              <img src="upload/1556617974860.png" alt="1556617974860" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="sezioni/227/rss"  target="_blank">
              <img src="upload/1555428822063.png" alt="1555428822063" title="">
              </a>
        </div><!-- CACHED -->

</div> 


<script id="vc_user_controls_logged-7e2608b9-3a8d-4db6-9bc0-f95e99621574" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-7e2608b9-3a8d-4db6-9bc0-f95e99621574" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-7e2608b9-3a8d-4db6-9bc0-f95e99621574"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-7e2608b9-3a8d-4db6-9bc0-f95e99621574');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-7e2608b9-3a8d-4db6-9bc0-f95e99621574').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-7e2608b9-3a8d-4db6-9bc0-f95e99621574').html());
      }
    }
  });
</script>


 
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="dc20da4c-de77-49a1-8e5c-854f61849377" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/casalenotizie_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558357102698-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558357102698-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(155);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#dc20da4c-de77-49a1-8e5c-854f61849377').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Coronavirus</p><h1 itemprop="headline name" class="titolo_articolo titolo">I nuovi casi sono quattro. Sei guariti, nessun decesso</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>A livello regionale, 20 contagi in pi&ugrave; rispetto a ieri. La met&agrave; asintomatici</p></div><p itemprop="datePublished" class="data_articolo data">10 Agosto 2020 <span> ore 17:12 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_015f5644-e7a2-4056-9f7d-4e5b16528ceb">                
            <meta itemprop="thumbnailUrl" content="http://casalenotizie.ilpiccolo.net/resizer/433/302/true/1597071817268.jpeg--i_nuovi_casi_sono_quattro__sei_guariti__nessun_decesso.jpeg?1597071819000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="I nuovi casi sono quattro. Sei guariti, nessun decesso" src="resizer/433/302/true/1597071817268.jpeg--i_nuovi_casi_sono_quattro__sei_guariti__nessun_decesso.jpeg?1597071819000" alt="I nuovi casi sono quattro. Sei guariti, nessun decesso" height="302" width="433" />
                        <p class="didascalia">Unit&agrave; di Crisi: oggi quattro casi in pi&ugrave; in provincia</p>
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ALESSANDRIA - <strong>Quattro nuovi casi di positivit&agrave; da Coronavirus in provincia</strong>, in base al quotidiano aggiornamento fornito dall'Unit&agrave; di Crisi. <strong>Nessun decesso, i guariti invece sono sei</strong>. In Piemonte 20 contagi in pi&ugrave; rispetto a ieri.</p>
<p><strong>26.304 PAZIENTI GUARITI E 639 IN VIA DI GUARIGIONE</strong></p>
<p>Oggi l&rsquo;Unit&agrave; di Crisi della Regione Piemonte ha comunicato che<strong> i pazienti virologicamente guariti</strong>, cio&egrave; risultati negativi ai due test di verifica al termine della malattia, <strong>sono 26.304 (+32 rispetto a ieri)</strong>, cos&igrave; suddivisi su base provinciale: <strong>3250 (+6) Alessandria</strong>, 1586 (+2) Asti, 846 (+1) Biella, 2470 (+3) Cuneo, 2370 (+2) Novara, 13.535 (+17) Torino, 1110 (+1) Vercelli, 964 (+0) Verbano-Cusio-Ossola, oltre a 173 (+0) provenienti da altre regioni.</p>
<p><strong>Altri 639sono &ldquo;in via di guarigione&rdquo;</strong>, ossia negativi al primo tampone di verifica, dopo la malattia e in attesa dell&rsquo;esito del secondo.</p>
<p><strong>I DECESSI RESTANO 4136</strong></p>
<p><strong>Nessun decesso di persone positive al test del Covid-19</strong> comunicato nel pomeriggio dall&rsquo;Unit&agrave; di Crisi della Regione Piemonte. Il totale rimane 4136 deceduti risultati positivi al virus.</p>
<p>&nbsp;</p>
<p><strong>LA SITUAZIONE DEI CONTAGI</strong></p>
<p><strong>Sono 31.888(+20rispetto a ieri, di cui 10 asintomatici.</strong> Dei 20 casi, 4 screening, 16 contatti di caso. I casi importati sono 4 su 20) i casi di persone finora risultate positive al Covid-19 in Piemonte, cos&igrave; suddivisisu base provinciale: <strong>4129 (pi&ugrave; 4) Alessandria</strong>, 1889 Asti, 1056 Biella, 2968 Cuneo, 2837 Novara, 16.027 Torino, 1411 Vercelli, 1157 Verbano-Cusio-Ossola, oltre a 274 residenti fuori regione, ma in carico alle strutture sanitarie piemontesi. I restanti 140 casi sono in fase di elaborazione e attribuzione territoriale.</p>
<p><strong>I ricoverati in terapia intensiva sono 3 (come ieri)</strong>.</p>
<p><strong>I ricoverati non in terapia intensiva sono 87 (+2 rispetto a ieri)</strong>.</p>
<p><strong>Le persone in isolamento domiciliare sono 719.</strong></p>
<p>I tamponi diagnostici finora processati sono 522.100, di cui 286.771risultati negativi.</p>
<p>&nbsp;</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=bollettino">bollettino</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=coronavirus">coronavirus</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=piemonte">piemonte</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=alessandria">alessandria</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 115751 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="2f89a6dd-1add-4c4f-a92b-1a7efd52e882" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/casalenotizie_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951454839-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951454839-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(375);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#2f89a6dd-1add-4c4f-a92b-1a7efd52e882').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_6116d9d0-f201-481e-9ba4-1d6e17cd150e"  articleid="115736"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Botta e risposta
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/08/10/news/drera-replica-a-zaffiro-di-non-asfaltature-si-muore-115736/">Drera replica a Zaffiro: &laquo;Di ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Agosto 2020 <span> ore 18:40 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_98ef6de8-90d0-4b26-b25a-dce64afd65af"  articleid="115751"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Coronavirus
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/08/10/news/i-nuovi-casi-sono-quattro-sei-guariti-nessun-decesso-115751/">I nuovi casi sono quattro. Se...</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Agosto 2020 <span> ore 17:12 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_d9ece1d6-7b61-40e0-8a0e-2544a7ea6999"  articleid="115748"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il sinistro
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/08/10/news/uomo-investito-da-un-auto-al-valentino-e-grave-115748/">Uomo investito da un'auto al ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Agosto 2020 <span> ore 16:06 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://casalenotizie.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="36f849ae-4811-41ea-9dd5-4d97b736611d">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 gallery"><div class="cont"><span class="occhiello">Fotogallery</span><p class="titolo"><a href="generic/2020/08/01/gallery/venti-minuti-di-tempesta-alberi-a-terra-tetti-spazzati-via-e-strade-allagate-115520/">Venti minuti di tempesta: alberi a terra, tetti spazzati via e strade allagate</a></p>
            <span class="ora_pubblicazione">02 Agosto 2020 <span> ore 08:21 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Polstrada</span><p class="titolo"><a href="generic/2020/08/05/news/la-lunga-coda-sull-a26-un-camionista-addormentato-115590/">La lunga coda sull'A26? Un camionista addormentato!</a></p>
            <span class="ora_pubblicazione">05 Agosto 2020 <span> ore 09:01 </span> </span></div></div><div class="box pos3 video"><div class="cont"><span class="occhiello">Video</span><p class="titolo"><a href="generic/2020/08/02/video/alessandria-spalto-gamondio-allagato-le-auto-fanno-retromarcia-115536/">Alessandria, Spalto Gamondio allagato: le auto fanno retromarcia</a></p>
            <span class="ora_pubblicazione">02 Agosto 2020 <span> ore 21:12 </span> </span></div></div><script type="text/javascript">var divs=$('#36f849ae-4811-41ea-9dd5-4d97b736611d .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#36f849ae-4811-41ea-9dd5-4d97b736611d .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="bf8ddc09-564c-4bd6-9700-4caffbc09640" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/casalenotizie_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558136886275-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558136886275-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(128);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#bf8ddc09-564c-4bd6-9700-4caffbc09640').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/228/multimedia"  target="_blank">
              <img src="upload/1555428851033.png" alt="1555428851033" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_51130c56-cf28-48e4-a177-3bc18d010773">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/08/08/video/gran-monferrato-in-220-a-fubine-115708/"><img alt="Gran Monferrato" title="Gran Monferrato" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/13800084-WhatsAppVideo2020-08-08at150127mp4.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/08/08/video/gran-monferrato-in-220-a-fubine-115708/">Gran Monferrato,in 220 a Fubine</a></p><span class="ora_pubblicazione">08 Agosto 2020 <span> ore 16:02 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/08/07/video/panchina-spettacolo-e-attorno-i-vigneti-115695/"><img alt="Panchina spettacolo. E attorno i vigneti" title="Panchina spettacolo. E attorno i vigneti" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/47285063-IMG_5266MP4.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/08/07/video/panchina-spettacolo-e-attorno-i-vigneti-115695/">Panchina spettacolo. <br />E attorno i vigneti</a></p><span class="ora_pubblicazione">07 Agosto 2020 <span> ore 20:21 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/08/06/video/moleto-il-borgo-di-artisti-e-piedi-nudi-115639/"><img alt="Moleto, il borgo di artisti e... piedi nudi" title="Moleto, il borgo di artisti e... piedi nudi" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/9a10d283fffa14ae28616bb614487657.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/08/06/video/moleto-il-borgo-di-artisti-e-piedi-nudi-115639/">Moleto, il borgo&nbsp;di artisti e... piedi nudi</a></p><span class="ora_pubblicazione">06 Agosto 2020 <span> ore 16:33 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/08/06/video/otto-idee-in-cerca-di-impresa-nel-casalese-115630/"><img alt="Otto idee &quot;in cerca di impresa&quot; nel Casalese" title="Otto idee &quot;in cerca di impresa&quot; nel Casalese" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/8434fe1093a05f221bb2e781e0c3a488.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/08/06/video/otto-idee-in-cerca-di-impresa-nel-casalese-115630/">Otto idee &quot;in cerca di impresa&quot; nel Casalese</a></p><span class="ora_pubblicazione">06 Agosto 2020 <span> ore 11:28 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_51130c56-cf28-48e4-a177-3bc18d010773.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="/sezioni/182/home"  target="_blank">
              <img src="upload/1557838481967.png" alt="1557838481967" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_aa94cf18-2e7e-4c2f-9d3c-50375d929e4d"  articleid="115624"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/08/06/news/conoscete-eroi-normali-raccontateci-le-loro-storie-115624/"><img  alt="Conoscete &quot;eroi normali&quot;? Raccontateci le loro storie" title="Conoscete &quot;eroi normali&quot;? Raccontateci le loro storie" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/1596697701417.jpg--.jpg?1596697701000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'iniziativa
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/08/06/news/conoscete-eroi-normali-raccontateci-le-loro-storie-115624/">Conoscete <br />&quot;eroi normali&quot;? Raccontateci <br />le loro storie</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Agosto 2020 <span> ore 05:12 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_d96e311e-1944-4244-a4db-ae55c0aa9752"  articleid="115731"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/08/10/news/limiti-ai-locali-notturni-ovunque-ci-sono-assembramenti-e-assurdo-115731/"><img  alt="Limiti ai locali notturni: &laquo;Ovunque ci sono assembramenti: &egrave; assurdo&raquo;" title="Limiti ai locali notturni: &laquo;Ovunque ci sono assembramenti: &egrave; assurdo&raquo;" src="http://casalenotizie.ilpiccolo.net/resizer/434/232/true/1597042788737.jpg--.jpg?1597042788000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Movida
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/08/10/news/limiti-ai-locali-notturni-ovunque-ci-sono-assembramenti-e-assurdo-115731/">Limiti ai locali notturni: &laquo;Ovunque ci sono assembramenti: &egrave; assurdo&raquo;</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Agosto 2020 <span> ore 09:01 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_afc174d8-61d2-4da3-ab1b-ea497e5a5aa8"  articleid="115726"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/08/09/news/un-altro-giorni-senza-decessi-e-aumentano-i-guariti-115726/"><img  alt="Un altro giorni senza decessi. E aumentano i guariti" title="Un altro giorni senza decessi. E aumentano i guariti" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/1589209838347.jpeg--.jpeg?1589209841000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Coronavirus
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/08/09/news/un-altro-giorni-senza-decessi-e-aumentano-i-guariti-115726/">Un altro giorno senza decessi. E aumentano i guariti</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Agosto 2020 <span> ore 17:04 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_36e2c273-71a1-4e1c-be31-2fc9fc3f3bc3"  articleid="115690"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/08/09/news/sopravvivere-non-basta-115690/"><img  alt="Sopravvivere non basta" title="Sopravvivere non basta" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/1584815072909.JPG--.JPG?1584815074000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">La riflessione
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/08/09/news/sopravvivere-non-basta-115690/">Sopravvivere non basta</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Agosto 2020 <span> ore 09:16 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_4e2b1db3-0bde-4882-b336-7cb6a45615f2"  articleid="115723"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/08/09/news/delitto-di-via-parma-quattordici-anni-dopo-ora-sulle-tracce-del-killer-115723/"><img  alt="Delitto di via Parma, quattordici anni dopo: ora sulle tracce del killer" title="Delitto di via Parma, quattordici anni dopo: ora sulle tracce del killer" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/1596963662295.jpeg--.jpeg?1596963662000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Alessandria 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/08/09/news/delitto-di-via-parma-quattordici-anni-dopo-ora-sulle-tracce-del-killer-115723/">Delitto di via Parma, quattordici anni dopo: ora sulle tracce del kill...</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Agosto 2020 <span> ore 12:04 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_7327ade3-998c-4625-874f-c7a8884d88c6"  articleid="115570"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'appuntamento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/08/08/news/domenica-alla-scoperta-dei-monumenti-di-casale-115570/">Domenica alla scoperta dei mo...</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Agosto 2020 <span> ore 08:36 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_18fa48b1-4bf1-4f84-9033-c7f271d09f99"  articleid="115727"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Carabinieri
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/08/09/news/scontro-tra-due-auto-a-pozzo-sant-evasio-115727/">Scontro tra due auto a Pozzo ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Agosto 2020 <span> ore 19:42 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_d692c03a-047f-49a4-a19d-3c44849dd8ff"  articleid="115602"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Visite guidate
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/08/08/news/i-giovedi-sera-alla-scoperta-del-museo-civico-di-casale-115602/">I gioved&igrave; sera alla scoperta ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Agosto 2020 <span> ore 08:45 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_98be33ff-9ffd-444d-a4b2-de37305acafd"  articleid="115712"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/08/08/news/sei-nuovi-casi-e-sei-guariti-nessun-decesso-in-piemonte-115712/"><img  alt="Sei nuovi casi e sei guariti. Nessun decesso in Piemonte" title="Sei nuovi casi e sei guariti. Nessun decesso in Piemonte" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/1593442123585.jpeg--.jpeg?1593442126000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Coronavirus
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/08/08/news/sei-nuovi-casi-e-sei-guariti-nessun-decesso-in-piemonte-115712/">Sei nuovi casi e sei guariti. <br />Nessun decesso in Piemonte</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Agosto 2020 <span> ore 17:12 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/footer_casalenotizie_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_117cfbe5-782f-4a1c-b43e-9e9e729a4019">
                    <ul class="menu_1">
<li class="farmacie sezione_220 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/220/farmacie-casale-monferrato"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_222 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/222/meteo-casale-monferrato"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_221 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/221/pubblicita-casale-monferrato"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_223 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/223/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_225 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/225/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_7cdfb6c71d444d649767ec18f5bc0390 = undefined;
                            
                            $('#box_117cfbe5-782f-4a1c-b43e-9e9e729a4019 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_7cdfb6c71d444d649767ec18f5bc0390 != 'undefined') {
                                    $('#box_117cfbe5-782f-4a1c-b43e-9e9e729a4019 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_7cdfb6c71d444d649767ec18f5bc0390.code);
                                    incrementAdvImpression(bannerbox_7cdfb6c71d444d649767ec18f5bc0390.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="https://casalenotizie.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/19/logo_colored.jpg?v=1555429959000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://casalenotizie.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://casalenotizie.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=115751" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_ad64a8ce-3fbb-42ad-83d9-f8e68e35a780\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_182 index\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca- sezione_212 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/212/cronaca-casale-monferrato\"  ><span>Cronaca <\/span><\/a>\n<\/li>\n<li class=\"economia sezione_213 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/213/economia-casale-monferrato\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_214 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/214/politica-casale-monferrato\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_215 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/215/societa-casale-monferrato\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_216 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/216/cultura-casale-monferrato\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_217 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/217/spettacoli-casale-monferrato\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_218 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/218/sport-casale-monferrato\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_f80d7035007d459fb759dbd23bf31b94 = undefined;\n                            \n                            $('#box_ad64a8ce-3fbb-42ad-83d9-f8e68e35a780 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_f80d7035007d459fb759dbd23bf31b94 != 'undefined') {\n                                    $('#box_ad64a8ce-3fbb-42ad-83d9-f8e68e35a780 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f80d7035007d459fb759dbd23bf31b94.code);\n                                    incrementAdvImpression(bannerbox_f80d7035007d459fb759dbd23bf31b94.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_ad64a8ce-3fbb-42ad-83d9-f8e68e35a780').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_117cfbe5-782f-4a1c-b43e-9e9e729a4019\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_220 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/220/farmacie-casale-monferrato\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_222 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/222/meteo-casale-monferrato\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_221 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/221/pubblicita-casale-monferrato\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_223 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/223/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_225 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/225/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_7cdfb6c71d444d649767ec18f5bc0390 = undefined;\n                            \n                            $('#box_117cfbe5-782f-4a1c-b43e-9e9e729a4019 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_7cdfb6c71d444d649767ec18f5bc0390 != 'undefined') {\n                                    $('#box_117cfbe5-782f-4a1c-b43e-9e9e729a4019 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_7cdfb6c71d444d649767ec18f5bc0390.code);\n                                    incrementAdvImpression(bannerbox_7cdfb6c71d444d649767ec18f5bc0390.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_117cfbe5-782f-4a1c-b43e-9e9e729a4019').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>