

<!DOCTYPE html>
<html>
    <head>
        <title>For.Al: a Casale una settimana di Open day, virtuali o su appuntamento - CasaleNotizie</title>
<meta name="description" content="CASALE - Anche per l&rsquo;orientamento For.Al si &egrave; adeguato alla situazione emergenziale. Le orientatrici dell'agenzia formativa hanno contattato le scu..." />
<meta name="Keywords" content="For.al Casale" />
<meta name="news_keywords" content="For.al Casale" />
<meta name="sections" content="Generic,Home,Società" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_19.ico?v=1561647503000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_19.ico?v=1561647503000" type="image/x-icon" />

<base href="http://casalenotizie.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="For.Al: a Casale una settimana di Open day, virtuali o su appuntamento"      >
<meta property="og:description" content="CASALE - Anche per l&rsquo;orientamento For.Al si &egrave; adeguato alla situazione emergenziale. Le orientatrici dell'agenzia formativa hanno contattato le scuole secondarie di primo grado per proporre, come di consueto, incontri orientativi, quest&rsquo;anno a distanza, durante i quali si presenta...">
<meta property="og:image" content="http://casalenotizie.ilpiccolo.net/resizer/600/315/true/1606131010598.jpg--for_al__a_casale_una_settimana_di_open_day__virtuali_o_su_appuntamento.jpg?1606131010000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://casalenotizie.ilpiccolo.net/generic/2020/11/23/news/for-al-a-casale-una-settimana-di-open-day-virtuali-o-su-appuntamento-118996/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="For.Al: a Casale una settimana di Open day, virtuali o su appuntamento">
<meta property="twitter:description" content="CASALE - Anche per l&rsquo;orientamento For.Al si &egrave; adeguato alla situazione emergenziale. Le orientatrici dell'agenzia formativa hanno contattato le scuole secondarie di primo grado per propor...">
<meta property="twitter:url" content="http://casalenotizie.ilpiccolo.net/generic/2020/11/23/news/for-al-a-casale-una-settimana-di-open-day-virtuali-o-su-appuntamento-118996/">
<meta property="twitter:image" content="http://casalenotizie.ilpiccolo.net/resizer/600/315/true/1606131010598.jpg--for_al__a_casale_una_settimana_di_open_day__virtuali_o_su_appuntamento.jpg?1606131010000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://casalenotizie.ilpiccolo.net/resizer/600/315/true/1606131010598.jpg--for_al__a_casale_una_settimana_di_open_day__virtuali_o_su_appuntamento.jpg?1606131010000" />
<meta itemprop="url" content="http://casalenotizie.ilpiccolo.net/generic/2020/11/23/news/for-al-a-casale-una-settimana-di-open-day-virtuali-o-su-appuntamento-118996/" />
<link rel="canonical" href="http://casalenotizie.ilpiccolo.net/generic/2020/11/23/news/for-al-a-casale-una-settimana-di-open-day-virtuali-o-su-appuntamento-118996/" /><meta property="articleID" content="118996">
    <meta property="datePublished" content="2020-11-23T13:16:27Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://casalenotizie.ilpiccolo.net/generic/2020/11/23/news/for-al-a-casale-una-settimana-di-open-day-virtuali-o-su-appuntamento-118996/","mainEntityOfPage":"http://casalenotizie.ilpiccolo.net/generic/2020/11/23/news/for-al-a-casale-una-settimana-di-open-day-virtuali-o-su-appuntamento-118996/","headline":"For.Al: a Casale una settimana di Open day, virtuali o su appuntamento","text":"CASALE - Anche per l’orientamento For.Al si è adeguato alla situazione emergenziale. Le orientatrici dell'agenzia formativa hanno contattato le scuole secondarie di primo grado per proporre, come di consueto, incontri orientativi, quest’anno a distanza, durante i quali si presenta l'offerta formativa dando la possibilità, ad allievi ed insegnanti, di interagire per avere informazioni e per sciogliere eventuali dubbi circa scelta che ogni allievo di terza medie deve fare per il suo domani. Inoltre c'è una settimana dedicata all’Open Day su appuntamento, durante la quale gli allievi e le loro famiglie potranno prendere appuntamento (scegliendo se in presenza o a distanza) e visionare l'offerta formativa visitando la scuola di persona o tramite apposito video. La sede di Casale Monferrato, coordinata dalla neo responsabile di sede Giuse La Rosa, aspetta gli allievi nella settimana dal 23 al 27 novembre come anche la sede di Novi Ligure, mentre Valenza aprirà le sue porte dal 30 novembre al 4 dicembre. Gli open Open Day in presenza o virtuali si ripeteranno nel mese di gennaio. Le segreterie sono comunque a disposizione tutti i giorni per informazioni.  ","keywords":"For.al Casale","articleSection":"Generic","publisher":{"@type":"Organization","name":"CasaleNotizie","logo":{"@type":"ImageObject","url":"http://casalenotizie.ilpiccolo.net/images/logos/19/logo_colored.jpg"}},"image":{"contentUrl":"http://casalenotizie.ilpiccolo.net/resizer/-1/-1/true/1606131010598.jpg--.jpg?1606131010000","url":"http://casalenotizie.ilpiccolo.net/resizer/-1/-1/true/1606131010598.jpg--.jpg?1606131010000","@type":"ImageObject"},"author":{"@type":"Person","name":"Redazione"},"dateCreated":"2020-11-23T13:16:9Z","dateModified":"2020-11-23T13:16:9Z","datePublished":"2020-11-23T13:16:27Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 19;
virtualcmsPageInfo.domainId = 25;
virtualcmsPageInfo.channelName = 'CasaleNotizie';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'casalenotizie.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'For.Al: a Casale una settimana di Open day, virtuali o su appuntamento';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-11-23 14:16';
virtualcmsPageInfo.article.author = 'Redazione';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2020/11/23/news/for-al-a-casale-una-settimana-di-open-day-virtuali-o-su-appuntamento-118996/';

</script>
<script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>


<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://casalenotizie.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://casalenotizie.ilpiccolo.net/articolo.jsp?idarticolo=118996&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://casalenotizie.ilpiccolo.net/articolo.jsp?idarticolo=118996&amp=false';
    </script>
    <script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="d5c0ba99-f164-4894-83af-fecab60890ba" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://casalenotizie.ilpiccolo.net/css/style_site.css?v=1586330772000" rel="stylesheet" type="text/css" />        
          <link href="http://casalenotizie.ilpiccolo.net/css/style_site_19.css?v=1590656738000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://casalenotizie.ilpiccolo.net/css/generic_article_css.jsp?v=1600683026000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="casalenotizie  section_generic ">


<!-- qui solo interstitial -->

        
        
      
      
      





        
        <!-- /245547177/CasaleNotizie_Skin -->

<div id='div-gpt-ad-1558540621982-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540621982-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(279);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/header_casalenotizie_css.jsp?v=1583143784000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="https://casalenotizie.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/19/logo_colored.jpg?v=1555429959000" />
        </a>
    </div>

</h1>

    
        <script id="3c7f912d-3bf0-47ee-9f68-5a7e6c2a2d6e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/casalenotizie_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558046900492-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558046900492-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(63);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#3c7f912d-3bf0-47ee-9f68-5a7e6c2a2d6e').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Lunedì 23 Novembre 2020 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_23a0bce5-539c-4249-95f9-ff27596d9de3">
                    <ul class="menu_1">
<li class="home sezione_182 index">
<a  href="https://casalenotizie.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca- sezione_212 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/212/cronaca-casale-monferrato"  ><span>Cronaca </span></a>
</li>
<li class="economia sezione_213 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/213/economia-casale-monferrato"  ><span>Economia</span></a>
</li>
<li class="politica sezione_214 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/214/politica-casale-monferrato"  ><span>Politica</span></a>
</li>
<li class="societa sezione_215 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/215/societa-casale-monferrato"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_216 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/216/cultura-casale-monferrato"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_217 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/217/spettacoli-casale-monferrato"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_218 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/218/sport-casale-monferrato"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_494589317dc741268057aebcfbd0b242 = undefined;
                            
                            $('#box_23a0bce5-539c-4249-95f9-ff27596d9de3 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_494589317dc741268057aebcfbd0b242 != 'undefined') {
                                    $('#box_23a0bce5-539c-4249-95f9-ff27596d9de3 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_494589317dc741268057aebcfbd0b242.code);
                                    incrementAdvImpression(bannerbox_494589317dc741268057aebcfbd0b242.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cercaa64e7165-7412-4531-b7f8-f691ca4caa37"></div>

<div class="cerca search_horizontal_alessandria" id="cerca23ebffee-fdeb-4fab-906e-52b083760961" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercaa64e7165-7412-4531-b7f8-f691ca4caa37').click(function(){
                  $('#cerca23ebffee-fdeb-4fab-906e-52b083760961').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca23ebffee-fdeb-4fab-906e-52b083760961 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca23ebffee-fdeb-4fab-906e-52b083760961 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca23ebffee-fdeb-4fab-906e-52b083760961 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/CasaleNotizieQuotidiano/"  target="_blank">
              <img src="upload/1555428781003.png" alt="1555428781003" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
              <img src="upload/1593098378520.png" alt="1593098378520" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/309/whatsapp"  target="_blank">
              <img src="upload/1556617974860.png" alt="1556617974860" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="sezioni/227/rss"  target="_blank">
              <img src="upload/1555428822063.png" alt="1555428822063" title="">
              </a>
        </div><!-- CACHED -->

</div> 


<script id="vc_user_controls_logged-a89094c0-14b3-4e3a-988c-dac10013e3f3" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-a89094c0-14b3-4e3a-988c-dac10013e3f3" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-a89094c0-14b3-4e3a-988c-dac10013e3f3"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-a89094c0-14b3-4e3a-988c-dac10013e3f3');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-a89094c0-14b3-4e3a-988c-dac10013e3f3').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-a89094c0-14b3-4e3a-988c-dac10013e3f3').html());
      }
    }
  });
</script>


 
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="add7c16b-230d-4b2a-a09c-345ebaa08e8c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/casalenotizie_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558357102698-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558357102698-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(155);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#add7c16b-230d-4b2a-a09c-345ebaa08e8c').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Formazione</p><h1 itemprop="headline name" class="titolo_articolo titolo">For.Al: a Casale una settimana di Open day, virtuali o su appuntamento</h1>
    </div>  








    <div class="article_header_nuovosito">
    <p itemprop="datePublished" class="data_articolo data">23 Novembre 2020 <span> ore 14:16 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_203a2ab4-fa58-4370-833d-d86d6d7f9230">                
            <meta itemprop="thumbnailUrl" content="http://casalenotizie.ilpiccolo.net/resizer/433/302/true/1606131010598.jpg--for_al__a_casale_una_settimana_di_open_day__virtuali_o_su_appuntamento.jpg?1606131010000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="For.Al: a Casale una settimana di Open day, virtuali o su appuntamento" src="resizer/433/302/true/1606131010598.jpg--for_al__a_casale_una_settimana_di_open_day__virtuali_o_su_appuntamento.jpg?1606131010000" alt="For.Al: a Casale una settimana di Open day, virtuali o su appuntamento" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>CASALE - <strong>Anche per l&rsquo;orientamento For.Al si &egrave; adeguato alla situazione emergenziale.</strong> Le orientatrici dell'agenzia formativa hanno contattato le scuole secondarie di primo grado per proporre, come di consueto, incontri orientativi, quest&rsquo;anno a distanza, durante i quali si presenta l'offerta formativa dando la possibilit&agrave;, ad allievi ed insegnanti, di interagire per avere informazioni e per sciogliere eventuali dubbi circa scelta che ogni allievo di terza medie deve fare per il suo domani.</p>
<p>Inoltre c'&egrave; <strong>una settimana dedicata all&rsquo;Open Day su appuntamento</strong>, durante la quale gli allievi e le loro famiglie potranno prendere appuntamento (scegliendo se in presenza o a distanza) e visionare l'offerta formativa visitando la scuola di persona o tramite apposito video.</p>
<p>La sede di Casale Monferrato, coordinata dalla neo responsabile di sede Giuse La Rosa, aspetta gli allievi nella settimana dal 23 al 27 novembre come anche la sede di Novi Ligure, mentre Valenza aprir&agrave; le sue porte dal 30 novembre al 4 dicembre. Gli open Open Day in presenza o virtuali si ripeteranno nel mese di gennaio. Le segreterie sono comunque a disposizione tutti i giorni per informazioni.</p>
<p>&nbsp;</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=For.al Casale">For.al Casale</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 118996 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="9e8c6c41-2221-4382-bd84-79a3fa6d9f9b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/casalenotizie_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951454839-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951454839-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(375);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#9e8c6c41-2221-4382-bd84-79a3fa6d9f9b').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_0cadec65-7bde-4780-bd66-a188305163c0"  articleid="118996"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Formazione
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/23/news/for-al-a-casale-una-settimana-di-open-day-virtuali-o-su-appuntamento-118996/">For.Al: a Casale una settiman...</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Novembre 2020 <span> ore 14:16 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_63a72dec-155a-4512-a8d9-1d7cb8c3b958"  articleid="118979"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Emergenza
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/23/news/calano-ancora-i-contagi-in-quasi-tutta-la-provincia-118979/">Calano ancora i contagi in qu...</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Novembre 2020 <span> ore 10:16 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_637cddde-57f3-44d9-acf1-24bfe12b8304"  articleid="118986"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">La proposta
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/23/news/dall-economista-upo-arriva-l-idea-tassa-sui-patrimoni-finanziari-118986/">Dall'economista Upo arriva l'...</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Novembre 2020 <span> ore 11:12 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://casalenotizie.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bamp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 19 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left; clear:left;">
        

        <script id="351921d0-0043-419d-b717-683bb878a111" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><!-- /245547177/casalenotizie_rectangle_articolo_2_300x250 -->\r\n<div id='div-gpt-ad-1600704221456-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600704221456-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(470);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#351921d0-0043-419d-b717-683bb878a111').remove()
    </script>
      
      
 >
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="75fb3748-e56f-4a47-bb08-abb6602c84ee">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Animalisti</span><p class="titolo"><a href="generic/2020/11/14/news/caccia-in-zona-rossa-il-solit-favore-ingiustificato-118677/">Caccia in zona rossa? &quot;Il solito favore ingiustificato&quot;</a></p>
            <span class="ora_pubblicazione">14 Novembre 2020 <span> ore 12:28 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Tiv&ugrave;</span><p class="titolo"><a href="generic/2020/11/21/news/alle-19-30-si-accendono-i-riflettori-della-rai-su-alessandria-118946/">Alle 19,30 si accendono i riflettori della Rai su Alessandria</a></p>
            <span class="ora_pubblicazione">21 Novembre 2020 <span> ore 18:20 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Coronavirus</span><p class="titolo"><a href="generic/2020/11/12/news/contagi-la-curva-rallenta-anche-in-piemonte-118569/">Contagi, la curva rallenta anche in Piemonte?</a></p>
            <span class="ora_pubblicazione">12 Novembre 2020 <span> ore 09:18 </span> </span></div></div><script type="text/javascript">var divs=$('#75fb3748-e56f-4a47-bb08-abb6602c84ee .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#75fb3748-e56f-4a47-bb08-abb6602c84ee .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="63b9ab2c-f23b-401a-9f19-d1e70e174222" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/casalenotizie_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558136886275-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558136886275-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(128);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#63b9ab2c-f23b-401a-9f19-d1e70e174222').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/228/multimedia-casale-monferrato?mediagenerico=video"  target="_blank">
              <img src="upload/1555428851033.png" alt="1555428851033" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_f0f04e38-2099-4d68-abb9-673f013d265e">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/11/19/video/itaca-monferrato-l-arte-dell-artigianato-118868/"><img alt="Itaca Monferrato: &quot;L'arte dell'artigianato&quot;" title="Itaca Monferrato: &quot;L'arte dell'artigianato&quot;" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/db7ec2c462fde391dba0cd9af00cf60c.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/11/19/video/itaca-monferrato-l-arte-dell-artigianato-118868/">Itaca Monferrato: &quot;L'arte dell'artigianato&quot;</a></p><span class="ora_pubblicazione">19 Novembre 2020 <span> ore 20:58 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/11/19/video/silenzi-liberta-e-il-lockdown-non-e-un-problema-118839/"><img alt="Silenzi,  libert&agrave; e il &quot;lockdown&quot; non &egrave; un problema" title="Silenzi,  libert&agrave; e il &quot;lockdown&quot; non &egrave; un problema" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/00d70fce167ec2c0b6401adc2ef46994.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/11/19/video/silenzi-liberta-e-il-lockdown-non-e-un-problema-118839/">Silenzi, libert&agrave;&nbsp;e il &quot;lockdown&quot;&nbsp;<br />non &egrave; un problema</a></p><span class="ora_pubblicazione">19 Novembre 2020 <span> ore 10:47 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/11/19/video/perche-iscriversi-al-balbo-lo-racconta-il-filmato-curato-da-padre-e-figlia-118805/"><img alt="presentazione balbo" title="presentazione balbo" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/2e03906fa97823594566caf663958a29.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/11/19/video/perche-iscriversi-al-balbo-lo-racconta-il-filmato-curato-da-padre-e-figlia-118805/">Perch&egrave; iscriversi al Balbo? Lo racconta il filmato curato da padre e figlia</a></p><span class="ora_pubblicazione">19 Novembre 2020 <span> ore 08:00 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/11/18/video/regione-piemonte-dybala-testimonial-contro-il-covid-19-118804/"><img alt="dybala" title="dybala" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/eee0dc58615c492a6f29a0b95752de2f.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/11/18/video/regione-piemonte-dybala-testimonial-contro-il-covid-19-118804/">Regione Piemonte, Dybala testimonial contro il Covid-19</a></p><span class="ora_pubblicazione">18 Novembre 2020 <span> ore 14:44 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_f0f04e38-2099-4d68-abb9-673f013d265e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="/sezioni/182/home"  target="_blank">
              <img src="upload/1557838481967.png" alt="1557838481967" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_34efa2aa-a1c6-4ba4-97db-1fec46abca7e"  articleid="118969"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/11/23/news/santa-cateria-la-lanterna-inizia-a-liberarsi-118969/"><img  alt="Santa Cateria, la lanterna inizia a &quot;liberarsi&quot;" title="Santa Cateria, la lanterna inizia a &quot;liberarsi&quot;" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/1606073795491.jpeg--.jpeg?1606073795000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Lo scatto
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/23/news/santa-cateria-la-lanterna-inizia-a-liberarsi-118969/">Santa Cateria, la lanterna inizia a &quot;liberarsi&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Novembre 2020 <span> ore 07:15 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro CasaleNotizie vc_section_redazionali vc_macro_section_casalenotizie redazionali articolo cms_article "
           id="box_85fca25c-dd96-42ea-b24c-677201ed595e"  articleid="118904"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://casalenotizie.ilpiccolo.net/redazionali/2020/11/23/news/giovanni-lasagna-in-arte-vanja-118904/"><img  alt="Giovanni Lasagna, in arte Vanja" title="Giovanni Lasagna, in arte Vanja" src="http://casalenotizie.ilpiccolo.net/resizer/434/232/true/1605886840810.jpg--.jpg?1605886841000"  width="434" height="232"></a>
			
			<p class="didascalia">Giovanni Vanja </p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Intervista
        </p>
            <h2 class="titolo vc_title"><a href="https://casalenotizie.ilpiccolo.net/redazionali/2020/11/23/news/giovanni-lasagna-in-arte-vanja-118904/">Giovanni Lasagna, in arte Vanja</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Novembre 2020 <span> ore 06:12 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_sport vc_macro_section_generic sport articolo  "
           id="box_52a2cf8f-04c4-4c8c-a419-960fe59665cf"  articleid="118968" gn4id="3214909"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="sport/2020/11/22/news/jbm-surclassata-a-capo-dorlando-118968/"><img  alt="JBM surclassata a Capo d&rsquo;Orlando" title="JBM surclassata a Capo d&rsquo;Orlando" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/GN4_DAT_2066853.jpg--.jpg"  width="210" height="180"></a>
			
			<p class="didascalia">Esordio in salitaper Jb Monferrato in Sicilia</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">BASKET A2
        </p>
            <h2 class="titolo vc_title"><a href="sport/2020/11/22/news/jbm-surclassata-a-capo-dorlando-118968/">JBM surclassata a Capo d’Orlando</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Novembre 2020 <span> ore 20:17 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_34ddc5d3-53a8-4dc8-8dc4-6e4216b961b4"  articleid="118963"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/11/22/news/coronavirus-8-decessi-231-contagi-e-90-guariti-calano-i-ricoveri-118963/"><img  alt="Coronavirus: 8 decessi, 231 contagi e 90 guariti. Calano i ricoveri" title="Coronavirus: 8 decessi, 231 contagi e 90 guariti. Calano i ricoveri" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/1606060607628.jpeg--.jpeg?1606060609000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/22/news/coronavirus-8-decessi-231-contagi-e-90-guariti-calano-i-ricoveri-118963/">Coronavirus: <br />8 decessi, 231 contagi e 90 guariti. Calano i ricoveri</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Novembre 2020 <span> ore 17:49 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_c2b2c025-4bf3-4261-ac59-cf24d575fd48"  articleid="118955"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/11/22/news/la-squadra-antincendi-boschivi-della-valcerrina-si-intitola-ad-aldo-visca-118955/"><img  alt="La squadra antincendi boschivi della Valcerrina si intitola ad Aldo Visca" title="La squadra antincendi boschivi della Valcerrina si intitola ad Aldo Visca" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/1606042005131.jpg--.jpg?1606042005000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">La decisione
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/22/news/la-squadra-antincendi-boschivi-della-valcerrina-si-intitola-ad-aldo-visca-118955/">La squadra antincendi boschivi della Valcerrina si intitola ad Aldo Vi...</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Novembre 2020 <span> ore 11:51 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_a8b79e95-25b7-4b33-80be-b1182d036167"  articleid="118952"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'emergenza
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/22/news/continua-il-calo-dei-positivi-in-tutta-la-provincia-118952/">Continua il calo dei positivi...</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Novembre 2020 <span> ore 10:42 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_ad9ef4db-376b-4bde-82d9-ae8dfc993a81"  articleid="118822"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Da domani
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/22/news/la-torre-civica-in-arancione-per-la-giornata-internazionale-contro-la-violenza-sulle-donne-118822/">La Torre Civica in arancione ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Novembre 2020 <span> ore 10:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_a6055c8c-fb76-4115-a0c3-bc5e8f551868"  articleid="118903"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Casale
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/22/news/ambientalisti-contro-il-gre-plaude-la-sospensione-della-ztl-e-critica-legambiente-118903/">Ambientalisti contro: il Gre ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Novembre 2020 <span> ore 09:36 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_fb6e81e1-af06-4e75-8e4c-6fc04d47029d"  articleid="118944"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/11/21/news/coronavirus-in-provincia-9-decessi-200-contagi-e-150-guariti-118944/"><img  alt="Coronavirus: in provincia 9 decessi, 200 contagi e 150 guariti" title="Coronavirus: in provincia 9 decessi, 200 contagi e 150 guariti" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/1605973624167.jpeg--.jpeg?1605973626000"  width="210" height="180"></a>
			
			<p class="didascalia">Nella nostra provincia 200 casi in pi&ugrave; comunicati dall'Unit&agrave; di Crisi</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/21/news/coronavirus-in-provincia-9-decessi-200-contagi-e-150-guariti-118944/">Coronavirus: in provincia <br />9 decessi, 200 contagi <br />e 150 guariti</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Novembre 2020 <span> ore 17:48 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/footer_casalenotizie_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_a6b27a0d-34af-4e68-94de-a974623ff9af">
                    <ul class="menu_1">
<li class="farmacie sezione_220 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/220/farmacie-casale-monferrato"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_222 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/222/meteo-casale-monferrato"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_221 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/221/pubblicita-casale-monferrato"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_223 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/223/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_225 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/225/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_cf4c2ae62a4a4255876db781c4c68071 = undefined;
                            
                            $('#box_a6b27a0d-34af-4e68-94de-a974623ff9af ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_cf4c2ae62a4a4255876db781c4c68071 != 'undefined') {
                                    $('#box_a6b27a0d-34af-4e68-94de-a974623ff9af .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_cf4c2ae62a4a4255876db781c4c68071.code);
                                    incrementAdvImpression(bannerbox_cf4c2ae62a4a4255876db781c4c68071.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="https://casalenotizie.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/19/logo_colored.jpg?v=1555429959000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://casalenotizie.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://casalenotizie.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=118996" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_23a0bce5-539c-4249-95f9-ff27596d9de3\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_182 index\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca- sezione_212 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/212/cronaca-casale-monferrato\"  ><span>Cronaca <\/span><\/a>\n<\/li>\n<li class=\"economia sezione_213 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/213/economia-casale-monferrato\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_214 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/214/politica-casale-monferrato\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_215 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/215/societa-casale-monferrato\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_216 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/216/cultura-casale-monferrato\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_217 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/217/spettacoli-casale-monferrato\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_218 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/218/sport-casale-monferrato\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_494589317dc741268057aebcfbd0b242 = undefined;\n                            \n                            $('#box_23a0bce5-539c-4249-95f9-ff27596d9de3 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_494589317dc741268057aebcfbd0b242 != 'undefined') {\n                                    $('#box_23a0bce5-539c-4249-95f9-ff27596d9de3 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_494589317dc741268057aebcfbd0b242.code);\n                                    incrementAdvImpression(bannerbox_494589317dc741268057aebcfbd0b242.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_23a0bce5-539c-4249-95f9-ff27596d9de3').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_a6b27a0d-34af-4e68-94de-a974623ff9af\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_220 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/220/farmacie-casale-monferrato\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_222 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/222/meteo-casale-monferrato\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_221 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/221/pubblicita-casale-monferrato\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_223 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/223/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_225 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/225/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_cf4c2ae62a4a4255876db781c4c68071 = undefined;\n                            \n                            $('#box_a6b27a0d-34af-4e68-94de-a974623ff9af ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_cf4c2ae62a4a4255876db781c4c68071 != 'undefined') {\n                                    $('#box_a6b27a0d-34af-4e68-94de-a974623ff9af .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_cf4c2ae62a4a4255876db781c4c68071.code);\n                                    incrementAdvImpression(bannerbox_cf4c2ae62a4a4255876db781c4c68071.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_a6b27a0d-34af-4e68-94de-a974623ff9af').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>