

<!DOCTYPE html>
<html>
    <head>
        <title>&quot;Il Piemonte scende troppo lentamente. Alessandria in salita&quot; - CasaleNotizie</title>
<meta name="description" content="Analisi e grafici del professor Bianchi dell'Upo" />
<meta name="Keywords" content="covid-19,carlucciobianchiupo,contagi,piemonte,alessandria" />
<meta name="news_keywords" content="covid-19,carlucciobianchiupo,contagi,piemonte,alessandria" />
<meta name="sections" content="Generic,Home,Società,Home,Home,Home,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_19.ico?v=1561647503000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_19.ico?v=1561647503000" type="image/x-icon" />

<base href="http://casalenotizie.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="&quot;Il Piemonte scende troppo lentamente. Alessandria in salita&quot;"      >
<meta property="og:description" content="Analisi e grafici del professor Bianchi dell'Upo">
<meta property="og:image" content="http://casalenotizie.ilpiccolo.net/resizer/600/315/true/1617043190584.jpg--_il_piemonte_scende_troppo_lentamente__alessandria_in_salita_.jpg?1617043190000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://casalenotizie.ilpiccolo.net/generic/2021/03/30/news/il-piemonte-scende-troppo-lentamente-alessandria-in-salita-123663/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="&quot;Il Piemonte scende troppo lentamente. Alessandria in salita&quot;">
<meta property="twitter:description" content="Analisi e grafici del professor Bianchi dell'Upo">
<meta property="twitter:url" content="http://casalenotizie.ilpiccolo.net/generic/2021/03/30/news/il-piemonte-scende-troppo-lentamente-alessandria-in-salita-123663/">
<meta property="twitter:image" content="http://casalenotizie.ilpiccolo.net/resizer/600/315/true/1617043190584.jpg--_il_piemonte_scende_troppo_lentamente__alessandria_in_salita_.jpg?1617043190000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://casalenotizie.ilpiccolo.net/resizer/600/315/true/1617043190584.jpg--_il_piemonte_scende_troppo_lentamente__alessandria_in_salita_.jpg?1617043190000" />
<meta itemprop="url" content="http://casalenotizie.ilpiccolo.net/generic/2021/03/30/news/il-piemonte-scende-troppo-lentamente-alessandria-in-salita-123663/" />
<link rel="canonical" href="http://casalenotizie.ilpiccolo.net/generic/2021/03/30/news/il-piemonte-scende-troppo-lentamente-alessandria-in-salita-123663/" /><meta property="articleID" content="123663">
    <meta property="datePublished" content="2021-03-30T05:54:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://casalenotizie.ilpiccolo.net/generic/2021/03/30/news/il-piemonte-scende-troppo-lentamente-alessandria-in-salita-123663/","mainEntityOfPage":"http://casalenotizie.ilpiccolo.net/generic/2021/03/30/news/il-piemonte-scende-troppo-lentamente-alessandria-in-salita-123663/","headline":"\"Il Piemonte scende troppo lentamente. Alessandria in salita\"","text":"ALESSANDRIA - «Non è la prima volta che accade da quando è iniziata la pandemia, ma Alessandria è in controtendenza. Dopo una fase in cui la nostra provincia è stata la migliore del Piemonte, ora la prospettiva si è ribaltata: negli ultime sette giorni, infatti, abbiamo fatto registrare la peggiore prestazione dell’intera regione». Comincia con questa considerazione l’analisi di Carluccio Bianchi, docente di Macroeconomia dell’Upo, che disegna un quadro ricco di sfaccettature, da valutare nei dettagli. Perché se a livello nazionale e anche in Piemonte le cose stanno migliorando - anche se, come vedremo, a due velocità - le cose da noi non vanno bene. La classifica Per comprendere meglio, facciamo riferimento alla consueta graduatoria dell’incidenza dei nuovi contagi settimanali ogni 100mila abitanti. Il Piemonte, infatti, rimane saldamente al comando a quota 338 (ricordiamo che il limite per fare scattare la zona rossa è 250), la Lombardia è seconda, a 281, mentre l’Italia completa il podio, ferma a 239. Alessandria resta ultima, ma si avvicina, e ora è a 231. «Significa - chiarisce Bianchi - che mentre in Italia e anche in Lombardia la curva sta rallentando, in Piemonte questa discesa è ancora troppo timida. Le prospettive sono migliori, senza dubbio, ma in questo momento la svolta è ancora lontana. E Alessandria in qualche modo preoccupa: a livello regionale si registra una diminuzione in percentuale del 3,5%, mentre da noi c’è una crescita addirittura del 17%». A livello regionale, in termini di casi settimanali, scendiamo, da 15.215 a 14.685, quindi 530 in meno e 2.098 al giorno: molto bene Torino, mentre le altre province ‘si spaccano’, alcune con segno più e altre con segno meno. «Il nostro, purtroppo - osserva il professore - è il territorio che registra l’aumento più significativo, mentre Asti segue a ruota. Migliora Cuneo». Negli ospedali Le terapie intensive salgono, ma un ritmo meno ridotto: 364 il totale dei posti occupati, 15 in più rispetto a settimana scorsa, con tasso di saturazione al 58% (era al 56%). I ricoveri ordinari fanno registrare invece un aumento di 301 unità (da 3536 a 3837) con tasso di saturazione al 66,4%, «invece i decessi rallentano, sei in meno, con tasso di letalità che passa dal 2,2 all’1,8%. Stabili asintomatici e Rsa, continuano ovviamente a scendere le scuole, oggi al 6,9%. Resta purtroppo molto elevato il tasso di positività, all’8,5%, e la percentuale aumenterebbe ancora se prendessimo in considerazione soltanto le persone testate, e non il totale dei dati, che include anche chi si sottopone a tampone per certificare l’avvenuta guarigione». Dati eloquenti Alessandria sale da 830 a 968 contagi settimanali, 138 in più e 138 al giorno. «Per trovare numeri simili - conclude Bianchi - dobbiamo tornare indietro ai primi di dicembre, ma il dato più eloquente è un altro: a fine febbraio eravamo a 48 casi al giorno, in un mese le dinamiche sono completamente cambiate. Le buone notizie arrivano dai guariti, che sono sempre molti, ben 784 in più, mentre i decessi restano fermi, a 14. Il tasso di letalità è invariato, all’1,7%, i nuovi attualmente positivi sono 170. Previsioni? In un simile contesto non si possono azzardare pronostici, sicuramente le chiusure di Pasqua e anche dei giorni successivi risultano provvidenziali. E faranno bene».   TORNA AL BLOG DI CARLUCCIO BIANCHI","keywords":"covid-19,carlucciobianchiupo,contagi,piemonte,alessandria","articleSection":"Generic","publisher":{"@type":"Organization","name":"CasaleNotizie","logo":{"@type":"ImageObject","url":"http://casalenotizie.ilpiccolo.net/images/logos/19/logo_colored.jpg"}},"image":{"contentUrl":"http://casalenotizie.ilpiccolo.net/resizer/-1/-1/true/1617043190584.jpg--.jpg?1617043190000","url":"http://casalenotizie.ilpiccolo.net/resizer/-1/-1/true/1617043190584.jpg--.jpg?1617043190000","@type":"ImageObject"},"description":"<p>Analisi e grafici del professor Bianchi dell'Upo</p>","author":{"@type":"Person","name":"Paolo Livraghi"},"dateCreated":"2021-03-29T18:41:9Z","dateModified":"2021-03-30T08:57:55Z","datePublished":"2021-03-30T05:54:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 19;
virtualcmsPageInfo.domainId = 25;
virtualcmsPageInfo.channelName = 'CasaleNotizie';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'casalenotizie.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = '\"Il Piemonte scende troppo lentamente. Alessandria in salita\"';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2021-03-30 07:54';
virtualcmsPageInfo.article.author = 'Paolo Livraghi';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2021/03/30/news/il-piemonte-scende-troppo-lentamente-alessandria-in-salita-123663/';

</script>
<script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>


<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://casalenotizie.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://casalenotizie.ilpiccolo.net/articolo.jsp?idarticolo=123663&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://casalenotizie.ilpiccolo.net/articolo.jsp?idarticolo=123663&amp=false';
    </script>
    <script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="4351158b-22cd-4a26-8dd3-b9f73acc58af" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://casalenotizie.ilpiccolo.net/css/style_site.css?v=1614076161000" rel="stylesheet" type="text/css" />        
          <link href="http://casalenotizie.ilpiccolo.net/css/style_site_19.css?v=1590656738000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://casalenotizie.ilpiccolo.net/css/generic_article_css.jsp?v=1617103354000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="casalenotizie  section_generic ">


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>

<ins data-revive-zoneid="4242" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<script type="text/javascript">incrementAdvImpression(499);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/caselenotize_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1611100397932-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1611100397932-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1611100397932-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1611100397932-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1611100397932-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(396);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/CasaleNotizie_Skin -->

<div id='div-gpt-ad-1558540621982-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540621982-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(279);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/header_casalenotizie_css.jsp?v=1583143784000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="https://casalenotizie.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/19/logo_colored.jpg?v=1555429959000" />
        </a>
    </div>

</h1>

    
        <script id="94447ee1-2788-45a7-aac7-a2e6c2923fbb" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/casalenotizie_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558046900492-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558046900492-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(63);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#94447ee1-2788-45a7-aac7-a2e6c2923fbb').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Martedì 30 Marzo 2021 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_146af8a5-f7a1-4986-aca7-6b21bf41b43e">
                    <ul class="menu_1">
<li class="home sezione_182 index">
<a  href="https://casalenotizie.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca- sezione_212 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/212/cronaca-casale-monferrato"  ><span>Cronaca </span></a>
</li>
<li class="economia sezione_213 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/213/economia-casale-monferrato"  ><span>Economia</span></a>
</li>
<li class="politica sezione_214 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/214/politica-casale-monferrato"  ><span>Politica</span></a>
</li>
<li class="societa sezione_215 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/215/societa-casale-monferrato"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_216 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/216/cultura-casale-monferrato"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_217 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/217/spettacoli-casale-monferrato"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_218 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/218/sport-casale-monferrato"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_59dfb2cabcc04fd6bc5aefb3364699c6 = undefined;
                            
                            $('#box_146af8a5-f7a1-4986-aca7-6b21bf41b43e ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_59dfb2cabcc04fd6bc5aefb3364699c6 != 'undefined') {
                                    $('#box_146af8a5-f7a1-4986-aca7-6b21bf41b43e .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_59dfb2cabcc04fd6bc5aefb3364699c6.code);
                                    incrementAdvImpression(bannerbox_59dfb2cabcc04fd6bc5aefb3364699c6.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca08e7b283-4d2c-43c8-9d63-87038a2dc99d"></div>

<div class="cerca search_horizontal_alessandria" id="cerca8fcd372c-aea0-4e05-9516-5532026e3f2f" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca08e7b283-4d2c-43c8-9d63-87038a2dc99d').click(function(){
                  $('#cerca8fcd372c-aea0-4e05-9516-5532026e3f2f').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca8fcd372c-aea0-4e05-9516-5532026e3f2f input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca8fcd372c-aea0-4e05-9516-5532026e3f2f form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca8fcd372c-aea0-4e05-9516-5532026e3f2f input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/CasaleNotizieQuotidiano/"  target="_blank">
              <img src="upload/1555428781003.png" alt="1555428781003" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
              <img src="upload/1593098378520.png" alt="1593098378520" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/309/whatsapp"  target="_blank">
              <img src="upload/1556617974860.png" alt="1556617974860" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="sezioni/227/rss"  target="_blank">
              <img src="upload/1555428822063.png" alt="1555428822063" title="">
              </a>
        </div><!-- CACHED -->

</div> 


<script id="vc_user_controls_logged-b17341b1-517d-478d-a011-818ce7bee35c" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-b17341b1-517d-478d-a011-818ce7bee35c" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-b17341b1-517d-478d-a011-818ce7bee35c"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-b17341b1-517d-478d-a011-818ce7bee35c');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-b17341b1-517d-478d-a011-818ce7bee35c').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-b17341b1-517d-478d-a011-818ce7bee35c').html());
      }
    }
  });
</script>


 
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="5207ab26-e7a0-434a-9958-f35e7b8d3d08" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/casalenotizie_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558357102698-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558357102698-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(155);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#5207ab26-e7a0-434a-9958-f35e7b8d3d08').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">I contagi</p><h1 itemprop="headline name" class="titolo_articolo titolo">&quot;Il Piemonte scende troppo lentamente. Alessandria in salita&quot;</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Analisi e grafici del professor Bianchi dell'Upo</p></div><p itemprop="datePublished" class="data_articolo data">30 Marzo 2021 <span> ore 07:54 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Paolo Livraghi</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_cddd68b9-5973-4113-9eee-c7411f8fb137">                
            <meta itemprop="thumbnailUrl" content="http://casalenotizie.ilpiccolo.net/resizer/433/302/true/1617043190584.jpg--_il_piemonte_scende_troppo_lentamente__alessandria_in_salita_.jpg?1617043190000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="&quot;Il Piemonte scende troppo lentamente. Alessandria in salita&quot;" src="resizer/433/302/true/1617043190584.jpg--_il_piemonte_scende_troppo_lentamente__alessandria_in_salita_.jpg?1617043190000" alt="&quot;Il Piemonte scende troppo lentamente. Alessandria in salita&quot;" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ALESSANDRIA -&nbsp;&laquo;Non &egrave; la prima volta che accade da quando &egrave; iniziata la pandemia, ma <strong>Alessandria &egrave; in controtendenza</strong>. Dopo una fase in cui la nostra provincia &egrave; stata la migliore del Piemonte, ora la prospettiva si &egrave; ribaltata: <strong>negli ultime sette giorni, infatti, abbiamo fatto registrare la peggiore prestazione dell&rsquo;intera regione</strong>&raquo;.</p>
<p><img src="https://www.ilpiccolo.net/upload/1617043199368.jpg" alt="" width="1205" height="787" /></p>
<p>Comincia con questa considerazione l&rsquo;analisi di<strong> Carluccio Bianchi</strong>, docente di Macroeconomia dell&rsquo;Upo, che disegna un quadro ricco di sfaccettature, da valutare nei dettagli. Perch&eacute; se a livello nazionale e anche in Piemonte le cose stanno migliorando - anche se, come vedremo, a due velocit&agrave; - le cose da noi non vanno bene.</p>
<p><img src="https://www.ilpiccolo.net/upload/1617043207836.jpg" alt="" width="1205" height="787" /></p>
<p><strong>La classifica</strong><br />Per comprendere meglio, facciamo riferimento alla consueta graduatoria dell&rsquo;incidenza dei nuovi contagi settimanali ogni 100mila abitanti. Il Piemonte, infatti, rimane saldamente al comando a quota 338 (ricordiamo che il limite per fare scattare la zona rossa &egrave; 250), la Lombardia &egrave; seconda, a 281, mentre l&rsquo;Italia completa il podio, ferma a 239. <strong>Alessandria resta ultima, ma si avvicina, e ora &egrave; a 231</strong>.</p>
<p><img src="https://www.ilpiccolo.net/upload/1617043215589.jpg" alt="" width="1205" height="787" /></p>
<p>&laquo;Significa - chiarisce Bianchi - che mentre in Italia e anche in Lombardia la curva sta rallentando, <strong>in Piemonte questa discesa &egrave; ancora troppo timida</strong>. Le prospettive sono migliori, senza dubbio, ma in questo momento la svolta &egrave; ancora lontana. <strong>E Alessandria in qualche modo preoccupa</strong>: a livello regionale si registra una diminuzione in percentuale del 3,5%, mentre da noi c&rsquo;&egrave; una crescita addirittura del 17%&raquo;.</p>
<p><img src="https://www.ilpiccolo.net/upload/1617043222585.jpg" alt="" width="1205" height="787" /></p>
<p>A livello regionale, in termini di casi settimanali, scendiamo, da 15.215 a 14.685, quindi 530 in meno e 2.098 al giorno: molto bene Torino, mentre le altre province &lsquo;si spaccano&rsquo;, alcune con segno pi&ugrave; e altre con segno meno. &laquo;Il nostro, purtroppo - osserva il professore - &egrave; il territorio che registra l&rsquo;aumento pi&ugrave; significativo, mentre Asti segue a ruota. Migliora Cuneo&raquo;.</p>
<p><img src="https://www.ilpiccolo.net/upload/1617043230925.jpg" alt="" width="1205" height="787" /></p>
<p><strong>Negli ospedali</strong><br />Le terapie intensive salgono, ma un ritmo meno ridotto: 364 il totale dei posti occupati, 15 in pi&ugrave; rispetto a settimana scorsa, con tasso di saturazione al 58% (era al 56%). I ricoveri ordinari fanno registrare invece un aumento di 301 unit&agrave; (da 3536 a 3837) con tasso di saturazione al 66,4%, &laquo;invece i decessi rallentano, sei in meno, con tasso di letalit&agrave; che passa dal 2,2 all&rsquo;1,8%. Stabili asintomatici e Rsa, continuano ovviamente a scendere le scuole, oggi al 6,9%.<strong> Resta purtroppo molto elevato il tasso di positivit&agrave;</strong>, all&rsquo;8,5%, e la percentuale aumenterebbe ancora se prendessimo in considerazione soltanto le persone testate, e non il totale dei dati, che include anche chi si sottopone a tampone per certificare l&rsquo;avvenuta guarigione&raquo;.</p>
<p><img src="https://www.ilpiccolo.net/upload/1617043237775.jpg" alt="" width="1205" height="787" /></p>
<p><strong>Dati eloquenti</strong><br /><strong>Alessandria sale da 830 a 968 contagi settimanali, 138 in pi&ugrave; e 138 al giorno</strong>. &laquo;Per trovare numeri simili - conclude Bianchi - dobbiamo tornare indietro ai primi di dicembre, ma il dato pi&ugrave; eloquente &egrave; un altro: a fine febbraio eravamo a 48 casi al giorno, in un mese le dinamiche sono completamente cambiate. <strong>Le buone notizie arrivano dai guariti</strong>, che sono sempre molti, ben 784 in pi&ugrave;, mentre i decessi restano fermi, a 14. Il tasso di letalit&agrave; &egrave; invariato, all&rsquo;1,7%, i nuovi attualmente positivi sono 170. Previsioni? In un simile contesto non si possono azzardare pronostici, sicuramente le chiusure di Pasqua e anche dei giorni successivi risultano provvidenziali. E faranno bene&raquo;.</p>
<p><img src="https://www.ilpiccolo.net/upload/1617043244696.jpg" alt="" width="1205" height="787" /><br />&nbsp;</p>
<p><img src="https://www.ilpiccolo.net/upload/1617043266261.jpg" alt="" width="1205" height="787" /></p>
<p></p>
<p><img src="https://www.ilpiccolo.net/upload/1617043252543.jpg" alt="" width="1205" height="790" /></p>
<p><span style="color: #ff0000;"><strong><a href="https://www.ilpiccolo.net/sezioni/370/carluccio-bianchi" target="_blank" rel="noopener" style="color: #ff0000;">TORNA AL BLOG DI CARLUCCIO BIANCHI</a></strong></span></p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=covid-19">covid-19</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=carlucciobianchiupo">carlucciobianchiupo</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=contagi">contagi</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=piemonte">piemonte</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=alessandria">alessandria</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 123663 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="694ddb00-e17b-4046-8a58-4bde6577a966" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/casalenotizie_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951454839-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951454839-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(375);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#694ddb00-e17b-4046-8a58-4bde6577a966').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_7c0ff103-680e-4798-a323-ee134ee2f278"  articleid="123699"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Lavoro
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/03/30/news/crisi-cerutti-domani-manifestazione-statica-alla-rotonda-di-oltreponte-123699/">Crisi Cerutti: domani manifes...</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Marzo 2021 <span> ore 14:18 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_1fe4ed80-6505-4fe4-a442-b0d4ef59e272"  articleid="123661"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Danted&igrave;
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/03/30/news/leardi-numerose-iniziative-per-ricordare-il-sommo-poeta-123661/">Leardi: numerose iniziative p...</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Marzo 2021 <span> ore 14:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_20f3d554-6eb2-416c-a027-00d27b957f26"  articleid="123694"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'intervento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/03/30/news/gabriella-bigatti-ospite-del-corso-per-gli-amministratori-del-monferrato-unesco-123694/">Gabriella Bigatti ospite del ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Marzo 2021 <span> ore 14:24 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://casalenotizie.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bamp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 19 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left; clear:left;">
        

        <script id="5862a9af-5b8c-4beb-ba88-e38bd81e1b51" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><!-- /245547177/casalenotizie_rectangle_articolo_2_300x250 -->\r\n<div id='div-gpt-ad-1600704221456-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600704221456-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(470);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#5862a9af-5b8c-4beb-ba88-e38bd81e1b51').remove()
    </script>
      
      
 
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="bb8a5ac5-917b-4c51-a30c-334165a36c3c">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Alessandria</span><p class="titolo"><a href="generic/2021/03/23/news/incontra-una-prostituta-in-casa-poi-scappa-nudo-per-le-vie-del-quartiere-europa-123369/">Incontra&nbsp; prostituta <br />in casa, poi scappa nudo per le vie <br />del quartiere Europa</a></p>
            <span class="ora_pubblicazione">23 Marzo 2021 <span> ore 14:35 </span> </span></div></div><div class="box pos2 gallery"><div class="cont"><span class="occhiello">Fotogallery</span><p class="titolo"><a href="generic/2021/03/23/gallery/scappa-nudo-per-strada-e-si-ripara-in-un-palazzo-ferito-123347/">Scappa nudo <br />per strada <br />e si ripara <br />in un palazzo: ferito</a></p>
            <span class="ora_pubblicazione">23 Marzo 2021 <span> ore 00:21 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Alessandria </span><p class="titolo"><a href="generic/2021/03/26/news/via-bellini-si-toglie-la-vita-aveva-71-anni-123554/">Via Bellini: si toglie la vita, aveva 71 anni</a></p>
            <span class="ora_pubblicazione">26 Marzo 2021 <span> ore 20:50 </span> </span></div></div><script type="text/javascript">var divs=$('#bb8a5ac5-917b-4c51-a30c-334165a36c3c .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#bb8a5ac5-917b-4c51-a30c-334165a36c3c .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="16e8f782-01cc-4a14-bce9-19aa11c3b3fc" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/casalenotizie_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558136886275-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558136886275-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(128);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#16e8f782-01cc-4a14-bce9-19aa11c3b3fc').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/228/multimedia-casale-monferrato?mediagenerico=video"  target="_blank">
              <img src="upload/1555428851033.png" alt="1555428851033" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_0cb3e04b-5016-4957-bccb-8c32cfb4650b">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/03/28/video/i-professori-star-di-tiktok-protagonisti-del-video-che-supporta-gli-studenti-in-dad-123592/"><img alt="Prof dad" title="Prof dad" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/f5646d991d17b1d0382ba1f2611b1563.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/03/28/video/i-professori-star-di-tiktok-protagonisti-del-video-che-supporta-gli-studenti-in-dad-123592/">I professori 'star' di TikTok protagonisti del video che supporta gli studenti in Dad</a></p><span class="ora_pubblicazione">28 Marzo 2021 <span> ore 15:52 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/03/24/video/crisi-cerutti-il-tribunale-prende-tempo-situazione-disperata-123416/"><img alt="tribunale cerutti" title="tribunale cerutti" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/22d1ffb15a16c7e9a9cd439e34a71672.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/03/24/video/crisi-cerutti-il-tribunale-prende-tempo-situazione-disperata-123416/">Crisi Cerutti. Il tribunale prende tempo: &quot;Situazione disperata&quot;</a></p><span class="ora_pubblicazione">24 Marzo 2021 <span> ore 17:07 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/03/24/video/crisi-cerutti-al-presidio-anche-il-lupo-bianco-carlo-olmo-123413/"><img alt="carlo olmo" title="carlo olmo" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/d8db1a0771781d203ac6ea05848ff97c.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/03/24/video/crisi-cerutti-al-presidio-anche-il-lupo-bianco-carlo-olmo-123413/">Crisi Cerutti: al presidio anche il Lupo Bianco Carlo Olmo</a></p><span class="ora_pubblicazione">24 Marzo 2021 <span> ore 16:12 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/03/24/video/crisi-cerutti-incontro-cruciale-in-tribunale-123410/"><img alt="cerutti" title="cerutti" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/67e364b57d415803f89eef7a8d8366b3.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/03/24/video/crisi-cerutti-incontro-cruciale-in-tribunale-123410/">Crisi Cerutti: incontro cruciale <br />in tribunale</a></p><span class="ora_pubblicazione">24 Marzo 2021 <span> ore 15:16 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_0cb3e04b-5016-4957-bccb-8c32cfb4650b.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="/sezioni/182/home"  target="_blank">
              <img src="upload/1557838481967.png" alt="1557838481967" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_f3d30d7a-a7ce-4eb9-8c0f-9c65ca4a5ab3"  articleid="123697"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/03/30/news/continua-l-avventura-di-gabriele-toso-vinti-32-500-euro-a-l-eredita-123697/"><img  alt="Continua l'avventura di Gabriele Toso: vinti 32.500 euro a &quot;L'eredit&agrave;&quot;" title="Continua l'avventura di Gabriele Toso: vinti 32.500 euro a &quot;L'eredit&agrave;&quot;" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/1617101008099.png--.png?1617101008000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">In onda
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/03/30/news/continua-l-avventura-di-gabriele-toso-vinti-32-500-euro-a-l-eredita-123697/">Continua l'avventura di Gabriele Toso: vinti 32.500 euro a &quot;L'eredit&agrave;&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Marzo 2021 <span> ore 14:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_7fd6b49f-0442-4136-ab78-43dba66bf5df"  articleid="123676"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/03/30/news/lavagno-pd-servono-misure-straordinarie-troppi-soldi-per-le-manifestazioni-123676/"><img  alt="Lavagno (Pd): &quot;Servono misure straordinarie, troppi soldi per le manifestazioni!&quot;" title="Lavagno (Pd): &quot;Servono misure straordinarie, troppi soldi per le manifestazioni!&quot;" src="http://casalenotizie.ilpiccolo.net/resizer/434/232/true/1617089738396.jpg--.jpg?1617089738000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Gli emendamenti
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/03/30/news/lavagno-pd-servono-misure-straordinarie-troppi-soldi-per-le-manifestazioni-123676/">Lavagno (Pd): &quot;Servono misure straordinarie, troppi soldi per le manif...</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Marzo 2021 <span> ore 09:48 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_17ea1b1c-eddc-4fe2-90f6-765aa5fe2518"  articleid="123665"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/03/29/news/il-covid-colpisce-l-anffas-di-casale-focolaio-alla-casa-di-stefano-123665/"><img  alt="Il Covid colpisce l'Anffas di Casale: focolaio alla Casa di Stefano" title="Il Covid colpisce l'Anffas di Casale: focolaio alla Casa di Stefano" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/1617092341398.jpg--.jpg?1617092343000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Coronavirus
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/03/29/news/il-covid-colpisce-l-anffas-di-casale-focolaio-alla-casa-di-stefano-123665/">Il Covid colpisce l'Anffas di Casale: focolaio alla Casa <br />di Stefano</a>
</h2><p class="ora_pubblicazione vc_publication_date">29 Marzo 2021 <span> ore 21:38 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_79493fa4-b0b3-41a6-91a2-f91c6390876f"  articleid="123626"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/03/30/news/il-piccolo-e-il-corriere-della-sera-insieme-per-un-informazione-senza-confini-123626/"><img  alt="Il Piccolo e il Corriere della Sera insieme, per un'informazione senza confini" title="Il Piccolo e il Corriere della Sera insieme, per un'informazione senza confini" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/1617025117985.png--.png?1617025118000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">La novit&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/03/30/news/il-piccolo-e-il-corriere-della-sera-insieme-per-un-informazione-senza-confini-123626/">Il Piccolo <br />e Corriere della Sera insieme, per una informazione senz...</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Marzo 2021 <span> ore 10:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_569939b8-2622-4305-a738-49576d2a26d7"  articleid="123664"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/03/30/news/over-70-ieri-i-primi-vaccini-oggi-altre-19mila-dosi-ai-medici-123664/"><img  alt="Over 70, ieri i primi vaccini. Oggi altre 19mila dosi ai medici" title="Over 70, ieri i primi vaccini. Oggi altre 19mila dosi ai medici" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/1617043493740.jpg--.jpg?1617043493000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Piemonte
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/03/30/news/over-70-ieri-i-primi-vaccini-oggi-altre-19mila-dosi-ai-medici-123664/">Over 70, ieri <br />i primi vaccini. <br />Oggi altre 19mila dosi ai medici</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Marzo 2021 <span> ore 07:06 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_cf2e99de-e388-4512-af0a-365487106e22"  articleid="123663"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">I contagi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/03/30/news/il-piemonte-scende-troppo-lentamente-alessandria-in-salita-123663/">&quot;Il Piemonte scende troppo le...</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Marzo 2021 <span> ore 07:54 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic gallery cms_article "
           id="box_beaab58c-b911-4116-8d44-4af1abb80b2f"  articleid="123667"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Fotogallery
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/03/29/gallery/razzi-antigrandine-arrivano-gli-artificieri-123667/">Razzi antigrandine, arrivano ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">29 Marzo 2021 <span> ore 21:54 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_ff096581-c894-41a2-800c-1fd00366c8eb"  articleid="123613"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'intervento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/03/29/news/zaffiro-sulle-crisi-industriali-si-agisca-subito-non-bastano-le-passerelle-123613/">Zaffiro: &laquo;Sulle crisi industr...</a>
</h2><p class="ora_pubblicazione vc_publication_date">29 Marzo 2021 <span> ore 19:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_22ddf4c4-cac9-4e5e-9d4b-e6bf16b939b9"  articleid="123635"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/03/29/news/coronavirus-in-provincia-zero-decessi-164-contagi-e-77-guariti-123635/"><img  alt="Coronavirus: in provincia zero decessi, 164 contagi e 77 guariti" title="Coronavirus: in provincia zero decessi, 164 contagi e 77 guariti" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/1617028822796.JPG--.JPG?1617028825000"  width="210" height="180"></a>
			
			<p class="didascalia">Unit&agrave; di Crisi: ancora elevato il numero dei casi nell'Alessandrino</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/03/29/news/coronavirus-in-provincia-zero-decessi-164-contagi-e-77-guariti-123635/">Coronavirus: in provincia zero decessi, 164 contagi<br />e 77 guariti</a>
</h2><p class="ora_pubblicazione vc_publication_date">29 Marzo 2021 <span> ore 16:45 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/footer_casalenotizie_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_58336244-aacb-46f3-a3aa-b5ea8c1c02c7">
                    <ul class="menu_1">
<li class="farmacie sezione_220 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/220/farmacie-casale-monferrato"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_222 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/222/meteo-casale-monferrato"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_221 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/221/pubblicita-casale-monferrato"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_223 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/223/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_225 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/225/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_d9b89df0a17b497e82e99a2c5b26aea3 = undefined;
                            
                            $('#box_58336244-aacb-46f3-a3aa-b5ea8c1c02c7 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_d9b89df0a17b497e82e99a2c5b26aea3 != 'undefined') {
                                    $('#box_58336244-aacb-46f3-a3aa-b5ea8c1c02c7 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d9b89df0a17b497e82e99a2c5b26aea3.code);
                                    incrementAdvImpression(bannerbox_d9b89df0a17b497e82e99a2c5b26aea3.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="https://casalenotizie.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/19/logo_colored.jpg?v=1555429959000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://casalenotizie.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://casalenotizie.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=123663" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_146af8a5-f7a1-4986-aca7-6b21bf41b43e\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_182 index\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca- sezione_212 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/212/cronaca-casale-monferrato\"  ><span>Cronaca <\/span><\/a>\n<\/li>\n<li class=\"economia sezione_213 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/213/economia-casale-monferrato\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_214 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/214/politica-casale-monferrato\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_215 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/215/societa-casale-monferrato\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_216 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/216/cultura-casale-monferrato\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_217 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/217/spettacoli-casale-monferrato\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_218 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/218/sport-casale-monferrato\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_59dfb2cabcc04fd6bc5aefb3364699c6 = undefined;\n                            \n                            $('#box_146af8a5-f7a1-4986-aca7-6b21bf41b43e ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_59dfb2cabcc04fd6bc5aefb3364699c6 != 'undefined') {\n                                    $('#box_146af8a5-f7a1-4986-aca7-6b21bf41b43e .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_59dfb2cabcc04fd6bc5aefb3364699c6.code);\n                                    incrementAdvImpression(bannerbox_59dfb2cabcc04fd6bc5aefb3364699c6.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_146af8a5-f7a1-4986-aca7-6b21bf41b43e').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_58336244-aacb-46f3-a3aa-b5ea8c1c02c7\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_220 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/220/farmacie-casale-monferrato\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_222 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/222/meteo-casale-monferrato\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_221 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/221/pubblicita-casale-monferrato\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_223 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/223/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_225 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/225/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_d9b89df0a17b497e82e99a2c5b26aea3 = undefined;\n                            \n                            $('#box_58336244-aacb-46f3-a3aa-b5ea8c1c02c7 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_d9b89df0a17b497e82e99a2c5b26aea3 != 'undefined') {\n                                    $('#box_58336244-aacb-46f3-a3aa-b5ea8c1c02c7 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d9b89df0a17b497e82e99a2c5b26aea3.code);\n                                    incrementAdvImpression(bannerbox_d9b89df0a17b497e82e99a2c5b26aea3.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_58336244-aacb-46f3-a3aa-b5ea8c1c02c7').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>