

<!DOCTYPE html>
<html>
    <head>
        <title>Cerutti: via al licenziamento collettivo (e paradossalmente &egrave; una buona notizia) - CasaleNotizie</title>
<meta name="description" content="Si sbloccano buonuscite e le richieste di Naspi" />
<meta name="Keywords" content="Crisi Cerutti,Ignazio Arcuri,Naspi" />
<meta name="news_keywords" content="Crisi Cerutti,Ignazio Arcuri,Naspi" />
<meta name="sections" content="Generic,Home,Economia,Home,Economia" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_19.ico?v=1561647503000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_19.ico?v=1561647503000" type="image/x-icon" />

<base href="http://casalenotizie.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Cerutti: via al licenziamento collettivo (e paradossalmente &egrave; una buona notizia)"      >
<meta property="og:description" content="Si sbloccano buonuscite e le richieste di Naspi">
<meta property="og:image" content="http://casalenotizie.ilpiccolo.net/resizer/600/315/true/1634112073779.jpg--cerutti_licenziamenti_naspi.jpg?1634112075000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://casalenotizie.ilpiccolo.net/generic/2021/10/13/news/cerutti-via-al-licenziamento-collettivo-e-paradossalmente-e-una-buona-notizia-131176/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Cerutti: via al licenziamento collettivo (e paradossalmente &egrave; una buona notizia)">
<meta property="twitter:description" content="Si sbloccano buonuscite e le richieste di Naspi">
<meta property="twitter:url" content="http://casalenotizie.ilpiccolo.net/generic/2021/10/13/news/cerutti-via-al-licenziamento-collettivo-e-paradossalmente-e-una-buona-notizia-131176/">
<meta property="twitter:image" content="http://casalenotizie.ilpiccolo.net/resizer/600/315/true/1634112073779.jpg--cerutti_licenziamenti_naspi.jpg?1634112075000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://casalenotizie.ilpiccolo.net/resizer/600/315/true/1634112073779.jpg--cerutti_licenziamenti_naspi.jpg?1634112075000" />
<meta itemprop="url" content="http://casalenotizie.ilpiccolo.net/generic/2021/10/13/news/cerutti-via-al-licenziamento-collettivo-e-paradossalmente-e-una-buona-notizia-131176/" />
<link rel="canonical" href="http://casalenotizie.ilpiccolo.net/generic/2021/10/13/news/cerutti-via-al-licenziamento-collettivo-e-paradossalmente-e-una-buona-notizia-131176/" /><meta property="articleID" content="131176">
    <meta property="datePublished" content="2021-10-13T08:04:38Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://casalenotizie.ilpiccolo.net/generic/2021/10/13/news/cerutti-via-al-licenziamento-collettivo-e-paradossalmente-e-una-buona-notizia-131176/","mainEntityOfPage":"http://casalenotizie.ilpiccolo.net/generic/2021/10/13/news/cerutti-via-al-licenziamento-collettivo-e-paradossalmente-e-una-buona-notizia-131176/","headline":"Cerutti: via al licenziamento collettivo (e paradossalmente è una buona notizia)","text":"CASALE - Una fila ordinata, davanti ai locali dell'ufficio personale della Cerutti, per un paio di firme. Finisce così, per alcuni dopo 40 anni, l'avventura come dipendenti dello storico marchio casalese. Ed è, nonostante l'innegabile malinconia che accompagna il gesto con il quale decine di persone siglano la fine del capitolo più importante della loro vita lavorativa, una buona notizia dopo lunghi mesi di incertezze e sofferenza. La visita del curatore Ignazio Arcuri, ieri a Casale, ha sbloccato alcune situazioni in stallo da qualche tempo. Intanto, controfirmando le manleve, ha dato via libera alle buonuscite, di 11mila euro e rotti per la maggior parte dei lavoratori, di poco più di 5000 per altri, che un lavoro ce l'hanno. Si tratta di denari che dovrebbero arrivare nelle tasche di quasi 300 persone nel mese di novembre.  Da questa mattina poi, verosimilmente fino a martedì, è iniziata la processione per le lettere di licenziamento collettivo. I lavoratori, con questa in mano, possono andare a richiedere la Naspi, quella che gergalmente viene detta la 'disoccupazione'. Insieme alle buonuscite si tratta di due importanti boccate d'ossigeno per chi non ha entrate da diversi mesi. Il presidio, attivo dal 17 febbraio in via Adam, in questi suoi ultimi giorni muta la sua funzione: da protesta a supporto ai colleghi tra carte e burocrazia. C'è poi il tema della cassa Covid retroattiva. Ieri dai sindacati sono state interpretate positivamente le parole di Arcuri e anche su quel fronte, quello delle 13 settimane da luglio al 24 settembre, c'è ottimismo. [articlepreview id=\"131132\" link=\"https://casalenotizie.ilpiccolo.net/generic/2021/10/12/news/cerutti-il-26-ottobre-l-atto-notarile-con-il-passaggio-a-bobst-131132/\"] Il 26 ottobre, come già annunciato ieri, ci sarà il rogito che siglerà l'ufficialità del passaggio a Bobst che, negli ultimi giorni, ha convocato altri ex Cerutti per i colloqui. Dopo la cinquantina del mese scorso altri nomi, utili a comporre la rosa di 30 che verranno assunti a tempo pieno e indeterminato all'ex Rotomec di San Giorgio. Quando si sapranno i loro nomi si potrà provare a riannodare i nodi del discorso sulla cooperativa, visto che negli accordi c'è la disponibilità della multinazionale svizzera a coinvolgere fino a 40 ulteriori ex Cerutti.","keywords":"Crisi Cerutti,Ignazio Arcuri,Naspi","articleSection":"Generic","publisher":{"@type":"Organization","name":"CasaleNotizie","logo":{"@type":"ImageObject","url":"http://casalenotizie.ilpiccolo.net/images/logos/19/logo_colored.jpg"}},"image":{"contentUrl":"http://casalenotizie.ilpiccolo.net/resizer/-1/-1/true/1634112073779.jpg--.jpg?1634112075000","url":"http://casalenotizie.ilpiccolo.net/resizer/-1/-1/true/1634112073779.jpg--.jpg?1634112075000","@type":"ImageObject"},"description":"<p>Si sbloccano buonuscite e le richieste di Naspi</p>","author":{"@type":"Person","name":"Marco Bertoncini"},"dateCreated":"2021-10-13T08:04:26Z","dateModified":"2021-10-13T08:04:26Z","datePublished":"2021-10-13T08:04:38Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 19;
virtualcmsPageInfo.domainId = 25;
virtualcmsPageInfo.channelName = 'CasaleNotizie';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'casalenotizie.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Cerutti: via al licenziamento collettivo (e paradossalmente \u00E8 una buona notizia)';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2021-10-13 10:04';
virtualcmsPageInfo.article.author = 'Marco Bertoncini';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2021/10/13/news/cerutti-via-al-licenziamento-collettivo-e-paradossalmente-e-una-buona-notizia-131176/';

</script>
<script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>


<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://casalenotizie.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://casalenotizie.ilpiccolo.net/articolo.jsp?idarticolo=131176&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://casalenotizie.ilpiccolo.net/articolo.jsp?idarticolo=131176&amp=false';
    </script>
    <script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="1d4ded44-bb93-48ca-b6fd-3754bdfd170b" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://casalenotizie.ilpiccolo.net/css/style_site.css?v=1630300814000" rel="stylesheet" type="text/css" />        
          <link href="http://casalenotizie.ilpiccolo.net/css/style_site_19.css?v=1590656738000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://casalenotizie.ilpiccolo.net/css/generic_article_css.jsp?v=1624515400000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="casalenotizie  section_generic ">


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>

<ins data-revive-zoneid="4242" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<script type="text/javascript">incrementAdvImpression(499);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/caselenotize_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1611100397932-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1611100397932-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1611100397932-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1611100397932-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1611100397932-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(396);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/CasaleNotizie_Skin -->

<div id='div-gpt-ad-1558540621982-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540621982-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(279);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/header_casalenotizie_css.jsp?v=1583143784000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>


    <div class="logo box_logo_nuovo null">
        <a href="https://casalenotizie.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/19/logo_colored.jpg?v=1555429959000" />
        </a>
    </div>

</h1>

    
        <script id="c2058ad7-8366-4c19-bc15-37001cb60268" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/casalenotizie_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558046900492-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558046900492-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(63);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#c2058ad7-8366-4c19-bc15-37001cb60268').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Mercoledì 13 Ottobre 2021 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_3a16228a-194f-45da-b561-ee0e5c48889d">
                    <ul class="menu_1">
<li class="home sezione_182 index">
<a  href="https://casalenotizie.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca- sezione_212 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/212/cronaca-casale-monferrato"  ><span>Cronaca </span></a>
</li>
<li class="economia sezione_213 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/213/economia-casale-monferrato"  ><span>Economia</span></a>
</li>
<li class="politica sezione_214 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/214/politica-casale-monferrato"  ><span>Politica</span></a>
</li>
<li class="societa sezione_215 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/215/societa-casale-monferrato"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_216 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/216/cultura-casale-monferrato"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_217 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/217/spettacoli-casale-monferrato"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_218 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/218/sport-casale-monferrato"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_58c9abc800ce4018a346357b8be10bca = undefined;
                            
                            $('#box_3a16228a-194f-45da-b561-ee0e5c48889d ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_58c9abc800ce4018a346357b8be10bca != 'undefined') {
                                    $('#box_3a16228a-194f-45da-b561-ee0e5c48889d .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_58c9abc800ce4018a346357b8be10bca.code);
                                    incrementAdvImpression(bannerbox_58c9abc800ce4018a346357b8be10bca.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cercad3d37567-d85b-49f4-9cb4-71d80c47bab7"></div>

<div class="cerca search_horizontal_alessandria" id="cercabbcdbe21-2540-49ed-a582-33bffb7fec89" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercad3d37567-d85b-49f4-9cb4-71d80c47bab7').click(function(){
                  $('#cercabbcdbe21-2540-49ed-a582-33bffb7fec89').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercabbcdbe21-2540-49ed-a582-33bffb7fec89 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercabbcdbe21-2540-49ed-a582-33bffb7fec89 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercabbcdbe21-2540-49ed-a582-33bffb7fec89 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/CasaleNotizieQuotidiano/"  target="_blank">
              <img src="upload/1555428781003.png" alt="1555428781003" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
              <img src="upload/1593098378520.png" alt="1593098378520" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/309/whatsapp"  target="_blank">
              <img src="upload/1556617974860.png" alt="1556617974860" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="sezioni/227/rss"  target="_blank">
              <img src="upload/1555428822063.png" alt="1555428822063" title="">
              </a>
        </div><!-- CACHED -->

</div> 


<script id="vc_user_controls_logged-d5504023-e516-45b8-a0fa-7f4f6eb79bd5" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-d5504023-e516-45b8-a0fa-7f4f6eb79bd5" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-d5504023-e516-45b8-a0fa-7f4f6eb79bd5"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-d5504023-e516-45b8-a0fa-7f4f6eb79bd5');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-d5504023-e516-45b8-a0fa-7f4f6eb79bd5').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-d5504023-e516-45b8-a0fa-7f4f6eb79bd5').html());
      }
    }
  });
</script>


 
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="a2cf14e4-9433-44b8-a264-8e3a4bead2cf" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/casalenotizie_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558357102698-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558357102698-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(155);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#a2cf14e4-9433-44b8-a264-8e3a4bead2cf').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">La crisi</p><h1 itemprop="headline name" class="titolo_articolo titolo">Cerutti: via al licenziamento collettivo (e paradossalmente &egrave; una buona notizia)</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Si sbloccano buonuscite e le richieste di Naspi</p></div><p itemprop="datePublished" class="data_articolo data">13 Ottobre 2021 <span> ore 10:04 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Marco Bertoncini</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_d25f5209-610c-4a0b-8d0c-53392d0d6288">                
            <meta itemprop="thumbnailUrl" content="http://casalenotizie.ilpiccolo.net/resizer/433/302/true/1634112073779.jpg--cerutti_licenziamenti_naspi.jpg?1634112075000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="cerutti-licenziamenti-naspi" src="resizer/433/302/true/1634112073779.jpg--cerutti_licenziamenti_naspi.jpg?1634112075000" alt="cerutti-licenziamenti-naspi" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>CASALE - Una fila ordinata, davanti ai locali dell'ufficio personale della Cerutti, per un paio di firme. <strong>Finisce cos&igrave;</strong>, per alcuni dopo 40 anni,<strong> l'avventura come dipendenti dello storico marchio casalese</strong>. <strong>Ed &egrave;</strong>, nonostante l'innegabile malinconia che accompagna il gesto con il quale decine di persone siglano la fine del capitolo pi&ugrave; importante della loro vita lavorativa,<strong> una buona notizia dopo lunghi mesi di incertezze e sofferenza</strong>.</p>
<p>La visita del curatore<strong> Ignazio Arcuri</strong>, ieri a Casale, ha sbloccato alcune situazioni in stallo da qualche tempo. Intanto, controfirmando le manleve, ha dato <strong>via libera alle buonuscite</strong>, di 11mila euro e rotti per la maggior parte dei lavoratori, di poco pi&ugrave; di 5000 per altri, che un lavoro ce l'hanno. Si tratta di denari che dovrebbero arrivare nelle tasche di quasi 300 persone nel mese di novembre.&nbsp;</p>
<p>Da questa mattina poi, verosimilmente <strong>fino a marted&igrave;</strong>, &egrave; iniziata la processione per le lettere di licenziamento collettivo. I lavoratori, con questa in mano, <strong>possono andare a richiedere la Naspi</strong>, quella che gergalmente viene detta la 'disoccupazione'. Insieme alle buonuscite si tratta di due importanti boccate d'ossigeno per chi non ha entrate da diversi mesi. <strong>Il presidio</strong>, attivo dal 17 febbraio in via Adam,<strong> in questi suoi ultimi giorni muta la sua funzione</strong>: da protesta a supporto ai colleghi tra carte e burocrazia.</p>
<p>C'&egrave; poi il tema della cassa Covid retroattiva. Ieri dai sindacati sono state interpretate positivamente le parole di Arcuri e anche su quel fronte, quello delle 13 settimane da luglio al 24 settembre, c'&egrave; ottimismo.</p>
<p><div class="vc_shortcode_article_preview">
    <a href="https://www.ilpiccolo.net/generic/2021/10/12/news/cerutti-il-26-ottobre-l-atto-notarile-con-il-passaggio-a-bobst-131132/" class="vc_cont_image"><img class="vc_image" src="https://www.ilpiccolo.net/resizer/150/-1/true/1634028686062.jpg--ignazio_arcuri_cerutti_bobst.jpg?1634028686000" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="generic/2021/10/12/news/cerutti-il-26-ottobre-l-atto-notarile-con-il-passaggio-a-bobst-131132/">Cerutti: il 26 ottobre l'atto notarile con il passaggio a Bobst</a></p>
      <div class="vc_subtitle"></div>
      <div class="vc_summary"><p>Oggi uno dei curatori, Ignazio Arcuri, al presidio</p></div>
    </div>
</div></p>
<p><strong>Il 26 ottobre</strong>, come gi&agrave; annunciato ieri, ci sar&agrave; <strong>il rogito</strong> che sigler&agrave; l'ufficialit&agrave; del passaggio a <strong>Bobst</strong> che, negli ultimi giorni, ha convocato altri ex Cerutti per i colloqui. Dopo la cinquantina del mese scorso altri nomi, utili a comporre la rosa di 30 che verranno assunti a tempo pieno e indeterminato all'ex Rotomec di San Giorgio.</p>
<p>Quando si sapranno i loro nomi si potr&agrave; provare a riannodare i nodi del discorso sulla cooperativa, visto che negli accordi c'&egrave; la disponibilit&agrave; della multinazionale svizzera a coinvolgere fino a 40 ulteriori ex Cerutti.</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Crisi Cerutti">Crisi Cerutti</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Ignazio Arcuri">Ignazio Arcuri</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Naspi">Naspi</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 131176 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="b0bb99cd-b3b7-4857-ba45-eaab4125953f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/casalenotizie_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951454839-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951454839-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(375);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#b0bb99cd-b3b7-4857-ba45-eaab4125953f').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_316f24d7-1e99-4cea-ba83-270c09be7a41"  articleid="131182"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Coniolo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/10/13/news/infortunio-mortale-alla-ibl-indagini-in-corso-131182/">Infortunio mortale alla IBL, ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Ottobre 2021 <span> ore 11:27 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_b6b6e7df-6c4a-4c3b-8019-262c9ebf10f8"  articleid="131176"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">La crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/10/13/news/cerutti-via-al-licenziamento-collettivo-e-paradossalmente-e-una-buona-notizia-131176/">Cerutti: via al licenziamento...</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Ottobre 2021 <span> ore 10:04 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic gallery cms_article "
           id="box_0d12d2f6-c49a-4f37-8634-ee8d9317a984"  articleid="131177"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Fotogallery
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/10/13/gallery/si-ferisce-in-casa-e-corre-ubriaco-in-mutande-per-le-vie-di-casale-131177/">Si ferisce in casa e corre ub...</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Ottobre 2021 <span> ore 10:24 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://casalenotizie.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bamp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 19 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left; clear:left;">
        

        <script id="681e583e-0d02-4a4d-b510-413531539b97" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><!-- /245547177/casalenotizie_rectangle_articolo_2_300x250 -->\r\n<div id='div-gpt-ad-1600704221456-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600704221456-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(470);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#681e583e-0d02-4a4d-b510-413531539b97').remove()
    </script>
      
      
 
        </div>
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" format="banner_correlati" ><div id="nat_60b0ca521f8d0873294fd648"></div>
<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '60b0ca521f8d0873294fd648']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script><script type="text/javascript">incrementAdvImpression(504);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="5ba82534-7ecc-4994-960f-ab4c488fec29">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Il lutto</span><p class="titolo"><a href="generic/2021/10/03/news/nella-tragedia-aerea-di-milano-e-morto-anche-un-casalese-130734/">Nella tragedia aerea di Milano <br />&egrave; morto anche un casalese</a></p>
            <span class="ora_pubblicazione">03 Ottobre 2021 <span> ore 22:04 </span> </span></div></div><div class="box pos2 gallery"><div class="cont"><span class="occhiello">Fotogallery</span><p class="titolo"><a href="generic/2021/10/04/gallery/alessandria-la-piena-del-bormida-130791/">Alessandria, la piena del Bormida</a></p>
            <span class="ora_pubblicazione">04 Ottobre 2021 <span> ore 18:03 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Live</span><p class="titolo"><a href="generic/2021/10/04/news/maltempo-allerta-rossa-fino-a-domani-scuole-chiuse-ad-alessandria-e-in-provincia-130777/">Maltempo, allerta rossa. <br />Niente scuole ad Alessandria. <br />Ancora chiuso il ponte Bormida</a></p>
            <span class="ora_pubblicazione">04 Ottobre 2021 <span> ore 15:38 </span> </span></div></div><script type="text/javascript">var divs=$('#5ba82534-7ecc-4994-960f-ab4c488fec29 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#5ba82534-7ecc-4994-960f-ab4c488fec29 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="5fb200b9-3ed4-4b89-baa1-29164af5182b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/casalenotizie_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558136886275-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558136886275-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(128);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#5fb200b9-3ed4-4b89-baa1-29164af5182b').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/228/multimedia-casale-monferrato?mediagenerico=video"  target="_blank">
              <img src="upload/1555428851033.png" alt="1555428851033" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_734d3ab6-bb0a-4631-95ca-8ed094f39317">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/10/13/video/l-appello-della-regione-piemonte-vaccinatevi-131156/"><img alt="vaccino" title="vaccino" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/8bb87da01cde3bbe85da2af03ffe2327.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/10/13/video/l-appello-della-regione-piemonte-vaccinatevi-131156/">L'appello della Regione Piemonte: &quot;Vaccinatevi&quot;</a></p><span class="ora_pubblicazione">13 Ottobre 2021 <span> ore 07:36 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/10/09/video/in-volo-sul-parco-eternot-di-casale-130969/"><img alt="In volo sul parco Eternot" title="In volo sul parco Eternot" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/f1a649713550b42bf8475c6fa32a1408.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/10/09/video/in-volo-sul-parco-eternot-di-casale-130969/">In volo sul parco Eternot di Casale</a></p><span class="ora_pubblicazione">09 Ottobre 2021 <span> ore 08:31 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/10/07/video/casale-punta-sul-commercio-come-motore-della-ripresa-130938/"><img alt="casale duc" title="casale duc" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/567da98c7140aa144d62494a5f50613b.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/10/07/video/casale-punta-sul-commercio-come-motore-della-ripresa-130938/">Casale punta sul commercio come motore della ripresa</a></p><span class="ora_pubblicazione">07 Ottobre 2021 <span> ore 12:06 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/10/03/video/amarezza-jbm-valentini-chiediamo-scusa-per-la-prestazione-130733/"><img alt="Amarezza Jbm. Valentini: &ldquo;Chiediamo scusa per la prestazione&rdquo;" title="Amarezza Jbm. Valentini: &ldquo;Chiediamo scusa per la prestazione&rdquo;" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/f7bf59df0fd8e5b7435f798cfcf63145.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/10/03/video/amarezza-jbm-valentini-chiediamo-scusa-per-la-prestazione-130733/">Amarezza Jbm. Valentini: “Chiediamo scusa per la prestazione”</a></p><span class="ora_pubblicazione">03 Ottobre 2021 <span> ore 20:31 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_734d3ab6-bb0a-4631-95ca-8ed094f39317.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="/sezioni/182/home"  target="_blank">
              <img src="upload/1557838481967.png" alt="1557838481967" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_cf57419b-9289-4000-afe4-cd56174f5e79"  articleid="131171"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/10/13/news/stangata-carburanti-per-famiglie-e-trasportatori-speculazione-inaccettabile-131171/"><img  alt="Stangata carburanti" title="Stangata carburanti" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/ilpiccolo/1443918021_logistica_trasporti.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="generic/2021/10/13/news/stangata-carburanti-per-famiglie-e-trasportatori-speculazione-inaccettabile-131171/">Stangata carburanti per&nbsp;trasportatori <br />e famiglie:&nbsp; &quot;Speculazione &quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Ottobre 2021 <span> ore 10:36 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_c44718fa-bc36-4d1a-9165-d0a98f345212"  articleid="131138"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/10/13/news/appuntamento-con-l-autunno-a-ponzano-la-camminata-tra-i-filari-131138/"><img  alt="Appuntamento con l'autunno a Ponzano: la camminata tra i filari" title="Appuntamento con l'autunno a Ponzano: la camminata tra i filari" src="http://casalenotizie.ilpiccolo.net/resizer/434/232/true/1634049288809.jpg--.jpg?1634049290000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Domenica
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/10/13/news/appuntamento-con-l-autunno-a-ponzano-la-camminata-tra-i-filari-131138/">Appuntamento con l'autunno a Ponzano: la camminata tra i filari</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Ottobre 2021 <span> ore 10:10 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_a458afcd-04b8-49d7-89f6-ae4b07e467a5"  articleid="131151"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/10/13/news/si-riunisce-questa-sera-il-consiglio-comunale-di-casale-131151/"><img  alt="Si riunisce questa sera il consiglio comunale di Casale" title="Si riunisce questa sera il consiglio comunale di Casale" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/1566984553090.jpg--.jpg?1566984553000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Politica
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/10/13/news/si-riunisce-questa-sera-il-consiglio-comunale-di-casale-131151/">Si riunisce questa sera il consiglio comunale di Casale</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Ottobre 2021 <span> ore 08:51 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic video cms_article "
           id="box_1017ebc0-33c2-4870-9c11-4c8fa425fdb0"  articleid="131156"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/10/13/video/l-appello-della-regione-piemonte-vaccinatevi-131156/"><img  alt="vaccino" title="vaccino" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/8bb87da01cde3bbe85da2af03ffe2327.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Video
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/10/13/video/l-appello-della-regione-piemonte-vaccinatevi-131156/">L'appello della Regione Piemonte: &quot;Vaccinatevi&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Ottobre 2021 <span> ore 07:36 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_58419045-5ea3-4a97-bde2-088a183916c5"  articleid="131163"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/10/12/news/corre-in-mutande-e-sanguinante-per-casale-si-era-ferito-da-solo-poco-prima-131163/"><img  alt="ubriaco-sangue-mutande" title="ubriaco-sangue-mutande" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/1634058655871.jpg--.jpg?1634058657000"  width="210" height="180"></a>
			
			<p class="didascalia">Il capitano Christian Tapparo</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Carabinieri
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/10/12/news/corre-in-mutande-e-sanguinante-per-casale-si-era-ferito-da-solo-poco-prima-131163/">Corre in mutande e sanguinante per Casale, si era ferito da solo poco ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Ottobre 2021 <span> ore 19:18 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_40453b86-85d1-4477-b680-d0b979884233"  articleid="131154"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Sanit&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/10/12/news/cirio-grazie-al-vaccino-contagi-in-calo-nelle-scuole-piemontesi-131154/">Cirio: “Grazie al vaccino, co...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Ottobre 2021 <span> ore 17:28 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_427b960b-ca0a-48dd-8b26-61ac4a5983c7"  articleid="131155"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/10/12/news/coronavirus-in-provincia-27-contagi-e-14-guariti-un-decesso-131155/">Coronavirus: in provincia 27 ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Ottobre 2021 <span> ore 17:16 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_a0cb73ee-72ea-44c6-acca-2682d119234d"  articleid="131147"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il bonus
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/10/12/news/contributi-per-l-affitto-le-domande-al-via-venerdi-131147/">Contributi per l'affitto: le ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Ottobre 2021 <span> ore 15:16 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_5a2260a7-2a1e-4089-b110-be545a69834c"  articleid="131134"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/10/12/news/arrivederci-it-a-ca-il-bilancio-dell-edizione-monferrina-2021-131134/"><img  alt="Si chiude l'edizione 2021 di It.a.c&agrave; Monferrato: il bilancio" title="Si chiude l'edizione 2021 di It.a.c&agrave; Monferrato: il bilancio" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/1634032264314.JPG--.JPG?1634032265000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Il festival 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/10/12/news/arrivederci-it-a-ca-il-bilancio-dell-edizione-monferrina-2021-131134/">Arrivederci It.a.c&agrave;: il bilancio dell'edizione monferrina 2021</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Ottobre 2021 <span> ore 15:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/footer_casalenotizie_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_ecba57de-7cd0-4abe-ad99-60359ec706bc">
                    <ul class="menu_1">
<li class="farmacie sezione_220 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/220/farmacie-casale-monferrato"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_222 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/222/meteo-casale-monferrato"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_221 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/221/pubblicita-casale-monferrato"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_223 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/223/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_225 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/225/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_cf4719bb584a49adb5d63fbcd6d04a98 = undefined;
                            
                            $('#box_ecba57de-7cd0-4abe-ad99-60359ec706bc ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_cf4719bb584a49adb5d63fbcd6d04a98 != 'undefined') {
                                    $('#box_ecba57de-7cd0-4abe-ad99-60359ec706bc .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_cf4719bb584a49adb5d63fbcd6d04a98.code);
                                    incrementAdvImpression(bannerbox_cf4719bb584a49adb5d63fbcd6d04a98.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>


    <div class="logo box_logo_nuovo footer">
        <a href="https://casalenotizie.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/19/logo_colored.jpg?v=1555429959000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://casalenotizie.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://casalenotizie.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=131176" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_3a16228a-194f-45da-b561-ee0e5c48889d\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_182 index\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca- sezione_212 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/212/cronaca-casale-monferrato\"  ><span>Cronaca <\/span><\/a>\n<\/li>\n<li class=\"economia sezione_213 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/213/economia-casale-monferrato\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_214 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/214/politica-casale-monferrato\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_215 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/215/societa-casale-monferrato\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_216 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/216/cultura-casale-monferrato\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_217 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/217/spettacoli-casale-monferrato\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_218 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/218/sport-casale-monferrato\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_58c9abc800ce4018a346357b8be10bca = undefined;\n                            \n                            $('#box_3a16228a-194f-45da-b561-ee0e5c48889d ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_58c9abc800ce4018a346357b8be10bca != 'undefined') {\n                                    $('#box_3a16228a-194f-45da-b561-ee0e5c48889d .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_58c9abc800ce4018a346357b8be10bca.code);\n                                    incrementAdvImpression(bannerbox_58c9abc800ce4018a346357b8be10bca.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_3a16228a-194f-45da-b561-ee0e5c48889d').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_ecba57de-7cd0-4abe-ad99-60359ec706bc\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_220 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/220/farmacie-casale-monferrato\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_222 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/222/meteo-casale-monferrato\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_221 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/221/pubblicita-casale-monferrato\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_223 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/223/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_225 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/225/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_cf4719bb584a49adb5d63fbcd6d04a98 = undefined;\n                            \n                            $('#box_ecba57de-7cd0-4abe-ad99-60359ec706bc ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_cf4719bb584a49adb5d63fbcd6d04a98 != 'undefined') {\n                                    $('#box_ecba57de-7cd0-4abe-ad99-60359ec706bc .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_cf4719bb584a49adb5d63fbcd6d04a98.code);\n                                    incrementAdvImpression(bannerbox_cf4719bb584a49adb5d63fbcd6d04a98.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_ecba57de-7cd0-4abe-ad99-60359ec706bc').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TZP5KJX');</script>
<!-- End Google Tag Manager --></body>
</html>