

<!DOCTYPE html>
<html>
    <head>
        <title>Riboldi: 'Casale &egrave; a disposizione della comunit&agrave; ucraina' - CasaleNotizie</title>
<meta name="description" content="CASALE - &quot;La Citt&agrave; di Casale Monferrato &egrave; a disposizione della comunit&agrave; ucraina residente nel territorio per comprendere quali azioni ..." />
<meta name="Keywords" content="Federico Riboldi" />
<meta name="news_keywords" content="Federico Riboldi" />
<meta name="sections" content="Generic,Home,Società" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_19.ico?v=1561647503000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_19.ico?v=1561647503000" type="image/x-icon" />

<base href="http://casalenotizie.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Riboldi: 'Casale &egrave; a disposizione della comunit&agrave; ucraina'"      >
<meta property="og:description" content="CASALE - &quot;La Citt&agrave; di Casale Monferrato &egrave; a disposizione della comunit&agrave; ucraina residente nel territorio per comprendere quali azioni possano essere messe in campo per essere d'aiuto alla popolazione. Ad oggi siamo a conoscenza di un solo residente casalese bloccato a Kiev....">
<meta property="og:image" content="http://casalenotizie.ilpiccolo.net/resizer/600/315/true/0ebb2baacdf3b469e39b4cac7c099b25.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://casalenotizie.ilpiccolo.net/generic/2022/02/26/video/riboldi-casale-e-a-disposizione-della-comunita-ucraina-136595/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Riboldi: 'Casale &egrave; a disposizione della comunit&agrave; ucraina'">
<meta property="twitter:description" content="CASALE - &quot;La Citt&agrave; di Casale Monferrato &egrave; a disposizione della comunit&agrave; ucraina residente nel territorio per comprendere quali azioni possano essere messe in campo per essere...">
<meta property="twitter:url" content="http://casalenotizie.ilpiccolo.net/generic/2022/02/26/video/riboldi-casale-e-a-disposizione-della-comunita-ucraina-136595/">
<meta property="twitter:image" content="http://casalenotizie.ilpiccolo.net/resizer/600/315/true/0ebb2baacdf3b469e39b4cac7c099b25.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://casalenotizie.ilpiccolo.net/resizer/600/315/true/0ebb2baacdf3b469e39b4cac7c099b25.jpg--.jpg" />
<meta itemprop="url" content="http://casalenotizie.ilpiccolo.net/generic/2022/02/26/video/riboldi-casale-e-a-disposizione-della-comunita-ucraina-136595/" />
<link rel="canonical" href="http://casalenotizie.ilpiccolo.net/generic/2022/02/26/video/riboldi-casale-e-a-disposizione-della-comunita-ucraina-136595/" /><meta property="articleID" content="136595">
    <meta property="datePublished" content="2022-02-26T20:07:36Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://casalenotizie.ilpiccolo.net/generic/2022/02/26/video/riboldi-casale-e-a-disposizione-della-comunita-ucraina-136595/","mainEntityOfPage":"http://casalenotizie.ilpiccolo.net/generic/2022/02/26/video/riboldi-casale-e-a-disposizione-della-comunita-ucraina-136595/","headline":"Riboldi: 'Casale è a disposizione della comunità ucraina'","text":"CASALE - \"La Città di Casale Monferrato è a disposizione della comunità ucraina residente nel territorio per comprendere quali azioni possano essere messe in campo per essere d'aiuto alla popolazione. Ad oggi siamo a conoscenza di un solo residente casalese bloccato a Kiev. Invitiamo la popolazione ad informarci di eventuali altre criticità.\". È parte del videomessaggio diffuso questa sera dal sindaco Federico Riboldi con i consueti aggiornamenti sull'attività dell'amministrazione.","keywords":"Federico Riboldi","articleSection":"Generic","publisher":{"@type":"Organization","name":"CasaleNotizie","logo":{"@type":"ImageObject","url":"http://casalenotizie.ilpiccolo.net/images/logos/19/logo_colored.jpg"}},"image":{"contentUrl":"http://casalenotizie.ilpiccolo.net/resizer/-1/-1/true/0ebb2baacdf3b469e39b4cac7c099b25.jpg--.jpg","url":"http://casalenotizie.ilpiccolo.net/resizer/-1/-1/true/0ebb2baacdf3b469e39b4cac7c099b25.jpg--.jpg","@type":"ImageObject"},"author":{"@type":"Person","name":"Redazione"},"dateCreated":"2022-02-26T20:07:21Z","dateModified":"2022-02-26T20:07:21Z","datePublished":"2022-02-26T20:07:36Z","video":{"name":"Riboldi: 'Casale è a disposizione della comunità ucraina'","@type":"VideoObject","thumbnailUrl":"http://casalenotizie.ilpiccolo.net/resizer/-1/-1/true/0ebb2baacdf3b469e39b4cac7c099b25.jpg--.jpg","description":"<p>CASALE - \"La Citt&agrave; di Casale Monferrato &egrave; a disposizione della comunit&agrave; ucraina residente nel territorio per comprendere quali azioni possano essere messe in campo per essere d'aiuto alla popolazione. Ad oggi siamo a conoscenza di un solo residente casalese bloccato a Kiev. Invitiamo la popolazione ad informarci di eventuali altre criticit&agrave;.\".</p>\r\n<p>&Egrave; parte del videomessaggio diffuso questa sera dal sindaco Federico Riboldi con i consueti aggiornamenti sull'attivit&agrave; dell'amministrazione.</p>","embedUrl":"https://youtu.be/mIdqapcRAXc "}}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='video';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 19;
virtualcmsPageInfo.domainId = 25;
virtualcmsPageInfo.channelName = 'CasaleNotizie';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'casalenotizie.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Riboldi: \'Casale \u00E8 a disposizione della comunit\u00E0 ucraina\'';
virtualcmsPageInfo.article.type = 'video';
virtualcmsPageInfo.article.publication_date = '2022-02-26 21:07';
virtualcmsPageInfo.article.author = 'Redazione';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2022/02/26/video/riboldi-casale-e-a-disposizione-della-comunita-ucraina-136595/';

</script>
<script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>


<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://casalenotizie.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://casalenotizie.ilpiccolo.net/articolo.jsp?idarticolo=136595&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://casalenotizie.ilpiccolo.net/articolo.jsp?idarticolo=136595&amp=false';
    </script>
    <script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="200e80f3-b4af-4128-b1e2-ad5b609d078d" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://casalenotizie.ilpiccolo.net/css/style_site.css?v=1630300814000" rel="stylesheet" type="text/css" />        
          <link href="http://casalenotizie.ilpiccolo.net/css/style_site_19.css?v=1634649533000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://casalenotizie.ilpiccolo.net/css/generic_video_css.jsp?v=1615371039000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="casalenotizie  section_generic ">


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>

<ins data-revive-zoneid="4242" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<script type="text/javascript">incrementAdvImpression(499);</script>
</div>
      
      
      


<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/caselenotize_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1611100397932-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1611100397932-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1611100397932-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1611100397932-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1611100397932-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(396);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/CasaleNotizie_Skin -->

<div id='div-gpt-ad-1558540621982-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540621982-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(279);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/header_casalenotizie_css.jsp?v=1634572015000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>


    <div class="logo box_logo_nuovo null">
        <a href="https://casalenotizie.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/19/logo_colored.jpg?v=1555429959000" />
        </a>
    </div>

</h1>

    
        <script id="60f847f4-13d5-4307-a1f3-310c756d57d0" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/casalenotizie_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558046900492-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558046900492-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(63);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#60f847f4-13d5-4307-a1f3-310c756d57d0').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Sabato 26 Febbraio 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_000eefee-740f-41df-af7b-ca89233326ac">
                    <ul class="menu_1">
<li class="home sezione_182 index">
<a  href="https://casalenotizie.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca- sezione_212 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/212/cronaca-casale-monferrato"  ><span>Cronaca </span></a>
</li>
<li class="economia sezione_213 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/213/economia-casale-monferrato"  ><span>Economia</span></a>
</li>
<li class="politica sezione_214 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/214/politica-casale-monferrato"  ><span>Politica</span></a>
</li>
<li class="societa sezione_215 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/215/societa-casale-monferrato"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_216 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/216/cultura-casale-monferrato"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_217 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/217/spettacoli-casale-monferrato"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_f99c5586914e494781fe7513bd31f16b = undefined;
                            
                            $('#box_000eefee-740f-41df-af7b-ca89233326ac ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_f99c5586914e494781fe7513bd31f16b != 'undefined') {
                                    $('#box_000eefee-740f-41df-af7b-ca89233326ac .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f99c5586914e494781fe7513bd31f16b.code);
                                    incrementAdvImpression(bannerbox_f99c5586914e494781fe7513bd31f16b.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


 
    <div class="apri_cerca" id="cerca82be272e-03fb-4407-b567-5b6f8f6e35ce"></div>

<div class="cerca search_horizontal_alessandria" id="cerca8cb29783-ef01-4f00-8868-467f525c2b5d" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca82be272e-03fb-4407-b567-5b6f8f6e35ce').click(function(){
                  $('#cerca8cb29783-ef01-4f00-8868-467f525c2b5d').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca8cb29783-ef01-4f00-8868-467f525c2b5d input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca8cb29783-ef01-4f00-8868-467f525c2b5d form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca8cb29783-ef01-4f00-8868-467f525c2b5d input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/CasaleNotizieQuotidiano/"  target="_blank">
              <img src="upload/1555428781003.png" alt="1555428781003" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
              <img src="upload/1593098378520.png" alt="1593098378520" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/309/whatsapp"  target="_blank">
              <img src="upload/1556617974860.png" alt="1556617974860" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="sezioni/227/rss"  target="_blank">
              <img src="upload/1555428822063.png" alt="1555428822063" title="">
              </a>
        </div><!-- CACHED -->

</div> 

    
</div>

<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_92ba6e1e-3cd2-4993-a5ed-1e9e7355b2dc">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_225 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/225/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network sezione_155 ">
<a  href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_00d9c21948ad4a30bff855e531fc5516 = undefined;
                            
                            $('#box_92ba6e1e-3cd2-4993-a5ed-1e9e7355b2dc ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_00d9c21948ad4a30bff855e531fc5516 != 'undefined') {
                                    $('#box_92ba6e1e-3cd2-4993-a5ed-1e9e7355b2dc .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_00d9c21948ad4a30bff855e531fc5516.code);
                                    incrementAdvImpression(bannerbox_00d9c21948ad4a30bff855e531fc5516.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    





<div class="contenitore_banner_head">


        <script id="1263e93a-4d34-455d-9487-72504596200b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/casalenotizie_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558357102698-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558357102698-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(155);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#1263e93a-4d34-455d-9487-72504596200b').remove()
    </script>
      
      

    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    
    <div class="sfondo_gallery" style="margin-bottom:10px;">
      <div class="col_732" style="float:left;width:692px;margin: 0px auto 0 auto;padding: 0px;">




    <div class="article_header_gallery">
    
            <div class="multimedia video" id="multimedia_ed1fb5b0-f572-4ceb-9487-658e93a50809">                
            <script type="text/javascript">
  var videoCode = {"code":"<iframe width='662' height='464' src=\"https://www.youtube.com/embed/mIdqapcRAXc?feature=oembed\" frameborder=\"0\" allow=\"accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture\" allowfullscreen><\/iframe>"};
  
  if(hasAcceptedCookie('youtube')){
    document.write(videoCode.code);
  }
</script></div>
    </div>  


  






</div> 

<div class="col_276" style="float: left;width: 256px;min-height: 483px;margin: 0px auto 0 auto;padding: 0px 15px 30px 15px;">





    <div class="article_header_gallery">
    <p class="occhiello_articolo">Video</p><h1 itemprop="headline name" class="titolo_articolo titolo">Riboldi: 'Casale &egrave; a disposizione della comunit&agrave; ucraina'</h1><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione</p>
    </div>  





    <div class="article_body_gallery">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>CASALE - "La Citt&agrave; di Casale Monferrato &egrave; a disposizione della comunit&agrave; ucraina residente nel territorio per comprendere quali azioni possano essere messe in campo per essere d'aiuto alla popolazione. Ad oggi siamo a conoscenza di un solo residente casalese bloccato a Kiev. Invitiamo la popolazione ad informarci di eventuali altre criticit&agrave;.".</p>
<p>&Egrave; parte del videomessaggio diffuso questa sera dal sindaco Federico Riboldi con i consueti aggiornamenti sull'attivit&agrave; dell'amministrazione.</p>
                  </div>
    </div>  

 


<div class="article_container_toolbar_share nobordo">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 136595 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->

</div>


    </div>
     

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Federico Riboldi">Federico Riboldi</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

  
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="a3dea349-0e6d-49bb-84b8-423c6ad8a6d6">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Novi Ligure</span><p class="titolo"><a href="generic/2022/02/18/news/scatta-il-blitz-dei-carabinieri-cinque-arresti-136271/">Scatta il blitz dei Carabinieri: <br />cinque arresti</a></p>
            <span class="ora_pubblicazione">18 Febbraio 2022 <span> ore 15:36 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Viabilit&agrave;</span><p class="titolo"><a href="generic/2022/02/17/news/a26-per-tre-giorni-chiude-il-bivio-per-genova-136149/">A26: per tre giorni chiude il bivio per Genova</a></p>
            <span class="ora_pubblicazione">17 Febbraio 2022 <span> ore 04:59 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Incisa Scapaccino</span><p class="titolo"><a href="generic/2022/02/15/news/si-toglie-la-vita-a-44-anni-era-dipendente-del-grand-hotel-terme-136132/">Si toglie la vita a 44 anni: <br />era dipendente del Grand Hotel Terme</a></p>
            <span class="ora_pubblicazione">15 Febbraio 2022 <span> ore 16:31 </span> </span></div></div><script type="text/javascript">var divs=$('#a3dea349-0e6d-49bb-84b8-423c6ad8a6d6 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#a3dea349-0e6d-49bb-84b8-423c6ad8a6d6 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->


<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="/sezioni/182/home"  target="_blank">
              <img src="upload/1557838481967.png" alt="1557838481967" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic video cms_article "
           id="box_1ebd57bd-435a-4dc5-91ec-8227a48a3551"  articleid="136595"  vcpos="1"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/02/26/video/riboldi-casale-e-a-disposizione-della-comunita-ucraina-136595/"><img  alt="Riboldi: 'Casale &egrave; a disposizione della comunit&agrave; ucraina'" title="Riboldi: 'Casale &egrave; a disposizione della comunit&agrave; ucraina'" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/0ebb2baacdf3b469e39b4cac7c099b25.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Video
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/26/video/riboldi-casale-e-a-disposizione-della-comunita-ucraina-136595/">Riboldi: 'Casale &egrave; a disposizione della comunit&agrave; ucraina'</a>
</h2><p class="ora_pubblicazione vc_publication_date">26 Febbraio 2022 <span> ore 21:07 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_be4475ae-0c9b-49f5-96fc-936b3c755c64"  articleid="136591"  vcpos="2"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/02/26/news/dal-molin-campione-italiano-136591/"><img  alt="Dal Molin campione italiano" title="Dal Molin campione italiano" src="http://casalenotizie.ilpiccolo.net/resizer/434/232/true/1645899233814.jpg--.jpg?1645899235000"  width="434" height="232"></a>
			
			<p class="didascalia">Titolo italiano indoor per Paolo Dal Molin</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Atletica
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/26/news/dal-molin-campione-italiano-136591/">Dal Molin campione italiano</a>
</h2><p class="ora_pubblicazione vc_publication_date">26 Febbraio 2022 <span> ore 19:21 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic gallery cms_article "
           id="box_9884a2a9-1e11-49d9-9641-1109476e2e35"  articleid="136585"  vcpos="3"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/02/26/gallery/casale-scende-in-piazza-no-alla-guerra-in-ucraina-136585/"><img  alt="Casale scende in piazza: &laquo;No alla guerra in Ucraina&raquo;" title="Casale scende in piazza: &laquo;No alla guerra in Ucraina&raquo;" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/1645893551317.jpeg--.jpeg?1645893553000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Fotogallery
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/26/gallery/casale-scende-in-piazza-no-alla-guerra-in-ucraina-136585/">Casale scende in piazza: &laquo;No alla guerra in Ucraina&raquo;</a>
</h2><p class="ora_pubblicazione vc_publication_date">26 Febbraio 2022 <span> ore 17:51 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="quarta_colonna" style="margin-right:13px;">
    <div class="cornice_banner" >
    

        <script id="c46e6b20-9741-4376-948a-d41be8df6966" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_3_300x250 banner_300x250_3_nuovosito\" format=\"rectangle_3_300x250\" ><!-- /245547177/casalenotizie_rectangle_3_300x250 -->\r\n<div id='div-gpt-ad-1558088862833-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558088862833-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(112);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#c46e6b20-9741-4376-948a-d41be8df6966').remove()
    </script>
      
      

    </div>
</div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_293766dc-7952-4563-bd6e-d3f45af58e43"  articleid="136583"  vcpos="4"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/26/news/covid-il-bollettino-in-provincia-di-alessandria-198-contagi-136583/">Covid, il bollettino: in prov...</a>
</h2><p class="ora_pubblicazione vc_publication_date">26 Febbraio 2022 <span> ore 16:37 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic video cms_article "
           id="box_4315db1b-8dff-470e-a7d4-e9c068bfa59c"  articleid="136572"  vcpos="5"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Video
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/26/video/l-ex-richiedente-asilo-di-via-balbo-trasferito-in-un-centro-per-il-rimpatrio-136572/">L'ex richiedente asilo di via...</a>
</h2><p class="ora_pubblicazione vc_publication_date">26 Febbraio 2022 <span> ore 11:12 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_46b1eb58-1fb5-4640-acfa-43732ade0900"  articleid="136473"  vcpos="6"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Scuola
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/26/news/asili-nido-comunali-al-via-lunedi-le-iscrizioni-quest-anno-online-136473/">Asili nido comunali: al via l...</a>
</h2><p class="ora_pubblicazione vc_publication_date">26 Febbraio 2022 <span> ore 09:48 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_b9760360-af5f-403d-b5bb-6c3bce358fd3"  articleid="136558"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/02/25/news/contagi-i-tamponi-positivi-solo-il-4-7-per-cento-136558/"><img  alt="Contagi, i tamponi positivi solo il 4,7 per cento" title="Contagi, i tamponi positivi solo il 4,7 per cento" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/1642004805893.JPG--.JPG?1642004809000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Bollettino
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/25/news/contagi-i-tamponi-positivi-solo-il-4-7-per-cento-136558/">Contagi, i tamponi positivi&nbsp;solo il 4,7 per cento</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Febbraio 2022 <span> ore 17:17 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/footer_casalenotizie_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_aedc4d6d-2583-4ca5-92f2-04b9631c2789">
                    <ul class="menu_1">
<li class="farmacie sezione_220 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/220/farmacie-casale-monferrato"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_222 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/222/meteo-casale-monferrato"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_221 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/221/pubblicita-casale-monferrato"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_223 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/223/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_225 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/225/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_ec5453a2cfd14b7aade44d18a74aab12 = undefined;
                            
                            $('#box_aedc4d6d-2583-4ca5-92f2-04b9631c2789 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_ec5453a2cfd14b7aade44d18a74aab12 != 'undefined') {
                                    $('#box_aedc4d6d-2583-4ca5-92f2-04b9631c2789 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_ec5453a2cfd14b7aade44d18a74aab12.code);
                                    incrementAdvImpression(bannerbox_ec5453a2cfd14b7aade44d18a74aab12.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>


    <div class="logo box_logo_nuovo footer">
        <a href="https://casalenotizie.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/19/logo_colored.jpg?v=1555429959000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        <div data-render="true"  class="bannervcms banner_banner_728x90_fixed " format="banner_728x90_fixed" ><!-- /245547177/casalenotizie_overlay_in_basso_728x90 -->

<style>
#google_ads_iframe_\/245547177\/casalenotizie_overlay_in_basso_728x90_0__container__:before{
   content: 'x';
   right: 0;
   width: 25px;
   position: absolute;
   height: 25px;
   text-align: center;
   background: white;
   border: 1px solid;
}
#google_ads_iframe_\/245547177\/casalenotizie_overlay_in_basso_728x90_0__container__ {
   height:90px;
   width:728px;
   position: fixed;
   bottom: 0;
   left: calc((100vw - 728px) / 2);
   z-index: 99999;
   box-shadow: 0px 0px 30px #000;
   display:none;
}
</style>


<div id='div-gpt-ad-1558534212247-0'>


<!-- close button action -->
<script>

setTimeout(showBanner, 3000);
function showBanner() {
document.getElementById("google_ads_iframe_\/245547177\/casalenotizie_overlay_in_basso_728x90_0__container__").style.display = "block";
}

var exit = document.querySelector('#div-gpt-ad-1558534212247-0');
exit.addEventListener('click', function (e) {
   document.getElementById("div-gpt-ad-1558534212247-0").style.display = "none";
});
</script>


<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558534212247-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(253);</script>
</div>
      
      
      



    <script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://casalenotizie.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://casalenotizie.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=136595" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_000eefee-740f-41df-af7b-ca89233326ac\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_182 index\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca- sezione_212 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/212/cronaca-casale-monferrato\"  ><span>Cronaca <\/span><\/a>\n<\/li>\n<li class=\"economia sezione_213 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/213/economia-casale-monferrato\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_214 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/214/politica-casale-monferrato\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_215 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/215/societa-casale-monferrato\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_216 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/216/cultura-casale-monferrato\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_217 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/217/spettacoli-casale-monferrato\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_218 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/218/sport-casale-monferrato\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_f99c5586914e494781fe7513bd31f16b = undefined;\n                            \n                            $('#box_000eefee-740f-41df-af7b-ca89233326ac ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_f99c5586914e494781fe7513bd31f16b != 'undefined') {\n                                    $('#box_000eefee-740f-41df-af7b-ca89233326ac .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f99c5586914e494781fe7513bd31f16b.code);\n                                    incrementAdvImpression(bannerbox_f99c5586914e494781fe7513bd31f16b.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_000eefee-740f-41df-af7b-ca89233326ac').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_92ba6e1e-3cd2-4993-a5ed-1e9e7355b2dc\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_225 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/225/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a  href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_00d9c21948ad4a30bff855e531fc5516 = undefined;\n                            \n                            $('#box_92ba6e1e-3cd2-4993-a5ed-1e9e7355b2dc ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_00d9c21948ad4a30bff855e531fc5516 != 'undefined') {\n                                    $('#box_92ba6e1e-3cd2-4993-a5ed-1e9e7355b2dc .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_00d9c21948ad4a30bff855e531fc5516.code);\n                                    incrementAdvImpression(bannerbox_00d9c21948ad4a30bff855e531fc5516.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_92ba6e1e-3cd2-4993-a5ed-1e9e7355b2dc').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_aedc4d6d-2583-4ca5-92f2-04b9631c2789\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_220 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/220/farmacie-casale-monferrato\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_222 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/222/meteo-casale-monferrato\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_221 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/221/pubblicita-casale-monferrato\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_223 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/223/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_225 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/225/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_ec5453a2cfd14b7aade44d18a74aab12 = undefined;\n                            \n                            $('#box_aedc4d6d-2583-4ca5-92f2-04b9631c2789 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_ec5453a2cfd14b7aade44d18a74aab12 != 'undefined') {\n                                    $('#box_aedc4d6d-2583-4ca5-92f2-04b9631c2789 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_ec5453a2cfd14b7aade44d18a74aab12.code);\n                                    incrementAdvImpression(bannerbox_ec5453a2cfd14b7aade44d18a74aab12.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_aedc4d6d-2583-4ca5-92f2-04b9631c2789').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>