

<!DOCTYPE html>
<html>
    <head>
        <title>MonFest 2022: il sipario si alza venerd&igrave; 25 marzo - CasaleNotizie</title>
<meta name="description" content="L'intera programmazione del primo weekend della biennale dedicata alla fotografia, attesa a Casale fino al 12 giugno&amp;nbsp;" />
<meta name="Keywords" content="MonFest 2022,MonFest Fotografia" />
<meta name="news_keywords" content="MonFest 2022,MonFest Fotografia" />
<meta name="sections" content="Generic,Home,Cultura" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_19.ico?v=1561647503000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_19.ico?v=1561647503000" type="image/x-icon" />

<base href="http://casalenotizie.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="MonFest 2022: il sipario si alza venerd&igrave; 25 marzo"      >
<meta property="og:description" content="L'intera programmazione del primo weekend della biennale dedicata alla fotografia, attesa a Casale fino al 12 giugno&amp;nbsp;">
<meta property="og:image" content="http://casalenotizie.ilpiccolo.net/resizer/600/315/true/1646922769070.JPG--monfest_2022__il_sipario_si_alza_venerdi_25_marzo.JPG?1646922769000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://casalenotizie.ilpiccolo.net/generic/2022/03/10/news/monfest-2022-il-sipario-si-alza-venerdi-25-marzo-137135/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="MonFest 2022: il sipario si alza venerd&igrave; 25 marzo">
<meta property="twitter:description" content="L'intera programmazione del primo weekend della biennale dedicata alla fotografia, attesa a Casale fino al 12 giugno&amp;nbsp;">
<meta property="twitter:url" content="http://casalenotizie.ilpiccolo.net/generic/2022/03/10/news/monfest-2022-il-sipario-si-alza-venerdi-25-marzo-137135/">
<meta property="twitter:image" content="http://casalenotizie.ilpiccolo.net/resizer/600/315/true/1646922769070.JPG--monfest_2022__il_sipario_si_alza_venerdi_25_marzo.JPG?1646922769000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://casalenotizie.ilpiccolo.net/resizer/600/315/true/1646922769070.JPG--monfest_2022__il_sipario_si_alza_venerdi_25_marzo.JPG?1646922769000" />
<meta itemprop="url" content="http://casalenotizie.ilpiccolo.net/generic/2022/03/10/news/monfest-2022-il-sipario-si-alza-venerdi-25-marzo-137135/" />
<link rel="canonical" href="http://casalenotizie.ilpiccolo.net/generic/2022/03/10/news/monfest-2022-il-sipario-si-alza-venerdi-25-marzo-137135/" /><meta property="articleID" content="137135">
    <meta property="datePublished" content="2022-03-10T15:13:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://casalenotizie.ilpiccolo.net/generic/2022/03/10/news/monfest-2022-il-sipario-si-alza-venerdi-25-marzo-137135/","mainEntityOfPage":"http://casalenotizie.ilpiccolo.net/generic/2022/03/10/news/monfest-2022-il-sipario-si-alza-venerdi-25-marzo-137135/","headline":"MonFest 2022: il sipario si alza venerdì 25 marzo","text":"CASALE - Si aprirà alle 17.30 di venerdì 25 marzo il MonFest 2022, la biennale dedicata alla fotografia che fino al 12 giugno animerà con numerosi eventi Casale. L'inaugurazione si terrà presso il Salone Vitoli del Museo Civico. Per l'occasione le mostre al Castello del Monferrato, al Teatro Municipale, nella Cattedrale di Sant’Evasio e all’Accademia Filarmonica rimarranno visitabili fino alle 23. La mostra allestita in Sinagoga, invece, sarà inaugurata al termine dello Shabbat, la festa del riposo, domenica 27 alle 11.30. Sabato invece inizieranno i primi eventi collaterali, partendo proprio dalle Letture Portfolio. In Piazza Mazzini, per l'intero weekend, satà possibile partecipare dalle 10 alle 19 a 'Ritratti in piazza', progetto del Gruppo Fotografi Monferrini al costo di 8 euro a persona per diventare per un giorno protagonisti di uno scatto professionista.  Numerosi anche i laboratori: il primo, in programma per sabato alle 15, vedrà la partecipazione di Tommaso, Giorgio e Maurizio Galimberti che proporranno un workshop gratuito attraverso la Fuji Instax per bambini e ragazzi dai 5 ai 12 anni. Domenica 3 aprile è invece previsto il secondo appuntamento con Ilenio Celoria, il docente dell’istituto Leardi in mostra al Castello del Monferrato con Fotomorfosi-infernot. Per partecipare ai due laboratori è richiesta la prenotazione al numero 0142 444302 o 0142 444308 o via e-mail a biblioluzzati@comune.casale-monferrato.al.it. I posti disponibili sono dodici. Saranno tanto attesi anche gli incontri per questo primo weekend. Si inizia alle 10 di sabato 26 in Accademia Filarmonica con Silvia Camporesi, Daniela Berruti e Anne Conway in una conversazione con la curattrice Benedetta Donato. Presenta Mariateresa Cerretelli. Alle 17.30 al Castello del Monferrato, invece, videoproiezione e intervista a Valentina Vannicola, presente con la mostra Living Layers, condotta da Mariateresa Cerretelli. Sempre al castello, domenica alle 10 sarà la volta di 'Vi racconto la mia fotografia', videoproiezione e parole d’autore con Silvio Canini e la curatrice della mostra Il mondo di Silvio Canini, Elena Ceratti. A documentare l'apertura e tutti i weekend successivi ci sarà l'associazione Fotografica Alessandrina che si occuperà di realizzare il reportage 'Street Portraits'. Per tutte le info e le mostre in esposizione visitare il sito http://www.comune.casale-monferrato.al.it/MonFest2022. ","keywords":"MonFest 2022,MonFest Fotografia","articleSection":"Generic","publisher":{"@type":"Organization","name":"CasaleNotizie","logo":{"@type":"ImageObject","url":"http://casalenotizie.ilpiccolo.net/images/logos/19/logo_colored.jpg"}},"image":{"contentUrl":"http://casalenotizie.ilpiccolo.net/resizer/-1/-1/true/1646922769070.JPG--.JPG?1646922769000","url":"http://casalenotizie.ilpiccolo.net/resizer/-1/-1/true/1646922769070.JPG--.JPG?1646922769000","@type":"ImageObject"},"description":"<p>L'intera programmazione del primo weekend della biennale dedicata alla fotografia, attesa a Casale fino al 12 giugno&nbsp;</p>","author":{"@type":"Person","name":"Redazione"},"dateCreated":"2022-03-10T14:33:37Z","dateModified":"2022-03-10T14:34:9Z","datePublished":"2022-03-10T15:13:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 19;
virtualcmsPageInfo.domainId = 25;
virtualcmsPageInfo.channelName = 'CasaleNotizie';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'casalenotizie.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'MonFest 2022: il sipario si alza venerd\u00EC 25 marzo';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2022-03-10 16:13';
virtualcmsPageInfo.article.author = 'Redazione';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2022/03/10/news/monfest-2022-il-sipario-si-alza-venerdi-25-marzo-137135/';

</script>
<script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>


<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://casalenotizie.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://casalenotizie.ilpiccolo.net/articolo.jsp?idarticolo=137135&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://casalenotizie.ilpiccolo.net/articolo.jsp?idarticolo=137135&amp=false';
    </script>
    <script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="d052db10-10e9-440a-9200-9c6ee4bc8c74" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://casalenotizie.ilpiccolo.net/css/style_site.css?v=1630300814000" rel="stylesheet" type="text/css" />        
          <link href="http://casalenotizie.ilpiccolo.net/css/style_site_19.css?v=1634649533000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://casalenotizie.ilpiccolo.net/css/generic_article_css.jsp?v=1644998403000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="casalenotizie  section_generic ">


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>

<!--
<ins data-revive-zoneid="4242" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
--><script type="text/javascript">incrementAdvImpression(499);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/caselenotize_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1611100397932-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1611100397932-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1611100397932-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1611100397932-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1611100397932-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(396);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/CasaleNotizie_Skin -->

<div id='div-gpt-ad-1558540621982-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540621982-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(279);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/header_casalenotizie_css.jsp?v=1634572015000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>


    <div class="logo box_logo_nuovo null">
        <a href="https://casalenotizie.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/19/logo_colored.jpg?v=1555429959000" />
        </a>
    </div>

</h1>

    
        <script id="b9ca95b6-4aa1-49c6-a0ce-7cf3c2731d77" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/casalenotizie_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558046900492-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558046900492-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(63);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#b9ca95b6-4aa1-49c6-a0ce-7cf3c2731d77').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Giovedì 10 Marzo 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_600d386f-36bd-4db2-8459-1ee83c2be344">
                    <ul class="menu_1">
<li class="home sezione_182 index">
<a  href="https://casalenotizie.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca- sezione_212 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/212/cronaca-casale-monferrato"  ><span>Cronaca </span></a>
</li>
<li class="economia sezione_213 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/213/economia-casale-monferrato"  ><span>Economia</span></a>
</li>
<li class="politica sezione_214 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/214/politica-casale-monferrato"  ><span>Politica</span></a>
</li>
<li class="societa sezione_215 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/215/societa-casale-monferrato"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_216 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/216/cultura-casale-monferrato"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_217 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/217/spettacoli-casale-monferrato"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_4b35e2737f6349d1930b26a07239ab89 = undefined;
                            
                            $('#box_600d386f-36bd-4db2-8459-1ee83c2be344 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_4b35e2737f6349d1930b26a07239ab89 != 'undefined') {
                                    $('#box_600d386f-36bd-4db2-8459-1ee83c2be344 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_4b35e2737f6349d1930b26a07239ab89.code);
                                    incrementAdvImpression(bannerbox_4b35e2737f6349d1930b26a07239ab89.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


 
    <div class="apri_cerca" id="cerca24cbc11f-2b15-407c-927e-4bac3263b830"></div>

<div class="cerca search_horizontal_alessandria" id="cerca2d2a1fbb-c501-4c9c-8369-5870219fe946" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca24cbc11f-2b15-407c-927e-4bac3263b830').click(function(){
                  $('#cerca2d2a1fbb-c501-4c9c-8369-5870219fe946').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca2d2a1fbb-c501-4c9c-8369-5870219fe946 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca2d2a1fbb-c501-4c9c-8369-5870219fe946 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca2d2a1fbb-c501-4c9c-8369-5870219fe946 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/CasaleNotizieQuotidiano/"  target="_blank">
              <img src="upload/1555428781003.png" alt="1555428781003" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
              <img src="upload/1593098378520.png" alt="1593098378520" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/309/whatsapp"  target="_blank">
              <img src="upload/1556617974860.png" alt="1556617974860" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="sezioni/227/rss"  target="_blank">
              <img src="upload/1555428822063.png" alt="1555428822063" title="">
              </a>
        </div><!-- CACHED -->

</div> 

    
</div>

<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_c94ce23f-835e-404c-8c18-7331680ead4a">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_225 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/225/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network sezione_155 ">
<a  href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_9e46808245c94d8cb4fd4d314b2cb5e0 = undefined;
                            
                            $('#box_c94ce23f-835e-404c-8c18-7331680ead4a ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_9e46808245c94d8cb4fd4d314b2cb5e0 != 'undefined') {
                                    $('#box_c94ce23f-835e-404c-8c18-7331680ead4a .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_9e46808245c94d8cb4fd4d314b2cb5e0.code);
                                    incrementAdvImpression(bannerbox_9e46808245c94d8cb4fd4d314b2cb5e0.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="cb8bf69a-306f-46fd-93f7-e28a4e95c004" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/casalenotizie_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558357102698-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558357102698-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(155);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#cb8bf69a-306f-46fd-93f7-e28a4e95c004').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">La rassegna</p><h1 itemprop="headline name" class="titolo_articolo titolo">MonFest 2022: il sipario si alza venerd&igrave; 25 marzo</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>L'intera programmazione del primo weekend della biennale dedicata alla fotografia, attesa a Casale fino al 12 giugno&nbsp;</p></div><p itemprop="datePublished" class="data_articolo data">10 Marzo 2022 <span> ore 16:13 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_697999c0-dd5e-4558-80cb-bfad4a96ac87">                
            <meta itemprop="thumbnailUrl" content="http://casalenotizie.ilpiccolo.net/resizer/433/302/true/1646922769070.JPG--monfest_2022__il_sipario_si_alza_venerdi_25_marzo.JPG?1646922769000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="MonFest 2022: il sipario si alza venerd&igrave; 25 marzo" src="resizer/433/302/true/1646922769070.JPG--monfest_2022__il_sipario_si_alza_venerdi_25_marzo.JPG?1646922769000" alt="MonFest 2022: il sipario si alza venerd&igrave; 25 marzo" height="302" width="433" />
                        <p class="didascalia">Una delle opere in esposizione, foto di Lisetta Carmi</p>
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>CASALE - <strong>Si aprir&agrave; alle 17.30 di venerd&igrave; 25 marzo il MonFest 2022, la biennale dedicata alla fotografia che fino al 12 giugno animer&agrave; con numerosi eventi Casale</strong>. L'inaugurazione si terr&agrave; presso il&nbsp;Salone Vitoli del Museo Civico. Per l'occasione le mostre al Castello del Monferrato, al&nbsp;Teatro Municipale, nella Cattedrale di Sant&rsquo;Evasio e all&rsquo;Accademia Filarmonica rimarranno visitabili fino alle 23.&nbsp;La mostra allestita in Sinagoga, invece, sar&agrave; inaugurata al termine dello Shabbat, la festa del riposo, domenica 27 alle 11.30.</p>
<p><strong>Sabato invece inizieranno i primi eventi collateral</strong>i, partendo proprio dalle <a href="https://casalenotizie.ilpiccolo.net/generic/2022/03/03/news/letture-portfolio-si-aprono-le-iscrizioni-per-l-incontro-con-gli-esperti-di-fotografia-136835/">Letture Portfolio</a>. In Piazza Mazzini, per l'intero weekend, sat&agrave; possibile partecipare dalle 10 alle 19 a 'Ritratti in piazza', progetto del Gruppo Fotografi Monferrini al costo di 8 euro a persona per diventare per un giorno protagonisti di uno scatto professionista.&nbsp;</p>
<p>Numerosi anche i laboratori: <strong>il primo, in programma per sabato alle 15, vedr&agrave; la partecipazione di Tommaso, Giorgio e Maurizio Galimberti&nbsp;che proporranno un workshop gratuito attraverso la Fuji Instax per bambini e ragazzi dai 5 ai 12 anni.</strong> Domenica 3 aprile &egrave; invece previsto il secondo appuntamento con Ilenio Celoria, il docente dell&rsquo;istituto Leardi in mostra al Castello del Monferrato con Fotomorfosi-infernot.&nbsp;Per partecipare ai due laboratori &egrave; richiesta la prenotazione al numero 0142 444302 o 0142 444308 o via e-mail a biblioluzzati@comune.casale-monferrato.al.it. I posti disponibili sono dodici.</p>
<p>Saranno tanto attesi anche gli incontri per questo primo weekend. <strong>Si inizia alle 10 di sabato 26 in Accademia Filarmonica con Silvia Camporesi, Daniela Berruti e Anne Conway in una conversazione con la curattrice Benedetta Donato.</strong> Presenta Mariateresa Cerretelli.&nbsp;Alle 17.30 al Castello del Monferrato, invece, videoproiezione e intervista a Valentina Vannicola, presente con la mostra Living Layers, condotta da Mariateresa Cerretelli. Sempre al castello, domenica alle 10 sar&agrave; la volta di 'Vi racconto la mia fotografia', videoproiezione e parole d&rsquo;autore con Silvio Canini e la curatrice della mostra Il mondo di Silvio Canini, Elena Ceratti.</p>
<p>A documentare l'apertura e tutti i weekend successivi ci sar&agrave; l'associazione&nbsp;Fotografica Alessandrina che si occuper&agrave; di realizzare il reportage 'Street Portraits'. <strong>Per tutte le info e le mostre in esposizione</strong> visitare il sito&nbsp;http://www.comune.casale-monferrato.al.it/MonFest2022.&nbsp;</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=MonFest 2022">MonFest 2022</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=MonFest Fotografia">MonFest Fotografia</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 137135 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="0f1d970b-ec84-4463-81f3-8f3e266a6a8e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/casalenotizie_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951454839-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951454839-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(375);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#0f1d970b-ec84-4463-81f3-8f3e266a6a8e').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_b1f00be3-8af2-4afc-b9d9-f6b518bc8c60"  articleid="137108"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Politica
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/03/10/news/da-maria-fiore-pd-una-mozione-sulla-legge-regionale-per-la-parita-salariale-137108/">Da Maria Fiore (Pd) una mozio...</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Marzo 2022 <span> ore 17:51 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_c3b2b89d-9c6b-4f7a-be52-ea00f26b52c3"  articleid="137142"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/03/10/news/covid-il-bollettino-in-provincia-di-alessandria-302-contagi-137142/">Covid, il bollettino: in prov...</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Marzo 2022 <span> ore 17:01 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_96b3ff38-0d36-49d7-8ca1-fe440fc1f52c"  articleid="137135"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">La rassegna
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/03/10/news/monfest-2022-il-sipario-si-alza-venerdi-25-marzo-137135/">MonFest 2022: il sipario si a...</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Marzo 2022 <span> ore 16:13 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://casalenotizie.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bamp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 19 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left;">
        

        <script id="d934c4f3-a8ac-4a54-ba95-24cef8b33372" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><!-- /245547177/casalenotizie_rectangle_articolo_2_300x250 -->\r\n<div id='div-gpt-ad-1600704221456-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600704221456-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(470);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#d934c4f3-a8ac-4a54-ba95-24cef8b33372').remove()
    </script>
      
      
 
        </div>
              
   
        
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" format="banner_correlati" ><ins data-revive-zoneid="4242" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(520);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="b180ba19-3cc7-464d-9dbc-92ae2906a347">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Il lutto</span><p class="titolo"><a href="generic/2022/02/27/news/la-vita-di-edoardo-si-e-spenta-in-sella-alla-sua-ducati-136606/">La vita di Edoardo si &egrave; spenta in sella alla sua Ducati</a></p>
            <span class="ora_pubblicazione">27 Febbraio 2022 <span> ore 11:51 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Lavoro</span><p class="titolo"><a href="generic/2022/03/02/news/amazon-via-alla-ricerca-del-personale-per-il-magazzino-di-alessandria-136761/">Amazon cerca personale per il magazzino di Alessandria</a></p>
            <span class="ora_pubblicazione">02 Marzo 2022 <span> ore 10:54 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">La storia</span><p class="titolo"><a href="generic/2022/03/04/news/incidente-sulla21-salvo-barista-alessandrino-136880/">Incidente sull’A21: <br />salvo barista alessandrino</a></p>
            <span class="ora_pubblicazione">04 Marzo 2022 <span> ore 15:47 </span> </span></div></div><script type="text/javascript">var divs=$('#b180ba19-3cc7-464d-9dbc-92ae2906a347 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#b180ba19-3cc7-464d-9dbc-92ae2906a347 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="782262e6-3aa8-4064-9d41-9fcd7060e64d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/casalenotizie_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558136886275-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558136886275-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(128);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#782262e6-3aa8-4064-9d41-9fcd7060e64d').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/228/multimedia-casale-monferrato?mediagenerico=video"  target="_blank">
              <img src="upload/1555428851033.png" alt="1555428851033" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_817fda9d-2039-4daf-8117-e307a2246384">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/03/07/video/al-confine-con-l-ucraina-ecco-dove-arriveranno-gli-aiuti-dei-casalesi-136977/"><img alt="Al confine con l'Ucraina. Ecco dove arriveranno gli aiuti dei casalesi" title="Al confine con l'Ucraina. Ecco dove arriveranno gli aiuti dei casalesi" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/ad5a93d7e48987834fc2257bedd5c3d1.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/03/07/video/al-confine-con-l-ucraina-ecco-dove-arriveranno-gli-aiuti-dei-casalesi-136977/">Al confine con l'Ucraina. Ecco dove arriveranno gli aiuti dei casalesi</a></p><span class="ora_pubblicazione">07 Marzo 2022 <span> ore 11:03 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/03/06/video/casale-in-aiuto-dei-profughi-ucraini-dalla-prossima-settimana-un-iban-136956/"><img alt="Casale in aiuto dei profughi ucraini. Dalla prossima settimana un Iban" title="Casale in aiuto dei profughi ucraini. Dalla prossima settimana un Iban" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/87a69f8c1d59d581a6b6044c61eb9564.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/03/06/video/casale-in-aiuto-dei-profughi-ucraini-dalla-prossima-settimana-un-iban-136956/">Casale in aiuto dei profughi ucraini. Dalla prossima settimana un Iban</a></p><span class="ora_pubblicazione">06 Marzo 2022 <span> ore 21:50 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/03/04/video/al-centro-di-raccolta-di-casale-centinaia-di-donazioni-per-l-ucraina-136898/"><img alt="Al centro di raccolta di Casale: centinaia di donazioni per l'Ucraina" title="Al centro di raccolta di Casale: centinaia di donazioni per l'Ucraina" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/4d25f05f1de2163153ecb0c132c443bf.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/03/04/video/al-centro-di-raccolta-di-casale-centinaia-di-donazioni-per-l-ucraina-136898/">Al centro di raccolta di Casale: centinaia di donazioni per l'Ucraina</a></p><span class="ora_pubblicazione">04 Marzo 2022 <span> ore 19:50 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/03/03/video/venticinquesimo-minuto-fabbrini-williams-macura-e-136828/"><img alt="Venticinquesimo Minuto: Fabbrini, Williams, Macura e..." title="Venticinquesimo Minuto: Fabbrini, Williams, Macura e..." src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/dcc4e479f03f420205d40817ebac0ff1.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/03/03/video/venticinquesimo-minuto-fabbrini-williams-macura-e-136828/">Venticinquesimo Minuto: Fabbrini, Williams, Macura e...</a></p><span class="ora_pubblicazione">03 Marzo 2022 <span> ore 18:55 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_817fda9d-2039-4daf-8117-e307a2246384.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="/sezioni/182/home"  target="_blank">
              <img src="upload/1557838481967.png" alt="1557838481967" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_00c1a6d1-7a2a-414b-b488-13617313cfeb"  articleid="137133"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/03/10/news/grande-successo-per-la-passeggiata-benefica-in-rosa-di-andos-e-comune-137133/"><img  alt="Grande successo per la passeggiata benefica 'in rosa' di Andos e Comune" title="Grande successo per la passeggiata benefica 'in rosa' di Andos e Comune" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/1646920486944.jpg--.jpg?1646920488000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'iniziativa
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/03/10/news/grande-successo-per-la-passeggiata-benefica-in-rosa-di-andos-e-comune-137133/">Grande successo per la passeggiata benefica 'in rosa' di Andos e Comun...</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Marzo 2022 <span> ore 15:28 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_88934095-49ad-4e95-8ca9-97c35038bc52"  articleid="137132"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/03/10/news/gruppo-epta-oltre-1-miliardo-di-fatturato-+29-6-dal-2020-137132/"><img  alt="epta-gruppo" title="epta-gruppo" src="http://casalenotizie.ilpiccolo.net/resizer/434/232/true/1563453132216_1563453150.jpg--.jpg?1563453150000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Il bilancio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/03/10/news/gruppo-epta-oltre-1-miliardo-di-fatturato-+29-6-dal-2020-137132/">Gruppo Epta: oltre 1 miliardo di fatturato, +29.6% dal 2020</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Marzo 2022 <span> ore 14:44 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic gallery cms_article "
           id="box_a3769587-b5f4-4585-9b89-463c85ad5e0e"  articleid="137121"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/03/10/gallery/villanova-esercitazione-dei-carabinieri-di-casale-137121/"><img  alt="Villanova: esercitazione dei Carabinieri di Casale" title="Villanova: esercitazione dei Carabinieri di Casale" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/1646905478030.jpg--.jpg?1646905478000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Fotogallery
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/03/10/gallery/villanova-esercitazione-dei-carabinieri-di-casale-137121/">Villanova: esercitazione dei Carabinieri di Casale</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Marzo 2022 <span> ore 10:46 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_98cc7c10-ead4-4cf9-a6a1-679373d1b566"  articleid="137099"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/03/10/news/donne-insieme-l-8-marzo-scende-in-piazza-per-sensibilizzare-i-casalesi-137099/"><img  alt="Donne Insieme l'8 marzo scende in piazza per sensibilizzare i casalesi" title="Donne Insieme l'8 marzo scende in piazza per sensibilizzare i casalesi" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/1646843971428.jpg--.jpg?1646843972000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Solidariet&agrave; 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/03/10/news/donne-insieme-l-8-marzo-scende-in-piazza-per-sensibilizzare-i-casalesi-137099/">Donne Insieme in piazza per sensibilizzare i casalesi sulla condizione...</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Marzo 2022 <span> ore 10:39 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_e4a4c1d3-6923-4197-91fd-20380955be62"  articleid="137116"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/03/10/news/casale-l-ufficiale-giudiziario-bussa-alla-porta-137116/"><img  alt="Casale, l'ufficiale giudiziario bussa alla porta" title="Casale, l'ufficiale giudiziario bussa alla porta" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/1631638854519.jpg--.jpg?1631638856000"  width="210" height="180"></a>
			
			<p class="didascalia">La dirigenza del Casale alla presentazione di squadra, staff e maglie in Comune</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Calcio - Il caso
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/03/10/news/casale-l-ufficiale-giudiziario-bussa-alla-porta-137116/">Casale, l'ufficiale giudiziario bussa alla porta</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Marzo 2022 <span> ore 08:46 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_d3c9b36a-4449-4996-aeb7-224d5c6af852"  articleid="137098"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'evento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/03/10/news/a-giarole-la-donazione-di-un-nuovo-defibrillatore-per-la-comunita-137098/">A Giarole la donazione di un ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Marzo 2022 <span> ore 08:31 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_0287a086-eb67-4815-bcd0-9f78430af1b6"  articleid="137093"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il gesto
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/03/10/news/alla-san-paolo-di-casale-gli-alunni-gridano-no-alla-guerra-137093/">Alla San Paolo di Casale gli ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Marzo 2022 <span> ore 06:36 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro CasaleNotizie vc_section_redazionali vc_macro_section_casalenotizie redazionali articolo cms_article "
           id="box_68f5e462-a06c-4347-89dc-1d8c0c97de5c"  articleid="137078"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://casalenotizie.ilpiccolo.net/redazionali/2022/03/10/news/con-il-maglio-e-con-la-testa-137078/">Con il maglio e con la testa</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Marzo 2022 <span> ore 06:15 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_79423dad-7ab0-4f20-bd35-989d57156dbd"  articleid="137074"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/03/09/news/derby-deludente-casale-impatta-con-asti-137074/"><img  alt="Derby deludente, Casale impatta con Asti" title="Derby deludente, Casale impatta con Asti" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/1646840550827.jpg--.jpg?1646840552000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Calcio - Serie D
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/03/09/news/derby-deludente-casale-impatta-con-asti-137074/">Casale, pari senza gol con Asti</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Marzo 2022 <span> ore 16:42 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/footer_casalenotizie_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_a6a706f3-06d2-4de8-b9f4-0590770b0140">
                    <ul class="menu_1">
<li class="farmacie sezione_220 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/220/farmacie-casale-monferrato"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_222 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/222/meteo-casale-monferrato"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_221 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/221/pubblicita-casale-monferrato"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_223 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/223/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_225 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/225/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_caacc0fe7fa043f686acc96e02d3cc82 = undefined;
                            
                            $('#box_a6a706f3-06d2-4de8-b9f4-0590770b0140 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_caacc0fe7fa043f686acc96e02d3cc82 != 'undefined') {
                                    $('#box_a6a706f3-06d2-4de8-b9f4-0590770b0140 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_caacc0fe7fa043f686acc96e02d3cc82.code);
                                    incrementAdvImpression(bannerbox_caacc0fe7fa043f686acc96e02d3cc82.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>


    <div class="logo box_logo_nuovo footer">
        <a href="https://casalenotizie.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/19/logo_colored.jpg?v=1555429959000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://casalenotizie.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://casalenotizie.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=137135" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_600d386f-36bd-4db2-8459-1ee83c2be344\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_182 index\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca- sezione_212 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/212/cronaca-casale-monferrato\"  ><span>Cronaca <\/span><\/a>\n<\/li>\n<li class=\"economia sezione_213 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/213/economia-casale-monferrato\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_214 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/214/politica-casale-monferrato\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_215 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/215/societa-casale-monferrato\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_216 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/216/cultura-casale-monferrato\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_217 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/217/spettacoli-casale-monferrato\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_218 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/218/sport-casale-monferrato\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_4b35e2737f6349d1930b26a07239ab89 = undefined;\n                            \n                            $('#box_600d386f-36bd-4db2-8459-1ee83c2be344 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_4b35e2737f6349d1930b26a07239ab89 != 'undefined') {\n                                    $('#box_600d386f-36bd-4db2-8459-1ee83c2be344 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_4b35e2737f6349d1930b26a07239ab89.code);\n                                    incrementAdvImpression(bannerbox_4b35e2737f6349d1930b26a07239ab89.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_600d386f-36bd-4db2-8459-1ee83c2be344').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_c94ce23f-835e-404c-8c18-7331680ead4a\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_225 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/225/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a  href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_9e46808245c94d8cb4fd4d314b2cb5e0 = undefined;\n                            \n                            $('#box_c94ce23f-835e-404c-8c18-7331680ead4a ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_9e46808245c94d8cb4fd4d314b2cb5e0 != 'undefined') {\n                                    $('#box_c94ce23f-835e-404c-8c18-7331680ead4a .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_9e46808245c94d8cb4fd4d314b2cb5e0.code);\n                                    incrementAdvImpression(bannerbox_9e46808245c94d8cb4fd4d314b2cb5e0.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_c94ce23f-835e-404c-8c18-7331680ead4a').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_a6a706f3-06d2-4de8-b9f4-0590770b0140\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_220 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/220/farmacie-casale-monferrato\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_222 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/222/meteo-casale-monferrato\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_221 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/221/pubblicita-casale-monferrato\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_223 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/223/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_225 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/225/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_caacc0fe7fa043f686acc96e02d3cc82 = undefined;\n                            \n                            $('#box_a6a706f3-06d2-4de8-b9f4-0590770b0140 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_caacc0fe7fa043f686acc96e02d3cc82 != 'undefined') {\n                                    $('#box_a6a706f3-06d2-4de8-b9f4-0590770b0140 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_caacc0fe7fa043f686acc96e02d3cc82.code);\n                                    incrementAdvImpression(bannerbox_caacc0fe7fa043f686acc96e02d3cc82.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_a6a706f3-06d2-4de8-b9f4-0590770b0140').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>