

<!DOCTYPE html>
<html>
    <head>
        <title>Casale: si sposta la &lsquo;Conservatoria&rsquo;? L&rsquo;ipotesi guarda ad Alessandria - CasaleNotizie</title>
<meta name="description" content="Dalla direzione regionale dell'Agenzia delle Entrate non arrivano conferme esplicite, ma l'ipotesi viene tutt'altro che smentita" />
<meta name="Keywords" content="agenzia entrate,conservatoria casale,agenzia entrate casale,conservatore casale" />
<meta name="news_keywords" content="agenzia entrate,conservatoria casale,agenzia entrate casale,conservatore casale" />
<meta name="sections" content="Home,Società,Generic,Home,Società,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_19.ico?v=1561647503000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_19.ico?v=1561647503000" type="image/x-icon" />

<base href="http://casalenotizie.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Casale: si sposta la &lsquo;Conservatoria&rsquo;? L&rsquo;ipotesi guarda ad Alessandria"      >
<meta property="og:description" content="Dalla direzione regionale dell'Agenzia delle Entrate non arrivano conferme esplicite, ma l'ipotesi viene tutt'altro che smentita">
<meta property="og:image" content="http://casalenotizie.ilpiccolo.net/resizer/600/315/true/1657695163356.jpg--casale__si_sposta_la__conservatoria___l_ipotesi_guarda_ad_alessandria.jpg?1657695165000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://casalenotizie.ilpiccolo.net/generic/2022/07/13/news/casale-si-sposta-la-conservatoria-lipotesi-guarda-ad-alessandria-141997/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Casale: si sposta la &lsquo;Conservatoria&rsquo;? L&rsquo;ipotesi guarda ad Alessandria">
<meta property="twitter:description" content="Dalla direzione regionale dell'Agenzia delle Entrate non arrivano conferme esplicite, ma l'ipotesi viene tutt'altro che smentita">
<meta property="twitter:url" content="http://casalenotizie.ilpiccolo.net/generic/2022/07/13/news/casale-si-sposta-la-conservatoria-lipotesi-guarda-ad-alessandria-141997/">
<meta property="twitter:image" content="http://casalenotizie.ilpiccolo.net/resizer/600/315/true/1657695163356.jpg--casale__si_sposta_la__conservatoria___l_ipotesi_guarda_ad_alessandria.jpg?1657695165000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://casalenotizie.ilpiccolo.net/resizer/600/315/true/1657695163356.jpg--casale__si_sposta_la__conservatoria___l_ipotesi_guarda_ad_alessandria.jpg?1657695165000" />
<meta itemprop="url" content="http://casalenotizie.ilpiccolo.net/generic/2022/07/13/news/casale-si-sposta-la-conservatoria-lipotesi-guarda-ad-alessandria-141997/" />
<link rel="canonical" href="http://casalenotizie.ilpiccolo.net/generic/2022/07/13/news/casale-si-sposta-la-conservatoria-lipotesi-guarda-ad-alessandria-141997/" /><meta property="articleID" content="141997">
    <meta property="datePublished" content="2022-07-13T07:00:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://casalenotizie.ilpiccolo.net/generic/2022/07/13/news/casale-si-sposta-la-conservatoria-lipotesi-guarda-ad-alessandria-141997/","mainEntityOfPage":"http://casalenotizie.ilpiccolo.net/generic/2022/07/13/news/casale-si-sposta-la-conservatoria-lipotesi-guarda-ad-alessandria-141997/","headline":"Casale: si sposta la ‘Conservatoria’? L’ipotesi guarda ad Alessandria","text":"CASALE - Con la fine di luglio andrà in pensione il dottor Francesco Romeo, il conservatore (più propriamente Capo Area Servizi di Pubblicità Immobiliare) di Casale Monferrato, vale a dire il vertice dell’ufficio Spi, Servizi Pubblicità Immobiliare, situato nei locali dell’Agenzia delle Entrate in via Liutprando, di fianco alla Cattedrale. In conservatoria - come è più comunemente conosciuta - oltre a lui lavorano ad oggi altre due persone ma, anche per via dell’assenza - al momento - della nomina di un successore, soffiano venti di chiusura e spostamento ad Alessandria, e questo non può che preoccupare l’utenza, composta principalmente da notai e avvocati che già da diversi anni hanno subito le conseguenze - anche logistiche - della chiusura del tribunale (che li ha portati ormai da tempo a far riferimento a Vercelli). Nella comunicazione circa l’avvio di una procedura selettiva pubblicato il 10 maggio scorso a firma del direttore regionale dell’Agenzia delle Entrate Fabio Ignaccolo, testualmente, si scriveva che «La sede di servizio, attualmente ubicata nella città di Casale Monferrato, potrà anche essere riallocata, ai sensi dell’art. 64 della Legge 69/2009, presso la sede di Alessandria dell’Ufficio provinciale-Territorio da cui dipende». Questo primo bando non ha portato a risultati e, a giorni, in via teorica ne è atteso uno ulteriore - visto che mancano poche settimane alla pensione di Romeo - ma l’eventuale ripetizione di una tale dicitura («La sede di servizio, attualmente ubicata nella città di Casale Monferrato, potrà anche essere riallocata»), per le pratiche potrebbe significare un prossimo spostamento ad Alessandria della conservatoria di Casale. Per gli avvocati e i notai si prospettano spole tra i due capoluoghi di provincia o comunque un maggior ricorso alle procedure informatizzate per le pratiche. Di fronte agli indizi che denotano l’eventualità di una chiusura, o quantomeno, come si diceva, di spostamento dell’ufficio, dalla direzione regionale dell'Agenzia delle Entrate non arrivano conferme esplicite, ma l'ipotesi viene tutt'altro che smentita: «La possibilità di trasferire il reparto di Casale Monferrato è effettivamente consentita da una espressa previsione di Legge, che risponde a esigenze di carattere organizzativo e di contenimento dei costi di quelle sedi, sul territorio nazionale e regionale, caratterizzate da un numero particolarmente contenuto di formalità ipotecarie - è la risposta pervenutaci nei giorni scorsi - L’Agenzia ha in corso le valutazioni del caso ai fini dell’adozione delle necessarie determinazioni». Il timore degli avvocati Il presidente dell’ordine degli avvocati di Vercelli, il casalese Danilo Cerrato, apprende con preoccupazione questo scenario e auspica che il tutto si riveli poi infondato: «Ricordo che il tribunale di competenza per tutto quello che è stato il comprensorio Casalese è ora quello di Vercelli, quindi lo spostamento del conservatore ad Alessandria si rivelerebbe molto poco agevole per tutti gli addetti ai lavori e perciò anche tutti gli avvocati del nostro ordine».","keywords":"conservatoria casale,agenzia entrate casale","articleSection":"Generic","publisher":{"@type":"Organization","name":"CasaleNotizie","logo":{"@type":"ImageObject","url":"http://casalenotizie.ilpiccolo.net/images/logos/19/logo_colored.jpg"}},"image":{"contentUrl":"http://casalenotizie.ilpiccolo.net/resizer/-1/-1/true/1657695163356.jpg--.jpg?1657695165000","url":"http://casalenotizie.ilpiccolo.net/resizer/-1/-1/true/1657695163356.jpg--.jpg?1657695165000","@type":"ImageObject"},"description":"<p>Dalla direzione regionale dell'Agenzia delle Entrate non arrivano conferme esplicite, ma l'ipotesi viene tutt'altro che smentita</p>","author":{"@type":"Person","name":"Marco Bertoncini"},"dateCreated":"2022-07-12T01:05:31Z","dateModified":"2022-07-13T07:02:20Z","datePublished":"2022-07-13T07:00:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 19;
virtualcmsPageInfo.domainId = 25;
virtualcmsPageInfo.channelName = 'CasaleNotizie';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'casalenotizie.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Casale: si sposta la \u2018Conservatoria\u2019? L\u2019ipotesi guarda ad Alessandria';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2022-07-13 09:00';
virtualcmsPageInfo.article.author = 'Marco Bertoncini';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2022/07/13/news/casale-si-sposta-la-conservatoria-lipotesi-guarda-ad-alessandria-141997/';

</script>
<script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>


<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://casalenotizie.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://casalenotizie.ilpiccolo.net/articolo.jsp?idarticolo=141997&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://casalenotizie.ilpiccolo.net/articolo.jsp?idarticolo=141997&amp=false';
    </script>
    <script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="c75e7263-5621-42e8-bba2-e210fd8c36f1" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://casalenotizie.ilpiccolo.net/css/style_site.css?v=1630300814000" rel="stylesheet" type="text/css" />        
          <link href="http://casalenotizie.ilpiccolo.net/css/style_site_19.css?v=1634649533000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://casalenotizie.ilpiccolo.net/css/generic_article_css.jsp?v=1648736013000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="casalenotizie  section_generic ">


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>

<!--
<ins data-revive-zoneid="4242" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
--><script type="text/javascript">incrementAdvImpression(499);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/caselenotize_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1611100397932-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1611100397932-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1611100397932-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1611100397932-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1611100397932-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(396);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/CasaleNotizie_Skin -->

<div id='div-gpt-ad-1558540621982-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540621982-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(279);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/header_casalenotizie_css.jsp?v=1634572015000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>


    <div class="logo box_logo_nuovo null">
        <a href="https://casalenotizie.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/19/logo_colored.jpg?v=1555429959000" />
        </a>
    </div>

</h1>

    
        <script id="55fba922-83e8-4379-ab27-37a999a86bc3" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/casalenotizie_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558046900492-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558046900492-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(63);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#55fba922-83e8-4379-ab27-37a999a86bc3').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Mercoledì 13 Luglio 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_50409eb0-b406-4837-8a95-dfd3c6ec6b96">
                    <ul class="menu_1">
<li class="home sezione_182 index">
<a  href="https://casalenotizie.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca- sezione_212 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/212/cronaca-casale-monferrato"  ><span>Cronaca </span></a>
</li>
<li class="economia sezione_213 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/213/economia-casale-monferrato"  ><span>Economia</span></a>
</li>
<li class="politica sezione_214 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/214/politica-casale-monferrato"  ><span>Politica</span></a>
</li>
<li class="societa sezione_215 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/215/societa-casale-monferrato"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_216 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/216/cultura-casale-monferrato"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_217 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/217/spettacoli-casale-monferrato"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_be292d4366424a708e4b310e1c7dff41 = undefined;
                            
                            $('#box_50409eb0-b406-4837-8a95-dfd3c6ec6b96 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_be292d4366424a708e4b310e1c7dff41 != 'undefined') {
                                    $('#box_50409eb0-b406-4837-8a95-dfd3c6ec6b96 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_be292d4366424a708e4b310e1c7dff41.code);
                                    incrementAdvImpression(bannerbox_be292d4366424a708e4b310e1c7dff41.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


 
    <div class="apri_cerca" id="cercad2c5ee2d-0b83-474e-b64c-b80b453a8670"></div>

<div class="cerca search_horizontal_alessandria" id="cercaa23fb815-cf95-4081-b6f2-4d8a896125d4" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercad2c5ee2d-0b83-474e-b64c-b80b453a8670').click(function(){
                  $('#cercaa23fb815-cf95-4081-b6f2-4d8a896125d4').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaa23fb815-cf95-4081-b6f2-4d8a896125d4 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercaa23fb815-cf95-4081-b6f2-4d8a896125d4 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaa23fb815-cf95-4081-b6f2-4d8a896125d4 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/CasaleNotizieQuotidiano/"  target="_blank">
              <img src="upload/1555428781003.png" alt="1555428781003" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
              <img src="upload/1593098378520.png" alt="1593098378520" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/309/whatsapp"  target="_blank">
              <img src="upload/1556617974860.png" alt="1556617974860" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="sezioni/227/rss"  target="_blank">
              <img src="upload/1555428822063.png" alt="1555428822063" title="">
              </a>
        </div><!-- CACHED -->

</div> 

    
</div>

<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_aee0329f-6eb2-47ae-b1b4-b62bf2823094">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_225 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/225/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network sezione_155 ">
<a  href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_055e8c8de7964e02b878bad8934a14cf = undefined;
                            
                            $('#box_aee0329f-6eb2-47ae-b1b4-b62bf2823094 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_055e8c8de7964e02b878bad8934a14cf != 'undefined') {
                                    $('#box_aee0329f-6eb2-47ae-b1b4-b62bf2823094 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_055e8c8de7964e02b878bad8934a14cf.code);
                                    incrementAdvImpression(bannerbox_055e8c8de7964e02b878bad8934a14cf.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="917884d0-08fc-42a6-9486-4e741255ac5c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/casalenotizie_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558357102698-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558357102698-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(155);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#917884d0-08fc-42a6-9486-4e741255ac5c').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Il caso</p><h1 itemprop="headline name" class="titolo_articolo titolo">Casale: si sposta la &lsquo;Conservatoria&rsquo;? L&rsquo;ipotesi guarda ad Alessandria</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Dalla direzione regionale dell'Agenzia delle Entrate non arrivano conferme esplicite, ma l'ipotesi viene tutt'altro che smentita</p></div><p itemprop="datePublished" class="data_articolo data">13 Luglio 2022 <span> ore 09:00 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Marco Bertoncini</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_b7a209ba-cee1-471e-8ef9-f3a0a53ecaa0">                
            <meta itemprop="thumbnailUrl" content="http://casalenotizie.ilpiccolo.net/resizer/433/302/true/1657695163356.jpg--casale__si_sposta_la__conservatoria___l_ipotesi_guarda_ad_alessandria.jpg?1657695165000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Casale: si sposta la &lsquo;Conservatoria&rsquo;? L&rsquo;ipotesi guarda ad Alessandria" src="resizer/433/302/true/1657695163356.jpg--casale__si_sposta_la__conservatoria___l_ipotesi_guarda_ad_alessandria.jpg?1657695165000" alt="Casale: si sposta la &lsquo;Conservatoria&rsquo;? L&rsquo;ipotesi guarda ad Alessandria" height="302" width="433" />
                        <p class="didascalia">La sede dell'Agenzia delle Entrate di Casale</p>
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <div class="GN4_body">
<p class="GN4_text">CASALE - Con la fine di luglio andr&agrave; in pensione il dottor Francesco Romeo, il conservatore (pi&ugrave; propriamente Capo Area Servizi di Pubblicit&agrave; Immobiliare) di Casale Monferrato, vale a dire il vertice dell&rsquo;ufficio Spi, Servizi Pubblicit&agrave; Immobiliare, situato nei locali dell&rsquo;Agenzia delle Entrate in via Liutprando, di fianco alla Cattedrale.</p>
<p><strong>In conservatoria</strong> - come &egrave; pi&ugrave; comunemente conosciuta - oltre a lui lavorano ad oggi altre due persone ma, anche per via dell&rsquo;assenza - al momento - della nomina di un successore, <strong>soffiano venti di chiusura e spostamento ad Alessandria</strong>, e questo non pu&ograve; che preoccupare l&rsquo;utenza, composta principalmente da notai e avvocati che gi&agrave; da diversi anni hanno subito le conseguenze - anche logistiche - della chiusura del tribunale (che li ha portati ormai da tempo a far riferimento a Vercelli).</p>
<p>Nella comunicazione circa l&rsquo;avvio di una procedura selettiva pubblicato il 10 maggio scorso a firma del direttore regionale dell&rsquo;Agenzia delle Entrate Fabio Ignaccolo, testualmente, si scriveva che &laquo;La sede di servizio, attualmente ubicata nella citt&agrave; di Casale Monferrato, potr&agrave; anche essere riallocata, ai sensi dell&rsquo;art. 64 della Legge 69/2009, presso la sede di Alessandria dell&rsquo;Ufficio provinciale-Territorio da cui dipende&raquo;.</p>
<p>Questo primo bando non ha portato a risultati e, a giorni, in via teorica ne &egrave; atteso uno ulteriore - visto che mancano poche settimane alla pensione di Romeo - ma l&rsquo;eventuale ripetizione di una tale dicitura (&laquo;La sede di servizio, attualmente ubicata nella citt&agrave; di Casale Monferrato, potr&agrave; anche essere riallocata&raquo;), per le pratiche <strong>potrebbe significare un prossimo spostamento ad Alessandria della conservatoria di Casale</strong>. Per gli avvocati e i notai si prospettano spole tra i due capoluoghi di provincia o comunque un maggior ricorso alle procedure informatizzate per le pratiche.</p>
<p>Di fronte agli indizi che denotano l&rsquo;eventualit&agrave; di una chiusura, o quantomeno, come si diceva, di spostamento dell&rsquo;ufficio, <strong>dalla direzione regionale dell'Agenzia delle Entrate non arrivano conferme esplicite, ma l'ipotesi viene tutt'altro che smentita</strong>:&nbsp;&laquo;La possibilit&agrave; di trasferire il reparto di Casale Monferrato &egrave; effettivamente consentita da una espressa previsione di Legge, che risponde a esigenze di carattere organizzativo e di contenimento dei costi di quelle sedi, sul territorio nazionale e regionale, caratterizzate da un numero particolarmente contenuto di formalit&agrave; ipotecarie - &egrave; la risposta pervenutaci nei giorni scorsi - L&rsquo;Agenzia ha in corso le valutazioni del caso ai fini dell&rsquo;adozione delle necessarie determinazioni&raquo;.</p>
<h2 class="GN4_tit">Il timore degli avvocati</h2>
<p>Il presidente dell&rsquo;ordine degli avvocati di Vercelli, il casalese <strong>Danilo Cerrato</strong>, apprende con preoccupazione questo scenario e auspica che il tutto si riveli poi infondato: &laquo;Ricordo che il tribunale di competenza per tutto quello che &egrave; stato il comprensorio Casalese &egrave; ora quello di Vercelli, quindi lo spostamento del conservatore ad Alessandria si rivelerebbe <strong>molto poco agevole</strong> per tutti gli addetti ai lavori e perci&ograve; anche tutti gli avvocati del nostro ordine&raquo;.</p>
</div>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=conservatoria casale">conservatoria casale</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=agenzia entrate casale">agenzia entrate casale</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 141997 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
        
        
        
      
      
      

    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="11cdd4d4-69ef-48cf-b4fe-3f82f725f7a4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/casalenotizie_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951454839-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951454839-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(375);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#11cdd4d4-69ef-48cf-b4fe-3f82f725f7a4').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_a0f0a36f-5c57-4bb8-9edc-00e0f3113a99"  articleid="142047"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Calcio - Serie D
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/13/news/casale-il-ritorno-di-nouri-142047/">Casale, il ritorno di Nouri</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Luglio 2022 <span> ore 13:49 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo  "
           id="box_d703b0dd-ebfe-42a3-b68f-e296cb0fba7e"  articleid="141997" gn4id="4008626"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il caso
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/13/news/casale-si-sposta-la-conservatoria-lipotesi-guarda-ad-alessandria-141997/">Casale: si sposta la ‘Conserv...</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Luglio 2022 <span> ore 09:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_c28982cb-7e54-4f5f-af7f-b948c07e78f0"  articleid="142040"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il network
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/13/news/possibili-limitazioni-lavoriamo-per-migliorare-il-servizio-142040/">Possibili limitazioni: lavori...</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Luglio 2022 <span> ore 12:01 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://casalenotizie.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bamp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 19 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left;">
        

        <script id="e405ba0c-9413-46d0-a886-0980b25bf479" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><div data-aaad='true' data-aa-adunit='/22181265/PICCOLO_C_300v_2'><\/div><script type=\"text/javascript\">incrementAdvImpression(470);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#e405ba0c-9413-46d0-a886-0980b25bf479').remove()
    </script>
      
      
 
        </div>
              
   
        
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" format="banner_correlati" ><ins data-revive-zoneid="4242" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(520);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="99d6c3ab-ca09-4ef0-b86d-41d20b504395">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Il dramma </span><p class="titolo"><a href="generic/2022/07/08/news/la-morte-di-simone-e-laffetto-affidato-ai-social-141847/">La morte di Simone e l’affetto affidato ai social</a></p>
            <span class="ora_pubblicazione">08 Luglio 2022 <span> ore 11:18 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">L'addio</span><p class="titolo"><a href="generic/2022/07/10/news/hai-preferito-bruciare-in-fretta-invece-di-spegnerti-lentamente-141882/">&laquo;Hai preferito &quot;bruciare in fretta invece di spegnerti lentamente&quot;&raquo;</a></p>
            <span class="ora_pubblicazione">10 Luglio 2022 <span> ore 08:00 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">L&rsquo;intervento</span><p class="titolo"><a href="generic/2022/07/09/news/alessandria-si-rovescia-col-carico-di-paglia-141877/">Alessandria, si rovescia col carico di paglia</a></p>
            <span class="ora_pubblicazione">09 Luglio 2022 <span> ore 15:39 </span> </span></div></div><script type="text/javascript">var divs=$('#99d6c3ab-ca09-4ef0-b86d-41d20b504395 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#99d6c3ab-ca09-4ef0-b86d-41d20b504395 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="fa981552-7bb2-446b-95b0-1651f2e7ce0b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/casalenotizie_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558136886275-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558136886275-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(128);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#fa981552-7bb2-446b-95b0-1651f2e7ce0b').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/228/multimedia-casale-monferrato?mediagenerico=video"  target="_blank">
              <img src="upload/1555428851033.png" alt="1555428851033" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_01585ed7-de2a-4be7-b478-869a488ebdc1">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/07/09/video/inaugurato-il-primo-parco-inclusivo-di-casale-141878/"><img alt=" Inaugurato il primo parco inclusivo di Casale" title=" Inaugurato il primo parco inclusivo di Casale" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/c0468e3c2e39e1ae3129213a19722424.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/07/09/video/inaugurato-il-primo-parco-inclusivo-di-casale-141878/">Inaugurato il primo parco inclusivo di Casale</a></p><span class="ora_pubblicazione">09 Luglio 2022 <span> ore 16:00 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/07/07/video/a-santa-maria-i-trattori-danzano-a-ritmo-di-musica-per-l-amson-141790/"><img alt="A Santa Maria i trattori danzano a ritmo di musica per l'Amson" title="A Santa Maria i trattori danzano a ritmo di musica per l'Amson" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/9cb39518ad954e848032f801695cceda.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/07/07/video/a-santa-maria-i-trattori-danzano-a-ritmo-di-musica-per-l-amson-141790/">A Santa Maria i trattori danzano <br />a ritmo di musica per l'Amson</a></p><span class="ora_pubblicazione">07 Luglio 2022 <span> ore 12:40 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/06/30/video/vignale-in-danza-la-rassegna-e-gli-ospiti-141566/"><img alt="Vignale in danza, la rassegna e gli ospiti" title="Vignale in danza, la rassegna e gli ospiti" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/08099aeb4ce74f39998c2f57baf64261.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/06/30/video/vignale-in-danza-la-rassegna-e-gli-ospiti-141566/">'Vignale in danza', la rassegna e gli ospiti</a></p><span class="ora_pubblicazione">30 Giugno 2022 <span> ore 20:48 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/06/30/video/il-liceo-coreutico-e-musicale-apre-vignale-in-danza-141554/"><img alt="Il Liceo Coreutico e Musicale apre Vignale in danza" title="Il Liceo Coreutico e Musicale apre Vignale in danza" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/563b6198954a388fda6af34183ed96d0.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/06/30/video/il-liceo-coreutico-e-musicale-apre-vignale-in-danza-141554/">Il Liceo Coreutico e Musicale apre Vignale in danza</a></p><span class="ora_pubblicazione">30 Giugno 2022 <span> ore 13:10 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_01585ed7-de2a-4be7-b478-869a488ebdc1.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="/sezioni/182/home"  target="_blank">
              <img src="upload/1557838481967.png" alt="1557838481967" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_47b37ea7-15f9-4d1c-b81a-3c61364b11f3"  articleid="142032"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/07/13/news/casale-15-rumeni-percepivano-indebitamente-il-reddito-di-cittadinanza-142032/"><img  alt="Casale: 15 rumeni percepivano indebitamente il reddito di cittadinanza" title="Casale: 15 rumeni percepivano indebitamente il reddito di cittadinanza" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/1652456044381.JPG--.JPG?1652456047000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Polizia Locale
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/13/news/casale-15-rumeni-percepivano-indebitamente-il-reddito-di-cittadinanza-142032/">Casale: 15 rumeni percepivano indebitamente il reddito di cittadinanza</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Luglio 2022 <span> ore 10:18 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_fa325dd9-8fd3-4c0a-8f4c-30c304d4334d"  articleid="141967"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/07/13/news/legambiente-il-bilancio-del-big-jump-a-casale-141967/"><img  alt="Legambiente, il bilancio del Big Jump a Casale" title="Legambiente, il bilancio del Big Jump a Casale" src="http://casalenotizie.ilpiccolo.net/resizer/434/232/true/1657615012056.jpg--.jpg?1657615012000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'evento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/13/news/legambiente-il-bilancio-del-big-jump-a-casale-141967/">Legambiente, il bilancio del Big Jump a Casale</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Luglio 2022 <span> ore 10:38 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_d597a2fe-c1f1-4372-b1f4-c8cb59fe165b"  articleid="142036"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/07/13/news/siccita-la-posizione-della-regione-all-osservatorio-di-distretto-del-po-142036/"><img  alt="siccit&agrave;-emergenza-crisi-idrica-regione-piemonte" title="siccit&agrave;-emergenza-crisi-idrica-regione-piemonte" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/1657703646549.jpg--.jpg?1657703646000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'emergenza
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/13/news/siccita-la-posizione-della-regione-all-osservatorio-di-distretto-del-po-142036/">Siccit&agrave;, la posizione della regione all'Osservatorio di Distretto del ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Luglio 2022 <span> ore 11:21 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_2762bdf0-f904-4f14-8263-46f4e436d978"  articleid="142023"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/07/12/news/incidente-sullautostrada-a26-tre-feriti-142023/"><img  alt="Incidente sull&rsquo;autostrada A26, tre feriti" title="Incidente sull&rsquo;autostrada A26, tre feriti" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/1657648276824.jpeg--.jpeg?1657648277000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L&rsquo;intervento 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/12/news/incidente-sullautostrada-a26-tre-feriti-142023/">Incidente sull’autostrada A26, tre feriti</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Luglio 2022 <span> ore 19:54 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_d935cd4f-7067-4d38-a9e5-4db5a3054c9d"  articleid="142021"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/07/12/news/quarte-dosi-preadesioni-da-giovedi-14-142021/"><img  alt="Quarte dosi: preadesioni da gioved&igrave; 14" title="Quarte dosi: preadesioni da gioved&igrave; 14" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/ilpiccolo/2453832759_vaccino.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Covid
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/12/news/quarte-dosi-preadesioni-da-giovedi-14-142021/">Quarte dosi per gli over 60: preadesioni da gioved&igrave; 14 luglio</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Luglio 2022 <span> ore 19:08 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_18c5bbe6-3da9-43e4-acc1-35b53cf7cb8f"  articleid="142018"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il commento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/12/news/a-roma-fornaro-servono-risorse-per-eliminare-lamianto-in-italia-142018/">A Roma, Fornaro: &laquo;Servono ris...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Luglio 2022 <span> ore 19:15 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_d39e3cae-dbdd-491a-977a-2b05bc3fd714"  articleid="142012"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">La novit&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/12/news/al-parco-fluviale-di-balzola-una-nuova-casa-per-i-volatili-local-142012/">Al parco fluviale di Balzola ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Luglio 2022 <span> ore 18:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_c412f145-f0ad-4912-a488-1c23b4101ce7"  articleid="142009"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Novara
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/12/news/alleternit-bis-marsh-conta-solo-la-prima-esposizione-allamianto-142009/">All’Eternit Bis Marsh: &laquo;Conta...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Luglio 2022 <span> ore 15:59 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_ca5a657a-9c4f-408f-9b0e-e4fab891475f"  articleid="141979"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/07/12/news/freisa-vitigno-dell-anno-2022-ieri-la-presentazione-141979/"><img  alt="vitigno-dell-anno-presentazione" title="vitigno-dell-anno-presentazione" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/1657621057475.jpeg--.jpeg?1657621057000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'evento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/12/news/freisa-vitigno-dell-anno-2022-ieri-la-presentazione-141979/">Freisa vitigno dell'anno 2022, ieri la presentazione</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Luglio 2022 <span> ore 12:33 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/footer_casalenotizie_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_e5e0b4c6-c65d-4695-b864-f018d38a1479">
                    <ul class="menu_1">
<li class="chi-siamo sezione_327 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
<li class="farmacie sezione_220 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/220/farmacie-casale-monferrato"  >
<span>Farmacie</span>
</a>
</li>
<li class="pubblicita sezione_221 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/221/pubblicita-casale-monferrato"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="privacy sezione_366 pagina-bianca">
<a  href="sezioni/366/privacy"  >
<span>Privacy</span>
</a>
</li>
<li class="cookie-policy sezione_339 sezione">
<a rel="nofollow" href="https://www.ilpiccolo.net/includes/cookie/settings.jsp" onclick="window.open(this.href,'',''); return false" >
<span>Cookie Policy</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_1de986441ca34628ba2885ede1a80c89 = undefined;
                            
                            $('#box_e5e0b4c6-c65d-4695-b864-f018d38a1479 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_1de986441ca34628ba2885ede1a80c89 != 'undefined') {
                                    $('#box_e5e0b4c6-c65d-4695-b864-f018d38a1479 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_1de986441ca34628ba2885ede1a80c89.code);
                                    incrementAdvImpression(bannerbox_1de986441ca34628ba2885ede1a80c89.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>


    <div class="logo box_logo_nuovo footer">
        <a href="https://casalenotizie.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/19/logo_colored.jpg?v=1555429959000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        
      
      
      




    <script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://casalenotizie.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://casalenotizie.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=141997" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_50409eb0-b406-4837-8a95-dfd3c6ec6b96\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_182 index\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca- sezione_212 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/212/cronaca-casale-monferrato\"  ><span>Cronaca <\/span><\/a>\n<\/li>\n<li class=\"economia sezione_213 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/213/economia-casale-monferrato\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_214 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/214/politica-casale-monferrato\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_215 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/215/societa-casale-monferrato\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_216 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/216/cultura-casale-monferrato\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_217 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/217/spettacoli-casale-monferrato\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_218 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/218/sport-casale-monferrato\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_be292d4366424a708e4b310e1c7dff41 = undefined;\n                            \n                            $('#box_50409eb0-b406-4837-8a95-dfd3c6ec6b96 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_be292d4366424a708e4b310e1c7dff41 != 'undefined') {\n                                    $('#box_50409eb0-b406-4837-8a95-dfd3c6ec6b96 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_be292d4366424a708e4b310e1c7dff41.code);\n                                    incrementAdvImpression(bannerbox_be292d4366424a708e4b310e1c7dff41.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_50409eb0-b406-4837-8a95-dfd3c6ec6b96').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_aee0329f-6eb2-47ae-b1b4-b62bf2823094\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_225 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/225/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a  href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_055e8c8de7964e02b878bad8934a14cf = undefined;\n                            \n                            $('#box_aee0329f-6eb2-47ae-b1b4-b62bf2823094 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_055e8c8de7964e02b878bad8934a14cf != 'undefined') {\n                                    $('#box_aee0329f-6eb2-47ae-b1b4-b62bf2823094 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_055e8c8de7964e02b878bad8934a14cf.code);\n                                    incrementAdvImpression(bannerbox_055e8c8de7964e02b878bad8934a14cf.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_aee0329f-6eb2-47ae-b1b4-b62bf2823094').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_e5e0b4c6-c65d-4695-b864-f018d38a1479\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"farmacie sezione_220 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/220/farmacie-casale-monferrato\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_221 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/221/pubblicita-casale-monferrato\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"privacy sezione_366 pagina-bianca\">\n<a  href=\"sezioni/366/privacy\"  >\n<span>Privacy<\/span>\n<\/a>\n<\/li>\n<li class=\"cookie-policy sezione_339 sezione\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/includes/cookie/settings.jsp\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Cookie Policy<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_1de986441ca34628ba2885ede1a80c89 = undefined;\n                            \n                            $('#box_e5e0b4c6-c65d-4695-b864-f018d38a1479 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_1de986441ca34628ba2885ede1a80c89 != 'undefined') {\n                                    $('#box_e5e0b4c6-c65d-4695-b864-f018d38a1479 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_1de986441ca34628ba2885ede1a80c89.code);\n                                    incrementAdvImpression(bannerbox_1de986441ca34628ba2885ede1a80c89.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_e5e0b4c6-c65d-4695-b864-f018d38a1479').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>