
		
			
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>La firma di Casale nell'Italia Campione del Mondo di subbuteo - CasaleNotizie</title>
	<meta name="description" content="Nella rosa della Nazionale Open decisivo il contributo dei monferrini Filippo Cubeta e Luca Colangelo" />
<meta name="Keywords" content="italia,subbuteo,campione del mondo,casale" />
<meta name="news_keywords" content="italia,subbuteo,campione del mondo,casale" />
<meta name="author" content="Simone Baldin" />
<meta name="sections" content="Generic,Home,Società" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_19.ico?v=1657270190661" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_19.ico?v=1657270190661" type="image/x-icon" />

	<base href="http://casalenotizie.ilpiccolo.net/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="La firma di Casale nell'Italia Campione del Mondo di subbuteo">
	<meta property="og:description" content="Nella rosa della Nazionale Open decisivo il contributo dei monferrini Filippo Cubeta e Luca Colangelo"><meta property="og:image" content="http://casalenotizie.ilpiccolo.net/resizer/600/315/true/2022_09_19/cubeta-1663589192732.jpg--la_firma_di_casale_sul_mondiale_vinto_dall_italia_del_subbuteo.jpg?1663589192746">
		<meta property="og:image:alt" content="La firma di Casale nell'Italia Campione del Mondo di subbuteo"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="http://casalenotizie.ilpiccolo.net/generic/2022/09/19/news/la-firma-di-casale-nell-italia-campione-del-mondo-di-subbuteo-144136/"><meta property="fb:app_id" content="655796867898596"><meta property="twitter:title" content="La firma di Casale nell'Italia Campione del Mondo di subbuteo">
	<meta property="twitter:description" content="Nella rosa della Nazionale Open decisivo il contributo dei monferrini Filippo Cubeta e Luca Colangelo">
	<meta property="twitter:url" content="http://casalenotizie.ilpiccolo.net/generic/2022/09/19/news/la-firma-di-casale-nell-italia-campione-del-mondo-di-subbuteo-144136/"><meta property="twitter:image" content="http://casalenotizie.ilpiccolo.net/resizer/600/315/true/2022_09_19/cubeta-1663589192732.jpg--la_firma_di_casale_sul_mondiale_vinto_dall_italia_del_subbuteo.jpg?1663589192746"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="http://casalenotizie.ilpiccolo.net/resizer/600/315/true/2022_09_19/cubeta-1663589192732.jpg--la_firma_di_casale_sul_mondiale_vinto_dall_italia_del_subbuteo.jpg?1663589192746" /><meta name="url" content="http://casalenotizie.ilpiccolo.net/generic/2022/09/19/news/la-firma-di-casale-nell-italia-campione-del-mondo-di-subbuteo-144136/" /><link rel="canonical" href="https://www.ilpiccolo.net/generic/2022/09/19/news/la-firma-di-casale-nell-italia-campione-del-mondo-di-subbuteo-144136/"/>
<meta property="articleID" content="144136"><meta property="datePublished" content="2022-09-19T13:57:0Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"http://casalenotizie.ilpiccolo.net/generic/2022/09/19/news/la-firma-di-casale-nell-italia-campione-del-mondo-di-subbuteo-144136/","mainEntityOfPage":"http://casalenotizie.ilpiccolo.net/generic/2022/09/19/news/la-firma-di-casale-nell-italia-campione-del-mondo-di-subbuteo-144136/","headline":"La firma di Casale nell'Italia Campione del Mondo di subbuteo","text":"ROMA - La firma di Casale è significativa e decisiva sulla vittoria dell'Italia del subbuteo nel Mondiale più numeroso di sempre a Cinecittà, a Roma, del weekend scorso. La Nazionale 'Open' (categoria associabile alla Nazionale maggiore nel calcio), partita con i favori del pronostico, non ha deluso le aspettative conquistando il titolo di Campione del Mondo battendo in finale il Belgio per 2-1: nella rosa degli azzurri è stato determinante l'apporto dei monferrini Luca Colangelo e Filippo Cubeta. Entrambi hanno infatti mosso i primi passi nella sezione cittadina di subbuteo per poi spiccare il volo verso club di caratura nazionale ed europea senza mai però dimenticare la capitale del Monferrato, a cui guardano in ottica emotiva e futura con la speranza, magari un domani, di portare in alto anche i colori di Casale. Nel girone gli azzurri avevano sconfitto la Francia (2-1), Gibilterra (4-0) e il Galles (4-0 forfait). Ai quarti eliminata l'Inghilterra (2-0), in semifinale Malta (3-1).","keywords":"subbuteo,casale","articleSection":"Generic","publisher":{"@type":"Organization","name":"CasaleNotizie","logo":{"@type":"ImageObject","url":"http://casalenotizie.ilpiccolo.net/images/logos/19/logo_colored.jpg"}},"image":{"contentUrl":"http://casalenotizie.ilpiccolo.net/resizer/-1/-1/true/2022_09_19/cubeta-1663589192732.jpg--.jpg?1663589192746","url":"http://casalenotizie.ilpiccolo.net/resizer/-1/-1/true/2022_09_19/cubeta-1663589192732.jpg--.jpg?1663589192746","@type":"ImageObject"},"description":"<p>Nella rosa della Nazionale Open decisivo il contributo dei monferrini Filippo Cubeta e Luca Colangelo</p>","author":{"@type":"Person","name":"Simone Baldin","url":"http://casalenotizie.ilpiccolo.net/"},"dateCreated":"2022-09-19T12:19:30Z","dateModified":"2022-09-19T13:15:56Z","datePublished":"2022-09-19T13:57:0Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/ie.css?v=1657270069364"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/ie_8.css?v=1657270069440"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/ie_9.css?v=1657270069480"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 19;
		virtualcmsPageInfo.domainId = 25;
		virtualcmsPageInfo.channelName = 'CasaleNotizie';
		virtualcmsPageInfo.sectionId = 111;
		virtualcmsPageInfo.sectionName = 'Generic';
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'casalenotizie.ilpiccolo.net';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 144136;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'La firma di Casale nell\'Italia Campione del Mondo di subbuteo';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-09-19 15:57';
				virtualcmsPageInfo.article.author = 'Simone Baldin';
				virtualcmsPageInfo.article.createdBy = 'Simone Baldin';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'generic/2022/09/19/news/la-firma-di-casale-nell-italia-campione-del-mondo-di-subbuteo-144136/';
	</script>

	<script src="http://casalenotizie.ilpiccolo.net/js/datepicker_localization.jsp?v=1657269133696"></script>
	<script src="http://casalenotizie.ilpiccolo.net/js/events_handler.js?v=1657269133804"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
    <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
    <script src="js/cookie_law.jsp?v=3"></script>
    
	
<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">

	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>


	<meta name="google-signin-client_id" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://casalenotizie.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://casalenotizie.ilpiccolo.net/articolo.jsp?idarticolo=144136&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://casalenotizie.ilpiccolo.net/articolo.jsp?idarticolo=144136&amp=false';
    </script>
    <script src="http://casalenotizie.ilpiccolo.net/js/social_login/facebook.js?v=1657269144432" ></script>
    <script src="http://casalenotizie.ilpiccolo.net/js/social_login/google.js?v=1657269144484" ></script>
    <script src="http://casalenotizie.ilpiccolo.net/js/social_login/linkedin.js?v=1657269144496" ></script>
    <script src="http://casalenotizie.ilpiccolo.net/js/social_login/functions.js?v=1657269144424" ></script>

 

        
        <script id="fe3af550-87b9-47a5-a4a4-d36a25f35572" class="banner_cms">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</script>
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://casalenotizie.ilpiccolo.net/css/style_site.css?v=1657270070528" rel="stylesheet" type="text/css" />        
          <link href="http://casalenotizie.ilpiccolo.net/css/style_site_19.css?v=1657270070700" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://casalenotizie.ilpiccolo.net/css/generic_article_css.jsp?v=1657270065024" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/print.css?v=1657270069912" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91271825-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-91271825-1",
	google_analytics_anonymize_ip: false
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="casalenotizie  section_generic ">

    

    


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " data-format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>

<!--
<ins data-revive-zoneid="4242" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
--><script>incrementAdvImpression(499);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " data-format="interstitial" ><!-- /245547177/caselenotize_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1611100397932-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1611100397932-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1611100397932-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1611100397932-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1611100397932-0');
        });
    </script>
</div><script>incrementAdvImpression(396);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/CasaleNotizie_Skin -->

<div id='div-gpt-ad-1558540621982-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540621982-0'); });
</script>
</div><script>incrementAdvImpression(279);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/header_casalenotizie_css.jsp?v=1657270069188" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>



		<div class="logo box_logo_nuovo null">
			<a href="https://casalenotizie.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/19/logo_colored.jpg?v=1555429959000" />
			</a>
		</div>
</h1>

    
        <script id="1b1111a6-e239-4895-a46f-eb5fa36a9359" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" data-format=\"manchette_dx_270_90\" ><!-- /245547177/casalenotizie_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558046900492-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558046900492-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(63);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#1b1111a6-e239-4895-a46f-eb5fa36a9359').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Lunedì 19 Settembre 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_4fa3bf52-6f76-4bce-a5cb-fbd8d5da2a22">
                    <ul class="menu_1">
<li class="home sezione_182 index">
<a  href="https://casalenotizie.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca- sezione_212 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/212/cronaca-casale-monferrato"  ><span>Cronaca </span></a>
</li>
<li class="economia sezione_213 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/213/economia-casale-monferrato"  ><span>Economia</span></a>
</li>
<li class="politica sezione_214 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/214/politica-casale-monferrato"  ><span>Politica</span></a>
</li>
<li class="societa sezione_215 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/215/societa-casale-monferrato"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_216 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/216/cultura-casale-monferrato"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_217 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/217/spettacoli-casale-monferrato"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_e5bd8496aa8648b699b1bd32ac9ba10c = undefined;
                            
                            $('#box_4fa3bf52-6f76-4bce-a5cb-fbd8d5da2a22 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_e5bd8496aa8648b699b1bd32ac9ba10c != 'undefined') {
                                    $('#box_4fa3bf52-6f76-4bce-a5cb-fbd8d5da2a22 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_e5bd8496aa8648b699b1bd32ac9ba10c.code);
                                    incrementAdvImpression(bannerbox_e5bd8496aa8648b699b1bd32ac9ba10c.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


 
    <div class="apri_cerca" id="cercad10ca4ed-423d-4de5-9644-e2f5d8dcfb76"></div>

<div class="cerca search_horizontal_alessandria" id="cercadf8073c3-a499-4be6-a819-4ecb2fd98c58" style="display:none">
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
      
              $('#cercad10ca4ed-423d-4de5-9644-e2f5d8dcfb76').click(function(){
                  $('#cercadf8073c3-a499-4be6-a819-4ecb2fd98c58').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercadf8073c3-a499-4be6-a819-4ecb2fd98c58 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercadf8073c3-a499-4be6-a819-4ecb2fd98c58 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercadf8073c3-a499-4be6-a819-4ecb2fd98c58 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">




<!-- SECTION 111 TEST-->


			<!-- channelId 19-->
			<!-- CHBUTTON https://www.facebook.com/CasaleNotizieQuotidiano/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1555428781003.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.facebook.com/CasaleNotizieQuotidiano/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1555428781003.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button facebook" >
						
						<a href="https://www.facebook.com/CasaleNotizieQuotidiano/"  target="_blank">
							<img src="upload/1555428781003.png" alt="1555428781003" title="">
							</a>
				</div><!-- CACHED -->






<!-- SECTION 111 TEST-->


			<!-- channelId 19-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON -->
			<!-- CHBUTTON -->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON -->
			<!-- SCBUTTON -->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 19-->
			<!-- CHBUTTON /sezioni/309/whatsapp-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1556617974860.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/309/whatsapp-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1556617974860.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button whatsapp" >
						
						<a href="/sezioni/309/whatsapp"  target="_blank">
							<img src="upload/1556617974860.png" alt="1556617974860" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 19-->
			<!-- CHBUTTON sezioni/227/rss-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1555428822063.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON sezioni/227/rss-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1555428822063.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button feed" >
						
						<a href="sezioni/227/rss"  target="_blank">
							<img src="upload/1555428822063.png" alt="1555428822063" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 19-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_07_15/shield_check-1657885863423.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_07_15/shield_check-1657885863423.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguard" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_07_15/shield_check-1657885863423.png" alt="2022_07_15/shield_check-1657885863423" title="">
							</a>
				</div><!-- CACHED -->

</div> 

    
</div>

<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_a03ee860-9d79-4a09-ae74-96c6d6964fd4">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_225 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/225/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network sezione_155 ">
<a  href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_358b3cf41a7543df97423656c25085c9 = undefined;
                            
                            $('#box_a03ee860-9d79-4a09-ae74-96c6d6964fd4 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_358b3cf41a7543df97423656c25085c9 != 'undefined') {
                                    $('#box_a03ee860-9d79-4a09-ae74-96c6d6964fd4 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_358b3cf41a7543df97423656c25085c9.code);
                                    incrementAdvImpression(bannerbox_358b3cf41a7543df97423656c25085c9.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="bc8c2330-0cc7-47d8-9305-6ee9567b7eb8" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" data-format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/casalenotizie_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558357102698-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558357102698-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(155);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#bc8c2330-0cc7-47d8-9305-6ee9567b7eb8').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    






    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  

                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="https://www.ilpiccolo.net/sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      
			<div id="article_144136_elements_f724b53d-e8ee-4b73-a7ad-e98c3582d5e4" class="article_header_nuovosito">
							<p class="occhiello_articolo">Il trionfo</p>
								<h1 class="titolo_articolo titolo">La firma di Casale nell'Italia Campione del Mondo di subbuteo</h1>
			</div>




			<div id="article_144136_elements_f599ac37-9fbf-4182-a654-87284948ac5f" class="article_header_nuovosito">
							<div class="sommario_articolo testoResize"><p>Nella rosa della Nazionale Open decisivo il contributo dei monferrini Filippo Cubeta e Luca Colangelo</p></div>
						<p class="data_articolo data">19 Settembre 2022 <span> ore 15:57 </span> </p>
							<p class="autore_articolo"><span class="prefisso_autore">di</span> Simone Baldin</p>
			</div>


			<div id="article_144136_elements_a6dc7ce9-2369-4862-969f-9d757714bd89" class="article_header_nuovosito">
						<div class="multimedia articolo" id="multimedia_71f081ba-24b5-4280-88a7-ee879f80f889">
								<meta property="thumbnail" content="http://casalenotizie.ilpiccolo.net/resizer/433/302/true/2022_09_19/cubeta-1663589192732.jpg--la_firma_di_casale_sul_mondiale_vinto_dall_italia_del_subbuteo.jpg?1663589192746" />
									<div class="foto_articolo">
											<img title="La firma di Casale sul Mondiale vinto dall'Italia del subbuteo" src="resizer/433/302/true/2022_09_19/cubeta-1663589192732.jpg--la_firma_di_casale_sul_mondiale_vinto_dall_italia_del_subbuteo.jpg?1663589192746" alt="La firma di Casale sul Mondiale vinto dall'Italia del subbuteo"  width="433"   height="302"   />
												<p class="didascalia">Luca Colangelo e Filippo Cubeta con la Coppa del Mondo conquistata</p>
									</div>
						</div>
			</div>
      
			<div id="article_144136_elements_255c1654-df62-45b7-b888-b57eb2e3d441" class="article_body_nuovosito">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>ROMA - La <strong>firma di Casale</strong> &egrave; significativa e decisiva sulla vittoria dell'<strong>Italia del subbuteo</strong> nel Mondiale pi&ugrave; numeroso di sempre a Cinecitt&agrave;, a Roma, del weekend scorso. La Nazionale 'Open' (categoria associabile alla Nazionale maggiore nel calcio), partita con i favori del pronostico, non ha deluso le aspettative conquistando il titolo di Campione del Mondo battendo in finale il Belgio per 2-1: nella rosa degli azzurri &egrave; stato determinante l'apporto dei monferrini <strong>Luca Colangelo</strong> e <strong>Filippo Cubeta</strong>.</p>
<p>Entrambi hanno infatti mosso i primi passi nella sezione cittadina di subbuteo per poi spiccare il volo verso club di caratura nazionale ed europea senza mai per&ograve; dimenticare la capitale del Monferrato, a cui guardano in ottica emotiva e futura con la speranza, magari un domani, di portare in alto anche i colori di Casale.</p>
<p>Nel girone gli azzurri avevano sconfitto la Francia (2-1), Gibilterra (4-0) e il Galles (4-0 forfait). Ai quarti eliminata l'Inghilterra (2-0), in semifinale Malta (3-1).</p></div>
			</div>     
<!-- sondaggio -->

<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

   <div class="tags article_tags">
   <aside>
   
   <p class="occhiello">Segui anche: </p>
   
   <div class="box">
   <p>
     
   <a href="tag/subbuteo">subbuteo</a>
   
   &#44;&#32;
     
   <a href="tag/casale">casale</a>
     
       
   </p>
   </div>
   </aside>
  </div>


      <div class="article_container_toolbar_share null">
	

<script >

    var addthis_share = {

        url: 'http:\/\/casalenotizie.ilpiccolo.net\/generic\/2022\/09\/19\/news\/la-firma-di-casale-nell-italia-campione-del-mondo-di-subbuteo-144136\/',
        title: 'La firma di Casale nell\'Italia Campione del Mondo di subbuteo',
        description: '<p>Nella rosa della Nazionale Open decisivo il contributo dei monferrini Filippo Cubeta e Luca Colangelo<\/p>',
        media: 'http:\/\/casalenotizie.ilpiccolo.net\/resizer\/300\/300\/true\/2022_09_19\/cubeta-1663589192732.jpg--.jpg?1663589192746',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="0c60bf27-f6be-4271-8bfe-714e8281f7f4" class="share">
<script>
  var sDiv1 = document.getElementById('0c60bf27-f6be-4271-8bfe-714e8281f7f4');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'http:\/\/casalenotizie.ilpiccolo.net\/generic\/2022\/09\/19\/news\/la-firma-di-casale-nell-italia-campione-del-mondo-di-subbuteo-144136\/');      
      sDiv2.setAttribute('addthis:title', 'La firma di Casale nell\'Italia Campione del Mondo di subbuteo');
      sDiv2.setAttribute('addthis:description', '<p>Nella rosa della Nazionale Open decisivo il contributo dei monferrini Filippo Cubeta e Luca Colangelo<\/p>'); 
      sDiv2.setAttribute('addthis:media', 'http:\/\/casalenotizie.ilpiccolo.net\/resizer\/300\/300\/true\/2022_09_19\/cubeta-1663589192732.jpg--.jpg?1663589192746');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 144136 },
              cache: false
            });
          });

      
    };
    sScript.src = "http://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


	<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
        
        
        
      
      
      

    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="bcecb64f-fdc4-4fd6-8c06-136adcba894c" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" data-format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/casalenotizie_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951454839-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951454839-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(375);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#bcecb64f-fdc4-4fd6-8c06-136adcba894c').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            


                 




<div class="anteprima_articolo article_cont article_144139 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_66d0671"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144139"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Scuola
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/19/news/al-sobrero-un-nuovo-percorso-per-scoprire-le-professioni-biomediche-144139/">Al Sobrero un nuovo percorso ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Settembre 2022 <span> ore 17:18 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_144136 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_c1d8cfe"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144136"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il trionfo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/19/news/la-firma-di-casale-nell-italia-campione-del-mondo-di-subbuteo-144136/">La firma di Casale nell'Itali...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Settembre 2022 <span> ore 15:57 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_144141 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_134b5e1"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144141"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Nel fine settimana
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/19/news/fuoristrada-e-l-auto-si-cappotta-due-feriti-144141/">Finisce fuoristrada e l'auto ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Settembre 2022 <span> ore 15:43 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

            


        </div>
    
        <div class="terza_colonna">
            <div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p><div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img data-defer-src="http://casalenotizie.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bamp%3Bh%3D400" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="Daily news" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p></div>


<!-- 19 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left;">
        

        <script id="f0b10a2e-2ad2-4a90-9f9d-a5a8a8e6b122" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" data-format=\"rectangle_2_300x250_articolo\" ><div data-aaad='true' data-aa-adunit='/22181265/PICCOLO_C_300v_2'><\/div><script>incrementAdvImpression(470);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#f0b10a2e-2ad2-4a90-9f9d-a5a8a8e6b122').remove()
    </script>
      
      
 
        </div>
              
   
        
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" data-format="banner_correlati" ><ins data-revive-zoneid="4242" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script>incrementAdvImpression(520);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="98b9ee42-0533-46e1-a1d9-95721975be25">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">La manifestazione</span><p class="titolo"><a href="generic/2022/09/16/news/festa-del-vino-2022-i-menu-gli-espositori-e-il-programma-143991/">Festa del Vino 2022: i men&ugrave;, gli espositori e il programma</a></p>
            <span class="ora_pubblicazione">16 Settembre 2022 <span> ore 06:02 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Alessandria </span><p class="titolo"><a href="generic/2022/09/17/news/si-spezza-un-grosso-ramo-davanti-al-tribunale-colpita-una-donna-144077/">Si spezza un grosso ramo davanti al tribunale, colpita una donna</a></p>
            <span class="ora_pubblicazione">17 Settembre 2022 <span> ore 13:05 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">borghetto borbera</span><p class="titolo"><a href="generic/2022/09/19/news/anche-la-val-borbera-in-lutto-per-la-morte-di-stefano-sutter-144119/">Anche la val Borbera in lutto per la morte di Stefano Sutter</a></p>
            <span class="ora_pubblicazione">19 Settembre 2022 <span> ore 11:47 </span> </span></div></div><script>var divs=$('#98b9ee42-0533-46e1-a1d9-95721975be25 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#98b9ee42-0533-46e1-a1d9-95721975be25 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="8fc0f27f-c4f5-49f1-92a1-0bc500339868" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" data-format=\"leaderboard_2_990x90\" ><!-- /245547177/casalenotizie_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558136886275-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558136886275-0'); });\r\n<\/script>\r\n<\/div><\/div><script>incrementAdvImpression(128);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#8fc0f27f-c4f5-49f1-92a1-0bc500339868').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  




<!-- SECTION 111 TEST-->


			<!-- channelId 19-->
			<!-- CHBUTTON /sezioni/228/multimedia-casale-monferrato?mediagenerico=video-->
			<!-- CHBUTTON VIDEO-->
			<!-- CHBUTTON 1555428851033.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/228/multimedia-casale-monferrato?mediagenerico=video-->
			<!-- SCBUTTON VIDEO-->
			<!-- SCBUTTON 1555428851033.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button video" >
						
						<a href="/sezioni/228/multimedia-casale-monferrato?mediagenerico=video"  target="_blank">
							<img src="upload/1555428851033.png" alt="1555428851033" title="VIDEO">
							VIDEO</a>
				</div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_13ba67fb-4301-4214-a637-b528ce8352eb">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://casalenotizie.ilpiccolo.net/generic/2022/09/18/video/fuochi-e-musica-infiammano-il-castello-di-casale-144097/" >
																		<img alt="Fuochi e musica infiammano il castello di casale" title="Fuochi e musica infiammano il castello di casale" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/2022_09_18/4291deda871d2d8a34496d6700c2d6ef.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://casalenotizie.ilpiccolo.net/generic/2022/09/18/video/fuochi-e-musica-infiammano-il-castello-di-casale-144097/">Fuochi e musica infiammano il castello di casale</a></h2>
															<span class="ora_pubblicazione">18 Settembre 2022 <span> ore 00:28 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos2 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://casalenotizie.ilpiccolo.net/generic/2022/09/17/video/energica-c-e-il-fornitore-il-centro-nuoto-torna-al-comune-144078/" >
																		<img alt="Energica, c'&egrave; il fornitore. Il Centro Nuoto torna al Comune" title="Energica, c'&egrave; il fornitore. Il Centro Nuoto torna al Comune" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/2022_09_17/36a7391590b6853456bb5553d23b9425.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://casalenotizie.ilpiccolo.net/generic/2022/09/17/video/energica-c-e-il-fornitore-il-centro-nuoto-torna-al-comune-144078/">Energica, c'&egrave; il fornitore. Il Centro Nuoto torna al Comune</a></h2>
															<span class="ora_pubblicazione">17 Settembre 2022 <span> ore 13:31 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos3 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://casalenotizie.ilpiccolo.net/generic/2022/09/16/video/domenica-arriva-a-casale-il-treno-storico-e-abbate-italexit-gioisce-144040/" >
																		<img alt="Domenica arriva a Casale il treno storico. E Abbate (Italexit) gioisce" title="Domenica arriva a Casale il treno storico. E Abbate (Italexit) gioisce" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/2022_09_16/83299c17ae40e024315b46b3eeaaca22.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://casalenotizie.ilpiccolo.net/generic/2022/09/16/video/domenica-arriva-a-casale-il-treno-storico-e-abbate-italexit-gioisce-144040/">Domenica arriva a Casale il treno storico. E Abbate (Italexit) gioisce</a></h2>
															<span class="ora_pubblicazione">16 Settembre 2022 <span> ore 12:12 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos4 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://casalenotizie.ilpiccolo.net/generic/2022/09/14/video/andrea-il-po-e-le-imprese-in-kayak-143949/" >
																		<img alt="Andrea, il Po e le imprese in kayak" title="Andrea, il Po e le imprese in kayak" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/2022_09_14/210d516401b56561b07e0fd6d45fdda3.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://casalenotizie.ilpiccolo.net/generic/2022/09/14/video/andrea-il-po-e-le-imprese-in-kayak-143949/">Andrea, il Po e le imprese in kayak</a></h2>
															<span class="ora_pubblicazione">14 Settembre 2022 <span> ore 16:44 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_13ba67fb-4301-4214-a637-b528ce8352eb.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 


<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     



<!-- SECTION 111 TEST-->


			<!-- channelId 19-->
			<!-- CHBUTTON /sezioni/182/home-->
			<!-- CHBUTTON LE ULTIME NEWS-->
			<!-- CHBUTTON 1557838481967.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/182/home-->
			<!-- SCBUTTON LE ULTIME NEWS-->
			<!-- SCBUTTON 1557838481967.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button ultime_news" >
						
						<a href="/sezioni/182/home"  target="_blank">
							<img src="upload/1557838481967.png" alt="1557838481967" title="LE ULTIME NEWS">
							LE ULTIME NEWS</a>
				</div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             




<div class="anteprima_articolo article_cont article_144140 article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_0fd3ff3"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144140"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/09/19/news/ecco-i-calendari-per-le-nostre-squadre-144140/" ><img  alt="Ecco i calendari per le nostre squadre" title="Ecco i calendari per le nostre squadre" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/1653234419313.jpeg--.jpeg?1653234419000"  width="210" height="180"></a>
			
			<p class="didascalia">La Vignolese festeggia la vittoria del campionato lo scorso anno</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Calcio - Terza Categoria
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/19/news/ecco-i-calendari-per-le-nostre-squadre-144140/">Ecco i calendari per le nostre squadre</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Settembre 2022 <span> ore 15:22 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    </div>

    <div class="quinta_colonna bordo">
          




<div class="anteprima_articolo article_cont article_144137 article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_68c4294"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144137"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/09/19/news/trasporti-alessandria-casale-riccardo-calvo-scrive-al-prefetto-144137/" ><img  alt="casale-alessandria-pendolari" title="casale-alessandria-pendolari" src="http://casalenotizie.ilpiccolo.net/resizer/434/232/true/1643645182275.jpg--.jpg?1643645182000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Il caso
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/19/news/trasporti-alessandria-casale-riccardo-calvo-scrive-al-prefetto-144137/">Trasporti Alessandria-Casale. Riccardo Calvo scrive al Prefetto</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Settembre 2022 <span> ore 14:51 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

     </div>
     <div class="terza_colonna">
             




<div class="anteprima_articolo article_cont article_144135 article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_6e5f88b"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144135"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/09/19/news/fuga-di-gas-a-vignale-chiusa-via-cantamessa-144135/" ><img  alt="carabinieri-vignale" title="carabinieri-vignale" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/1561010422744.jpeg--.jpeg?1561010422000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Carabinieri
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/19/news/fuga-di-gas-a-vignale-chiusa-via-cantamessa-144135/">Fuga di gas a Vignale: chiusa via Cantamessa</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Settembre 2022 <span> ore 13:49 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_144127 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic gallery cms_article "
	   id="box_e58ab98"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144127"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/09/19/gallery/al-leardi-gli-alunni-veterani-accolgono-i-nuovi-arrivati-144127/" ><img  alt="Al Leardi gli alunni 'veterani' accolgono i nuovi arrivati" title="Al Leardi gli alunni 'veterani' accolgono i nuovi arrivati" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/2022_09_19/IMG-20220915-WA0024-1663578960385.jpg--.jpg?1663578960657"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'iniziativa
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/19/gallery/al-leardi-gli-alunni-veterani-accolgono-i-nuovi-arrivati-144127/">Al Leardi gli alunni 'veterani' accolgono i nuovi arrivati</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Settembre 2022 <span> ore 11:17 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
  <div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_144123 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic gallery cms_article "
	   id="box_3ce4013"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144123"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/09/19/gallery/festa-del-vino-2022-in-85mila-a-casale-nel-primo-fine-settimana-144123/" ><img  alt="Festa del Vino 2022: in 85mila a Casale nel primo fine settimana" title="Festa del Vino 2022: in 85mila a Casale nel primo fine settimana" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/2022_09_19/DSC_0554-1663570976854.JPG--.JPG?1663570978732"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Fotogallery
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/19/gallery/festa-del-vino-2022-in-85mila-a-casale-nel-primo-fine-settimana-144123/">Festa del Vino 2022: in 85mila a Casale nel primo fine settimana</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Settembre 2022 <span> ore 09:09 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
<div class="terza_colonna bordo">
    




<div class="anteprima_articolo article_cont article_144122 article_preview_small_nuovosito scuro Generic vc_section_generic  generic gallery cms_article "
	   id="box_a6ea31a"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144122"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Fotogallery
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/19/gallery/la-gara-dei-barce-di-casale-dominata-dai-barcaioli-lombardi-144122/">La Gara dei Barc&egrave; di Casale d...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Settembre 2022 <span> ore 07:56 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_144114 article_preview_small_nuovosito null IlPiccolo vc_section_home vc_macro_section_il-piccolo home articolo cms_article "
	   id="box_e0cc853"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144114"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Coldiretti
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/09/19/news/nocciole-annata-media-per-la-corilicoltura-144114/">Nocciole: ‘annata media’ per ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Settembre 2022 <span> ore 07:33 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_144111 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_99863dd"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144111"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Calcio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/18/news/felizzano-chiama-asca-risponde-tutti-i-finali-di-giornata-144111/">Felizzano chiama, Asca rispon...</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Settembre 2022 <span> ore 17:40 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

<div class="terza_colonna">
    




<div class="anteprima_articolo article_cont article_144039 article_preview_medium_nuovosito chiaro IlPiccolo vc_section_home vc_macro_section_il-piccolo home articolo cms_article "
	   id="box_54ac9e4"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144039"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="home/2022/09/18/news/tutto-il-calcio-della-provincia-in-tempo-reale-144039/" ><img  alt="calcio-dilettanti-risultati-marcatori-classifiche" title="calcio-dilettanti-risultati-marcatori-classifiche" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/2022_09_16/WhatsApp_Image_2022-09-04_at_17.59.42-1663319836048.jpeg--.jpeg?1663319836095"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Live
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/09/18/news/tutto-il-calcio-della-provincia-in-tempo-reale-144039/">Tutto il calcio della provincia in tempo reale</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Settembre 2022 <span> ore 14:20 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

    
    
</div>





    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/footer_casalenotizie_css.jsp?v=1657270064384" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_113f3d6a-d397-4aa5-a1cb-64f9f3b66745">
                    <ul class="menu_1">
<li class="chi-siamo sezione_327 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
<li class="farmacie sezione_220 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/220/farmacie-casale-monferrato"  >
<span>Farmacie</span>
</a>
</li>
<li class="pubblicita sezione_221 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/221/pubblicita-casale-monferrato"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="privacy sezione_366 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/366/privacy"  >
<span>Privacy</span>
</a>
</li>
<li class="cookie-policy sezione_339 sezione">
<a rel="nofollow" href="https://www.ilpiccolo.net/includes/cookie/settings.jsp" onclick="window.open(this.href,'',''); return false" >
<span>Cookie Policy</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_bbceccd8477a4cd69e5c5c5d4c8800e3 = undefined;
                            
                            $('#box_113f3d6a-d397-4aa5-a1cb-64f9f3b66745 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_bbceccd8477a4cd69e5c5c5d4c8800e3 != 'undefined') {
                                    $('#box_113f3d6a-d397-4aa5-a1cb-64f9f3b66745 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_bbceccd8477a4cd69e5c5c5d4c8800e3.code);
                                    incrementAdvImpression(bannerbox_bbceccd8477a4cd69e5c5c5d4c8800e3.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>



		<div class="logo box_logo_nuovo footer">
			<a href="https://casalenotizie.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/19/logo_colored.jpg?v=1555429959000" />
			</a>
		</div>
</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>







<!-- SECTION 111 TEST-->


			<!-- channelId 19-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_07_22/newsguard1-1658470456236.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_07_22/newsguard1-1658470456236.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguardfooter" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_07_22/newsguard1-1658470456236.png" alt="2022_07_22/newsguard1-1658470456236" title="">
							</a>
				</div><!-- CACHED -->



</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        
      
      
      




    <script  src="http://casalenotizie.ilpiccolo.net/js/jquery.sharrre.min.js?v=1657269134856"></script>
    <link rel="stylesheet" property="stylesheet" href="http://casalenotizie.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1657269137024" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://casalenotizie.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1657269154825" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=144136" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_4fa3bf52-6f76-4bce-a5cb-fbd8d5da2a22\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_182 index\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca- sezione_212 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/212/cronaca-casale-monferrato\"  ><span>Cronaca <\/span><\/a>\n<\/li>\n<li class=\"economia sezione_213 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/213/economia-casale-monferrato\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_214 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/214/politica-casale-monferrato\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_215 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/215/societa-casale-monferrato\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_216 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/216/cultura-casale-monferrato\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_217 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/217/spettacoli-casale-monferrato\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_218 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/218/sport-casale-monferrato\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_e5bd8496aa8648b699b1bd32ac9ba10c = undefined;\n                            \n                            $('#box_4fa3bf52-6f76-4bce-a5cb-fbd8d5da2a22 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_e5bd8496aa8648b699b1bd32ac9ba10c != 'undefined') {\n                                    $('#box_4fa3bf52-6f76-4bce-a5cb-fbd8d5da2a22 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_e5bd8496aa8648b699b1bd32ac9ba10c.code);\n                                    incrementAdvImpression(bannerbox_e5bd8496aa8648b699b1bd32ac9ba10c.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_4fa3bf52-6f76-4bce-a5cb-fbd8d5da2a22').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_a03ee860-9d79-4a09-ae74-96c6d6964fd4\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_225 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/225/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a  href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_358b3cf41a7543df97423656c25085c9 = undefined;\n                            \n                            $('#box_a03ee860-9d79-4a09-ae74-96c6d6964fd4 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_358b3cf41a7543df97423656c25085c9 != 'undefined') {\n                                    $('#box_a03ee860-9d79-4a09-ae74-96c6d6964fd4 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_358b3cf41a7543df97423656c25085c9.code);\n                                    incrementAdvImpression(bannerbox_358b3cf41a7543df97423656c25085c9.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_a03ee860-9d79-4a09-ae74-96c6d6964fd4').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_113f3d6a-d397-4aa5-a1cb-64f9f3b66745\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"farmacie sezione_220 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/220/farmacie-casale-monferrato\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_221 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/221/pubblicita-casale-monferrato\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"privacy sezione_366 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/366/privacy\"  >\n<span>Privacy<\/span>\n<\/a>\n<\/li>\n<li class=\"cookie-policy sezione_339 sezione\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/includes/cookie/settings.jsp\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Cookie Policy<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_bbceccd8477a4cd69e5c5c5d4c8800e3 = undefined;\n                            \n                            $('#box_113f3d6a-d397-4aa5-a1cb-64f9f3b66745 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_bbceccd8477a4cd69e5c5c5d4c8800e3 != 'undefined') {\n                                    $('#box_113f3d6a-d397-4aa5-a1cb-64f9f3b66745 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_bbceccd8477a4cd69e5c5c5d4c8800e3.code);\n                                    incrementAdvImpression(bannerbox_bbceccd8477a4cd69e5c5c5d4c8800e3.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_113f3d6a-d397-4aa5-a1cb-64f9f3b66745').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>