
		
			
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Auto in fiamme tra Ozzano e Madonnina di Crea, ci sono i Vigili del Fuoco - Foto 1 di 9 - CasaleNotizie</title>
	<meta name="description" content="Oggi intorno alle 14" />
<meta name="Keywords" content="vigili del fuoco casale,incendio auto,madonnina di crea,ozzano monferrato,serralunga di crea" />
<meta name="news_keywords" content="vigili del fuoco casale,incendio auto,madonnina di crea,ozzano monferrato,serralunga di crea" />
<meta name="author" content="Marco Bertoncini" />
<meta name="sections" content="Generic,Home,Cronaca ,Home,Multimedia ,Cronaca" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_19.ico?v=1657270190661" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_19.ico?v=1657270190661" type="image/x-icon" />

	<base href="http://casalenotizie.ilpiccolo.net/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Auto in fiamme tra Ozzano e Madonnina di Crea, ci sono i Vigili del Fuoco">
	<meta property="og:description" content="Oggi intorno alle 14"><meta property="og:image" content="http://casalenotizie.ilpiccolo.net/resizer/600/315/true/2022_11_12/3efbc87f-71d1-4ba4-9273-fa8c3418f0ad-1668263352551.jpg--auto_in_fiamme_tra_ozzano_e_madonnina_di_crea__ci_sono_i_vigili_del_fuoco.jpg?1668263352812">
		<meta property="og:image:alt" content="Auto in fiamme tra Ozzano e Madonnina di Crea, ci sono i Vigili del Fuoco"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="http://casalenotizie.ilpiccolo.net/generic/2022/11/12/gallery/auto-in-fiamme-tra-ozzano-e-madonnina-di-crea-ci-sono-i-vigili-del-fuoco-146044/"><meta property="fb:app_id" content="655796867898596"><meta property="twitter:title" content="Auto in fiamme tra Ozzano e Madonnina di Crea, ci sono i Vigili del Fuoco">
	<meta property="twitter:description" content="Oggi intorno alle 14">
	<meta property="twitter:url" content="http://casalenotizie.ilpiccolo.net/generic/2022/11/12/gallery/auto-in-fiamme-tra-ozzano-e-madonnina-di-crea-ci-sono-i-vigili-del-fuoco-146044/"><meta property="twitter:image" content="http://casalenotizie.ilpiccolo.net/resizer/600/315/true/2022_11_12/3efbc87f-71d1-4ba4-9273-fa8c3418f0ad-1668263352551.jpg--auto_in_fiamme_tra_ozzano_e_madonnina_di_crea__ci_sono_i_vigili_del_fuoco.jpg?1668263352812"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="http://casalenotizie.ilpiccolo.net/resizer/600/315/true/2022_11_12/3efbc87f-71d1-4ba4-9273-fa8c3418f0ad-1668263352551.jpg--auto_in_fiamme_tra_ozzano_e_madonnina_di_crea__ci_sono_i_vigili_del_fuoco.jpg?1668263352812" /><meta name="url" content="http://casalenotizie.ilpiccolo.net/generic/2022/11/12/gallery/auto-in-fiamme-tra-ozzano-e-madonnina-di-crea-ci-sono-i-vigili-del-fuoco-146044/" /><link rel="canonical" href="https://www.ilpiccolo.net/generic/2022/11/12/gallery/auto-in-fiamme-tra-ozzano-e-madonnina-di-crea-ci-sono-i-vigili-del-fuoco-146044/"/>
<link rel="next" href="http://casalenotizie.ilpiccolo.net/generic/2022/11/12/gallery/auto-in-fiamme-tra-ozzano-e-madonnina-di-crea-ci-sono-i-vigili-del-fuoco-146044/2" /><meta property="articleID" content="146044"><meta property="datePublished" content="2022-11-12T14:33:54Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"http://casalenotizie.ilpiccolo.net/generic/2022/11/12/gallery/auto-in-fiamme-tra-ozzano-e-madonnina-di-crea-ci-sono-i-vigili-del-fuoco-146044/","mainEntityOfPage":"http://casalenotizie.ilpiccolo.net/generic/2022/11/12/gallery/auto-in-fiamme-tra-ozzano-e-madonnina-di-crea-ci-sono-i-vigili-del-fuoco-146044/","headline":"Auto in fiamme tra Ozzano e Madonnina di Crea, ci sono i Vigili del Fuoco","text":"SERRALUNGA DI CREA - Incendio a un'automobile oggi intorno alle 14, all'altezza del sottopassaggio della variante lungo la Provinciale 547 tra Ozzano Monferrato e Madonnina di Serralunga di Crea. Il rogo del veicolo ha reso necessario l'intervento dei Vigili del Fuoco di Casale e dei Carabinieri. L'automobile è andata completamente distrutta. Non ci sono feriti.","keywords":"vigili del fuoco casale","articleSection":"Generic","publisher":{"@type":"Organization","name":"CasaleNotizie","logo":{"@type":"ImageObject","url":"http://casalenotizie.ilpiccolo.net/images/logos/19/logo_colored.jpg"}},"image":{"contentUrl":"http://casalenotizie.ilpiccolo.net/resizer/-1/-1/true/2022_11_12/3efbc87f-71d1-4ba4-9273-fa8c3418f0ad-1668263352551.jpg--.jpg?1668263352812","url":"http://casalenotizie.ilpiccolo.net/resizer/-1/-1/true/2022_11_12/3efbc87f-71d1-4ba4-9273-fa8c3418f0ad-1668263352551.jpg--.jpg?1668263352812","@type":"ImageObject"},"description":"<p>Oggi intorno alle 14</p>","author":{"@type":"Person","name":"Marco Bertoncini","url":"http://casalenotizie.ilpiccolo.net/autore/marco-bertoncini-41/"},"dateCreated":"2022-11-12T14:32:29Z","dateModified":"2022-11-12T14:33:40Z","datePublished":"2022-11-12T14:33:54Z","associatedMedia":[{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/2022_11_12/3efbc87f-71d1-4ba4-9273-fa8c3418f0ad-1668263352551.jpg--.jpg?1668263352812"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/2022_11_12/9b2df75c-e43b-4e48-b63e-c3219e9ca85a-1668263353746.jpg--.jpg?1668263354000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/2022_11_12/e8b1aac9-1673-4e34-8ce2-ede6e13ee7f3-1668263350881.jpg--.jpg?1668263351036"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/2022_11_12/9edf0851-c771-46b4-8135-2bb9b83b6205-1668263351109.jpg--.jpg?1668263351284"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/2022_11_12/845d8df3-5b98-4aa5-83b2-a8fc6d140c84-1668263351371.jpg--.jpg?1668263351616"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/2022_11_12/b7494c99-59f4-4dd6-b1aa-80dea2757de0-1668263351742.jpg--.jpg?1668263352044"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/2022_11_12/a9338b40-18b3-4d54-9fed-4182ee756750-1668263352176.jpg--.jpg?1668263352432"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/2022_11_12/607458ad-86cc-4cda-8283-5922bbb49dcb-1668263352960.jpg--.jpg?1668263353228"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/2022_11_12/849f1c30-1579-41a7-88db-c605aa12c21c-1668263353356.jpg--.jpg?1668263353616"}]}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/ie.css?v=1657270069364"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/ie_8.css?v=1657270069440"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/ie_9.css?v=1657270069480"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='gallery';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 19;
		virtualcmsPageInfo.domainId = 25;
		virtualcmsPageInfo.channelName = 'CasaleNotizie';
		virtualcmsPageInfo.sectionId = 111;
		virtualcmsPageInfo.sectionName = 'Generic';
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'casalenotizie.ilpiccolo.net';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 146044;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Auto in fiamme tra Ozzano e Madonnina di Crea, ci sono i Vigili del Fuoco';
				virtualcmsPageInfo.article.type = 'gallery';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-11-12 15:33';
				virtualcmsPageInfo.article.author = 'Marco Bertoncini';
				virtualcmsPageInfo.article.createdBy = 'Marco Bertoncini';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'generic/2022/11/12/gallery/auto-in-fiamme-tra-ozzano-e-madonnina-di-crea-ci-sono-i-vigili-del-fuoco-146044/';
	</script>

	<script src="http://casalenotizie.ilpiccolo.net/js/datepicker_localization.jsp?v=1657269133696"></script>
	<script src="http://casalenotizie.ilpiccolo.net/js/events_handler.js?v=1657269133804"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
    <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
    <script src="js/cookie_law.jsp?v=3"></script>
    
	
<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">

	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>


	<meta name="google-signin-client_id" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://casalenotizie.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://casalenotizie.ilpiccolo.net/articolo.jsp?idarticolo=146044&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://casalenotizie.ilpiccolo.net/articolo.jsp?idarticolo=146044&amp=false';
    </script>
    <script src="http://casalenotizie.ilpiccolo.net/js/social_login/facebook.js?v=1657269144432" ></script>
    <script src="http://casalenotizie.ilpiccolo.net/js/social_login/google.js?v=1657269144484" ></script>
    <script src="http://casalenotizie.ilpiccolo.net/js/social_login/linkedin.js?v=1657269144496" ></script>
    <script src="http://casalenotizie.ilpiccolo.net/js/social_login/functions.js?v=1657269144424" ></script>

 

        
        <script id="77c5096b-e222-4da9-9c3c-ea826b9b53bf" class="banner_cms">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</script>
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://casalenotizie.ilpiccolo.net/css/style_site.css?v=1657270070528" rel="stylesheet" type="text/css" />        
          <link href="http://casalenotizie.ilpiccolo.net/css/style_site_19.css?v=1657270070700" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://casalenotizie.ilpiccolo.net/css/generic_gallery_css.jsp?v=1657270065256" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/print.css?v=1657270069912" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91271825-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-91271825-1",
	google_analytics_anonymize_ip: false
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="casalenotizie  section_generic ">

    

    


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " data-format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>

<!--
<ins data-revive-zoneid="4242" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
--><script>incrementAdvImpression(499);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " data-format="interstitial" ><!-- /245547177/caselenotize_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1611100397932-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1611100397932-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1611100397932-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1611100397932-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1611100397932-0');
        });
    </script>
</div><script>incrementAdvImpression(396);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/CasaleNotizie_Skin -->

<div id='div-gpt-ad-1558540621982-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540621982-0'); });
</script>
</div><script>incrementAdvImpression(279);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/header_casalenotizie_css.jsp?v=1657270069188" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>



		<div class="logo box_logo_nuovo null">
			<a href="https://casalenotizie.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/19/logo_colored.jpg?v=1555429959000" />
			</a>
		</div>
</h1>

    
        <script id="edd06eb3-b01f-4cc5-baf7-d8e20cd344df" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" data-format=\"manchette_dx_270_90\" ><!-- /245547177/casalenotizie_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558046900492-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558046900492-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(63);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#edd06eb3-b01f-4cc5-baf7-d8e20cd344df').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Sabato 12 Novembre 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
    
    
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_321b6b5a-ede2-4449-8b4a-afbe8f2b21ae">
                    <ul class="menu_1">
<li class="home sezione_182 index">
<a  href="https://casalenotizie.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca- sezione_212 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/212/cronaca-casale-monferrato"  ><span>Cronaca </span></a>
</li>
<li class="economia sezione_213 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/213/economia-casale-monferrato"  ><span>Economia</span></a>
</li>
<li class="politica sezione_214 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/214/politica-casale-monferrato"  ><span>Politica</span></a>
</li>
<li class="societa sezione_215 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/215/societa-casale-monferrato"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_216 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/216/cultura-casale-monferrato"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_217 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/217/spettacoli-casale-monferrato"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_321b6b5aede244498b4aafbe8f2b21ae = undefined;
                            
                            $('#box_321b6b5a-ede2-4449-8b4a-afbe8f2b21ae ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_321b6b5aede244498b4aafbe8f2b21ae != 'undefined') {
                                    $('#box_321b6b5a-ede2-4449-8b4a-afbe8f2b21ae .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_321b6b5aede244498b4aafbe8f2b21ae.code);
                                    incrementAdvImpression(bannerbox_321b6b5aede244498b4aafbe8f2b21ae.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


 
    <div class="apri_cerca" id="cerca68d25e5d-83ca-4fb2-88d4-0d645a5d12b2"></div>

<div class="cerca search_horizontal_alessandria" id="cerca4f0de0d5-0f81-42b7-aca8-1ca3c0ee4967" style="display:none">
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
      
              $('#cerca68d25e5d-83ca-4fb2-88d4-0d645a5d12b2').click(function(){
                  $('#cerca4f0de0d5-0f81-42b7-aca8-1ca3c0ee4967').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca4f0de0d5-0f81-42b7-aca8-1ca3c0ee4967 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca4f0de0d5-0f81-42b7-aca8-1ca3c0ee4967 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca4f0de0d5-0f81-42b7-aca8-1ca3c0ee4967 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">




<!-- SECTION 111 TEST-->


			<!-- channelId 19-->
			<!-- CHBUTTON https://www.facebook.com/CasaleNotizieQuotidiano/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1555428781003.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.facebook.com/CasaleNotizieQuotidiano/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1555428781003.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button facebook" >
						
						<a href="https://www.facebook.com/CasaleNotizieQuotidiano/"  target="_blank">
							<img src="upload/1555428781003.png" alt="1555428781003" title="">
							</a>
				</div><!-- CACHED -->






<!-- SECTION 111 TEST-->


			<!-- channelId 19-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON -->
			<!-- CHBUTTON -->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON -->
			<!-- SCBUTTON -->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 19-->
			<!-- CHBUTTON /sezioni/309/whatsapp-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1556617974860.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/309/whatsapp-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1556617974860.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button whatsapp" >
						
						<a href="/sezioni/309/whatsapp"  target="_blank">
							<img src="upload/1556617974860.png" alt="1556617974860" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 19-->
			<!-- CHBUTTON sezioni/227/rss-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1555428822063.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON sezioni/227/rss-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1555428822063.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button feed" >
						
						<a href="sezioni/227/rss"  target="_blank">
							<img src="upload/1555428822063.png" alt="1555428822063" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 19-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_07_15/shield_check-1657885863423.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_07_15/shield_check-1657885863423.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguard" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_07_15/shield_check-1657885863423.png" alt="2022_07_15/shield_check-1657885863423" title="">
							</a>
				</div><!-- CACHED -->

</div> 

    
</div>

<div class="sfondo_menu_secondo">

    
    
        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_7bd97710-987e-46d1-ba72-e457ec031658">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_225 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/225/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network sezione_155 ">
<a  href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_7bd97710987e46d1ba72e457ec031658 = undefined;
                            
                            $('#box_7bd97710-987e-46d1-ba72-e457ec031658 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_7bd97710987e46d1ba72e457ec031658 != 'undefined') {
                                    $('#box_7bd97710-987e-46d1-ba72-e457ec031658 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_7bd97710987e46d1ba72e457ec031658.code);
                                    incrementAdvImpression(bannerbox_7bd97710987e46d1ba72e457ec031658.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    





<div class="contenitore_banner_head">


        <script id="c8764f3b-5c48-4c91-a248-cd8e64ed0f2a" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" data-format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/casalenotizie_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558357102698-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558357102698-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(155);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#c8764f3b-5c48-4c91-a248-cd8e64ed0f2a').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    
    <div class="sfondo_gallery" style="margin-bottom:15px;">
      <div class="col_732" style="float:left;width:692px;margin: 0px auto 0 auto;padding: 0px;">


			<div id="article_146044_elements_c1065624-f6f5-4a7e-b291-539676f1bc10" class="article_header_gallery">
						<div class="multimedia gallery" id="multimedia_d4fbbac3-0b19-49d2-88a7-e5a26d984ffc">
								<meta property="thumbnail" content="http://casalenotizie.ilpiccolo.net/resizer/685/385/true/2022_11_12/3efbc87f-71d1-4ba4-9273-fa8c3418f0ad-1668263352551.jpg--auto_in_fiamme_tra_ozzano_e_madonnina_di_crea__ci_sono_i_vigili_del_fuoco.jpg?1668263352812" />
									<!-- hidden gallery image -->
											
										<script>
											gallery_params = {"url":"http://casalenotizie.ilpiccolo.net/generic/2022/11/12/gallery/auto-in-fiamme-tra-ozzano-e-madonnina-di-crea-ci-sono-i-vigili-del-fuoco-146044/"};
										</script>
										
<ul class="galleria_espanso" id="galleria_espanso_multimedia_d4fbbac3-0b19-49d2-88a7-e5a26d984ffc" style="display: none">
<li>
      <img alt="" title="" src="resizer/653/458/false/2022_11_12/3efbc87f-71d1-4ba4-9273-fa8c3418f0ad-1668263352551.jpg--.jpg?1668263352812" />
      
    </li><li>
      <img alt="" title="" src="resizer/653/458/false/2022_11_12/9b2df75c-e43b-4e48-b63e-c3219e9ca85a-1668263353746.jpg--.jpg?1668263354000" />
      
    </li><li>
      <img alt="" title="" src="resizer/653/458/false/2022_11_12/e8b1aac9-1673-4e34-8ce2-ede6e13ee7f3-1668263350881.jpg--.jpg?1668263351036" />
      
    </li><li>
      <img alt="" title="" src="resizer/653/458/false/2022_11_12/9edf0851-c771-46b4-8135-2bb9b83b6205-1668263351109.jpg--.jpg?1668263351284" />
      
    </li><li>
      <img alt="" title="" src="resizer/653/458/false/2022_11_12/845d8df3-5b98-4aa5-83b2-a8fc6d140c84-1668263351371.jpg--.jpg?1668263351616" />
      
    </li><li>
      <img alt="" title="" src="resizer/653/458/false/2022_11_12/b7494c99-59f4-4dd6-b1aa-80dea2757de0-1668263351742.jpg--.jpg?1668263352044" />
      
    </li><li>
      <img alt="" title="" src="resizer/653/458/false/2022_11_12/a9338b40-18b3-4d54-9fed-4182ee756750-1668263352176.jpg--.jpg?1668263352432" />
      
    </li><li>
      <img alt="" title="" src="resizer/653/458/false/2022_11_12/607458ad-86cc-4cda-8283-5922bbb49dcb-1668263352960.jpg--.jpg?1668263353228" />
      
    </li><li>
      <img alt="" title="" src="resizer/653/458/false/2022_11_12/849f1c30-1579-41a7-88db-c605aa12c21c-1668263353356.jpg--.jpg?1668263353616" />
      
    </li>
</ul>
<script >
        function resizeIframe(obj) {
            obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
        }
        $(document).ready(function(){
          $('#galleria_espanso_multimedia_d4fbbac3-0b19-49d2-88a7-e5a26d984ffc').show();
          $('.galleria_espanso').bxSlider({
              adaptiveHeight: true,
              captions: false,
              pagerType: 'short',
              pagerShortSeparator: ' di ',
              mode: 'horizontal',
              
              onSlideAfter: function($slideElement, oldIndex, newIndex){
                 gallery_params.index=newIndex;
                 if( typeof changedPhoto == 'function' ){
                   changedPhoto(gallery_params);
                 }
                 
                 
                 
              }
              
          });
        });
</script>

						</div>
			</div>
  






</div> 

<div class="col_276" style="float: left;width: 256px;min-height: 483px;margin: 0px auto 0 auto;padding: 0px 15px 30px 15px;">



			<div id="article_146044_elements_ec257a81-53c9-40aa-82d0-4d5c23dfdc02" class="article_header_gallery">
							<p class="occhiello_articolo">Fotogallery</p>
								<h1 class="titolo_articolo titolo">Auto in fiamme tra Ozzano e Madonnina di Crea, ci sono i Vigili del Fuoco</h1>
			</div>

			<div id="article_146044_elements_adc006b9-34f1-4e33-b1f5-dbaa37f77b9b" class="article_body_gallery">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>SERRALUNGA DI CREA - Incendio a un'automobile oggi intorno alle 14, all'altezza del sottopassaggio della variante lungo la Provinciale 547 tra Ozzano Monferrato e Madonnina di Serralunga di Crea.</p>
<p>Il rogo del veicolo ha reso necessario l'intervento dei Vigili del Fuoco di Casale e dei Carabinieri. <strong>L'automobile &egrave; andata completamente distrutta</strong>. Non ci sono feriti.</p></div>
			</div> 


<div class="article_container_toolbar_share nobordo">
	

<script >

    var addthis_share = {

        url: 'http:\/\/casalenotizie.ilpiccolo.net\/generic\/2022\/11\/12\/gallery\/auto-in-fiamme-tra-ozzano-e-madonnina-di-crea-ci-sono-i-vigili-del-fuoco-146044\/',
        title: 'Auto in fiamme tra Ozzano e Madonnina di Crea, ci sono i Vigili del Fuoco',
        description: '<p>Oggi intorno alle 14<\/p>',
        media: 'http:\/\/casalenotizie.ilpiccolo.net\/resizer\/300\/300\/true\/2022_11_12\/3efbc87f-71d1-4ba4-9273-fa8c3418f0ad-1668263352551.jpg--.jpg?1668263352812',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="548e2a0d-c59b-41b0-9bc9-f782c63709b4" class="share">
<script>
  var sDiv1 = document.getElementById('548e2a0d-c59b-41b0-9bc9-f782c63709b4');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'http:\/\/casalenotizie.ilpiccolo.net\/generic\/2022\/11\/12\/gallery\/auto-in-fiamme-tra-ozzano-e-madonnina-di-crea-ci-sono-i-vigili-del-fuoco-146044\/');      
      sDiv2.setAttribute('addthis:title', 'Auto in fiamme tra Ozzano e Madonnina di Crea, ci sono i Vigili del Fuoco');
      sDiv2.setAttribute('addthis:description', '<p>Oggi intorno alle 14<\/p>'); 
      sDiv2.setAttribute('addthis:media', 'http:\/\/casalenotizie.ilpiccolo.net\/resizer\/300\/300\/true\/2022_11_12\/3efbc87f-71d1-4ba4-9273-fa8c3418f0ad-1668263352551.jpg--.jpg?1668263352812');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 146044 },
              cache: false
            });
          });

      
    };
    sScript.src = "http://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


	<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->

</div>


    </div>

       

   <div class="tags article_tags">
   <aside>
   
   <p class="occhiello">Segui anche: </p>
   
   <div class="box">
   <p>
     
   <a href="tag/vigili-del-fuoco-casale">vigili del fuoco casale</a>
     
       
   </p>
   </div>
   </aside>
  </div>

</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="4c955d52-e0c6-4cd7-b393-d7142a865c58">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">supermercato</span><p class="titolo"><a href="generic/2022/11/04/news/novi-lidl-in-sciopero-condizioni-di-lavoro-inaccettabili-145764/">Novi, Lidl in sciopero: &laquo;Condizioni di lavoro inaccettabili&raquo;</a></p>
            <span class="ora_pubblicazione">04 Novembre 2022 <span> ore 11:18 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">l'emergenza</span><p class="titolo"><a href="generic/2022/11/06/news/banche-in-ritirata-nei-paesi-filiali-chiuse-e-stop-ai-bancomat-145798/">Banche in ritirata: nei paesi filiali chiuse e stop ai bancomat</a></p>
            <span class="ora_pubblicazione">06 Novembre 2022 <span> ore 10:54 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">L&rsquo;intervento</span><p class="titolo"><a href="generic/2022/11/04/news/casale-infortunio-mortale-operaio-precipita-da-4-metri-145795/">Casale: infortunio mortale, operaio precipita da 4 metri</a></p>
            <span class="ora_pubblicazione">04 Novembre 2022 <span> ore 19:24 </span> </span></div></div><script>var divs=$('#4c955d52-e0c6-4cd7-b393-d7142a865c58 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#4c955d52-e0c6-4cd7-b393-d7142a865c58 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="ad707ab6-2ac9-4657-8364-57d8482f2cab" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" data-format=\"leaderboard_2_990x90\" ><!-- /245547177/casalenotizie_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558136886275-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558136886275-0'); });\r\n<\/script>\r\n<\/div><\/div><script>incrementAdvImpression(128);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#ad707ab6-2ac9-4657-8364-57d8482f2cab').remove()
    </script>
      
      
<!-- altre news home -->
 


<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     



<!-- SECTION 111 TEST-->


			<!-- channelId 19-->
			<!-- CHBUTTON /sezioni/182/home-->
			<!-- CHBUTTON LE ULTIME NEWS-->
			<!-- CHBUTTON 1557838481967.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/182/home-->
			<!-- SCBUTTON LE ULTIME NEWS-->
			<!-- SCBUTTON 1557838481967.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button ultime_news" >
						
						<a href="/sezioni/182/home"  target="_blank">
							<img src="upload/1557838481967.png" alt="1557838481967" title="LE ULTIME NEWS">
							LE ULTIME NEWS</a>
				</div>
    </div>
    
    <div class="terza_colonna bordo">
             




<div class="anteprima_articolo article_cont article_146044 article_preview_medium_nuovosito null Generic vc_section_generic  generic gallery cms_article "
	   id="box_ae067d4"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="146044"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/11/12/gallery/auto-in-fiamme-tra-ozzano-e-madonnina-di-crea-ci-sono-i-vigili-del-fuoco-146044/" ><img  alt="Auto in fiamme tra Ozzano e Madonnina di Crea, ci sono i Vigili del Fuoco" title="Auto in fiamme tra Ozzano e Madonnina di Crea, ci sono i Vigili del Fuoco" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/2022_11_12/3efbc87f-71d1-4ba4-9273-fa8c3418f0ad-1668263352551.jpg--.jpg?1668263352812"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Fotogallery
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/12/gallery/auto-in-fiamme-tra-ozzano-e-madonnina-di-crea-ci-sono-i-vigili-del-fuoco-146044/">Auto in fiamme tra Ozzano e Madonnina di Crea, ci sono i Vigili del Fu...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Novembre 2022 <span> ore 15:32 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    </div>

    <div class="quinta_colonna bordo">
          




<div class="anteprima_articolo article_cont article_145890 article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic gallery cms_article "
	   id="box_b82eaf1"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145890"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/11/12/gallery/domani-torna-a-casale-il-mercatino-dell-antiquariato-145890/" ><img  alt="Domani torna a Casale il Mercatino dell'Antiquariato" title="Domani torna a Casale il Mercatino dell'Antiquariato" src="http://casalenotizie.ilpiccolo.net/resizer/434/232/true/2022_11_08/PRESEPI-1667896684860.jpg--.jpg?1667896686171"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Fotogallery
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/12/gallery/domani-torna-a-casale-il-mercatino-dell-antiquariato-145890/">Domani torna a Casale il Mercatino dell'Antiquariato</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Novembre 2022 <span> ore 11:40 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

     </div>
     <div class="terza_colonna">
             




<div class="anteprima_articolo article_cont article_146028 article_preview_medium_nuovosito null IlPiccolo vc_section_home vc_macro_section_il-piccolo home articolo cms_article "
	   id="box_336c076"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="146028"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="home/2022/11/12/news/covid-stabile-la-curva-dei-contagi-146028/" ><img  alt="covid-regione-piemonte" title="covid-regione-piemonte" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/2022_11_12/2022-11-12_01_14_56_1651600227807-jpg-1668212504671.jpg--.jpg?1668212505846"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Piemonte
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/11/12/news/covid-stabile-la-curva-dei-contagi-146028/">Covid: stabile la curva dei contagi</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Novembre 2022 <span> ore 07:30 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="quarta_colonna" style="margin-right:13px;">
    <div class="cornice_banner" >
    

        <script id="6c037850-ca61-49f6-8149-aa5fe772a996" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_3_300x250 banner_300x250_3_nuovosito\" data-format=\"rectangle_3_300x250\" ><!-- /245547177/casalenotizie_rectangle_3_300x250 -->\r\n<div id='div-gpt-ad-1558088862833-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558088862833-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(112);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#6c037850-ca61-49f6-8149-aa5fe772a996').remove()
    </script>
      
      

    </div>
</div>
<div class="terza_colonna bordo">
    




<div class="anteprima_articolo article_cont article_145873 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_a776656"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145873"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'avviso pubblico
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/12/news/il-parco-del-po-piemontese-cerca-membri-per-la-consulta-del-territorio-145873/">Il Parco del Po piemontese ce...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Novembre 2022 <span> ore 08:36 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_145901 article_preview_small_nuovosito null IlPiccolo vc_section_economia-provincia-di-alessandria vc_macro_section_il-piccolo economia articolo cms_article "
	   id="box_5c15f7e"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145901"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Confartigianato
        </p>
            <h2 class="titolo vc_title"><a href="economia/2022/11/12/news/alla-scoperta-del-valore-artigiano-145901/">Alla scoperta del 'Valore Art...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Novembre 2022 <span> ore 07:00 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_146008 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_57d5f68"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="146008"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'evento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/11/news/i-vini-monferrini-in-trasferta-a-vienna-per-selezione-piemonte-2022-146008/">I vini monferrini in trasfert...</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Novembre 2022 <span> ore 16:58 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

<div class="terza_colonna">
    




<div class="anteprima_articolo article_cont article_146002 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_a1be88e"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="146002"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/11/11/news/una-nuova-sala-dei-fossili-all-ecomuseo-della-pietra-da-cantoni-146002/" ><img  alt="Una nuova sala dei fossili all'Ecomuseo della Pietra da Cantoni" title="Una nuova sala dei fossili all'Ecomuseo della Pietra da Cantoni" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/2022_11_11/stanza_dei_fossili1-1668163500066.jpg--.jpg?1668163501268"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">La novit&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/11/news/una-nuova-sala-dei-fossili-all-ecomuseo-della-pietra-da-cantoni-146002/">Una nuova sala dei fossili all'Ecomuseo della Pietra da Cantoni</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Novembre 2022 <span> ore 15:48 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

    
    
</div>





    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/footer_casalenotizie_css.jsp?v=1657270064384" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
    
    
        
                    <div class="menu container_menu_nuovo_footer" id="box_f69dfb05-5af1-4707-ab8c-2369b53542a1">
                    <ul class="menu_1">
<li class="chi-siamo sezione_327 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
<li class="farmacie sezione_220 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/220/farmacie-casale-monferrato"  >
<span>Farmacie</span>
</a>
</li>
<li class="pubblicita sezione_221 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/221/pubblicita-casale-monferrato"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="privacy sezione_366 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/366/privacy"  >
<span>Privacy</span>
</a>
</li>
<li class="cookie-policy sezione_339 sezione">
<a rel="nofollow" href="https://www.ilpiccolo.net/includes/cookie/settings.jsp" onclick="window.open(this.href,'',''); return false" >
<span>Cookie Policy</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_f69dfb055af14707ab8c2369b53542a1 = undefined;
                            
                            $('#box_f69dfb05-5af1-4707-ab8c-2369b53542a1 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_f69dfb055af14707ab8c2369b53542a1 != 'undefined') {
                                    $('#box_f69dfb05-5af1-4707-ab8c-2369b53542a1 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f69dfb055af14707ab8c2369b53542a1.code);
                                    incrementAdvImpression(bannerbox_f69dfb055af14707ab8c2369b53542a1.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>



		<div class="logo box_logo_nuovo footer">
			<a href="https://casalenotizie.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/19/logo_colored.jpg?v=1555429959000" />
			</a>
		</div>
</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br>Gruppo SO.G.ED SRL P.iva 02157520061 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>







<!-- SECTION 111 TEST-->


			<!-- channelId 19-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_07_22/newsguard1-1658470456236.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_07_22/newsguard1-1658470456236.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguardfooter" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_07_22/newsguard1-1658470456236.png" alt="2022_07_22/newsguard1-1658470456236" title="">
							</a>
				</div><!-- CACHED -->



</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        <div data-render="true"  class="bannervcms banner_banner_728x90_fixed " data-format="banner_728x90_fixed" ><!-- /245547177/casalenotizie_overlay_in_basso_728x90 -->

<style>
#google_ads_iframe_\/245547177\/casalenotizie_overlay_in_basso_728x90_0__container__:before{
   content: 'x';
   right: 0;
   width: 25px;
   position: absolute;
   height: 25px;
   text-align: center;
   background: white;
   border: 1px solid;
}
#google_ads_iframe_\/245547177\/casalenotizie_overlay_in_basso_728x90_0__container__ {
   height:90px;
   width:728px;
   position: fixed;
   bottom: 0;
   left: calc((100vw - 728px) / 2);
   z-index: 99999;
   box-shadow: 0px 0px 30px #000;
   display:none;
}
</style>


<div id='div-gpt-ad-1558534212247-0'>


<!-- close button action -->
<script>

setTimeout(showBanner, 3000);
function showBanner() {
document.getElementById("google_ads_iframe_\/245547177\/casalenotizie_overlay_in_basso_728x90_0__container__").style.display = "block";
}

var exit = document.querySelector('#div-gpt-ad-1558534212247-0');
exit.addEventListener('click', function (e) {
   document.getElementById("div-gpt-ad-1558534212247-0").style.display = "none";
});
</script>


<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558534212247-0'); });
</script>
</div><script>incrementAdvImpression(253);</script>
</div>
      
      
      


<!-- footerrrrrrr -->


        
        
      
      
      





    <script  src="http://casalenotizie.ilpiccolo.net/js/jquery.sharrre.min.js?v=1657269134856"></script>
    <link rel="stylesheet" property="stylesheet" href="http://casalenotizie.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1657269137024" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://casalenotizie.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1657269154825" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=146044" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_321b6b5a-ede2-4449-8b4a-afbe8f2b21ae\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_182 index\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca- sezione_212 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/212/cronaca-casale-monferrato\"  ><span>Cronaca <\/span><\/a>\n<\/li>\n<li class=\"economia sezione_213 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/213/economia-casale-monferrato\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_214 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/214/politica-casale-monferrato\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_215 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/215/societa-casale-monferrato\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_216 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/216/cultura-casale-monferrato\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_217 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/217/spettacoli-casale-monferrato\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_218 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/218/sport-casale-monferrato\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_321b6b5aede244498b4aafbe8f2b21ae = undefined;\n                            \n                            $('#box_321b6b5a-ede2-4449-8b4a-afbe8f2b21ae ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_321b6b5aede244498b4aafbe8f2b21ae != 'undefined') {\n                                    $('#box_321b6b5a-ede2-4449-8b4a-afbe8f2b21ae .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_321b6b5aede244498b4aafbe8f2b21ae.code);\n                                    incrementAdvImpression(bannerbox_321b6b5aede244498b4aafbe8f2b21ae.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_321b6b5a-ede2-4449-8b4a-afbe8f2b21ae').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_7bd97710-987e-46d1-ba72-e457ec031658\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_225 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/225/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a  href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_7bd97710987e46d1ba72e457ec031658 = undefined;\n                            \n                            $('#box_7bd97710-987e-46d1-ba72-e457ec031658 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_7bd97710987e46d1ba72e457ec031658 != 'undefined') {\n                                    $('#box_7bd97710-987e-46d1-ba72-e457ec031658 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_7bd97710987e46d1ba72e457ec031658.code);\n                                    incrementAdvImpression(bannerbox_7bd97710987e46d1ba72e457ec031658.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_7bd97710-987e-46d1-ba72-e457ec031658').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_f69dfb05-5af1-4707-ab8c-2369b53542a1\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"farmacie sezione_220 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/220/farmacie-casale-monferrato\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_221 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/221/pubblicita-casale-monferrato\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"privacy sezione_366 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/366/privacy\"  >\n<span>Privacy<\/span>\n<\/a>\n<\/li>\n<li class=\"cookie-policy sezione_339 sezione\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/includes/cookie/settings.jsp\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Cookie Policy<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_f69dfb055af14707ab8c2369b53542a1 = undefined;\n                            \n                            $('#box_f69dfb05-5af1-4707-ab8c-2369b53542a1 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_f69dfb055af14707ab8c2369b53542a1 != 'undefined') {\n                                    $('#box_f69dfb05-5af1-4707-ab8c-2369b53542a1 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f69dfb055af14707ab8c2369b53542a1.code);\n                                    incrementAdvImpression(bannerbox_f69dfb055af14707ab8c2369b53542a1.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_f69dfb05-5af1-4707-ab8c-2369b53542a1').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>