

<!DOCTYPE html>
<html>
    <head>
        <title>Villanova, l'ex sindaco Cabiati si ritira, Bremide va avanti e nomina la giunta - Il piccolo</title>
<meta name="description" content="Mauro Cabiati non sieder&agrave; pi&ugrave; in consiglio comunale. L&rsquo;ex sindaco sconfitto alle passate elezioni da Fabrizio Brenude anticipando il primo c..." />
<meta name="sections" content="Politica,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=0" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=0" type="image/x-icon" />

<base href="http://casalenotizie.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Villanova, l'ex sindaco Cabiati si ritira, Bremide va avanti e nomina la giunta"      >
<meta property="og:description" content="Mauro Cabiati non sieder&agrave; pi&ugrave; in consiglio comunale. L&rsquo;ex sindaco sconfitto alle passate elezioni da Fabrizio Brenude anticipando il primo consiglio comunale che si svolger&agrave; alle 21 di luned&igrave; 10 giugno, ha rassegnato le dimissioni lasciando cos&igrave; definitivamen...">
<meta property="og:image" content="http://casalenotizie.ilpiccolo.net/resizer/600/315/true/GN4_DAT_1586189.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://casalenotizie.ilpiccolo.net/politica/2019/06/10/news/villanova-l-ex-sindaco-cabiati-si-ritira-bremide-va-avanti-e-nomina-la-giunta-100990/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Villanova, l'ex sindaco Cabiati si ritira, Bremide va avanti e nomina la giunta">
<meta property="twitter:description" content="Mauro Cabiati non sieder&agrave; pi&ugrave; in consiglio comunale. L&rsquo;ex sindaco sconfitto alle passate elezioni da Fabrizio Brenude anticipando il primo consiglio comunale che si svolger&agrave;...">
<meta property="twitter:url" content="http://casalenotizie.ilpiccolo.net/politica/2019/06/10/news/villanova-l-ex-sindaco-cabiati-si-ritira-bremide-va-avanti-e-nomina-la-giunta-100990/">
<meta property="twitter:image" content="http://casalenotizie.ilpiccolo.net/resizer/600/315/true/GN4_DAT_1586189.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://casalenotizie.ilpiccolo.net/resizer/600/315/true/GN4_DAT_1586189.jpg--.jpg" />
<meta itemprop="url" content="http://casalenotizie.ilpiccolo.net/politica/2019/06/10/news/villanova-l-ex-sindaco-cabiati-si-ritira-bremide-va-avanti-e-nomina-la-giunta-100990/" />
<link rel="canonical" href="http://casalenotizie.ilpiccolo.net/politica/2019/06/10/news/villanova-l-ex-sindaco-cabiati-si-ritira-bremide-va-avanti-e-nomina-la-giunta-100990/" /><meta property="articleID" content="100990">
    <meta property="datePublished" content="2019-06-10T06:47:42Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://casalenotizie.ilpiccolo.net/politica/2019/06/10/news/villanova-l-ex-sindaco-cabiati-si-ritira-bremide-va-avanti-e-nomina-la-giunta-100990/","mainEntityOfPage":"http://casalenotizie.ilpiccolo.net/politica/2019/06/10/news/villanova-l-ex-sindaco-cabiati-si-ritira-bremide-va-avanti-e-nomina-la-giunta-100990/","headline":"Villanova, l'ex sindaco Cabiati si ritira, Bremide va avanti e nomina la giunta","text":"Mauro Cabiati non siederà più in consiglio comunale. L’ex sindaco sconfitto alle passate elezioni da Fabrizio Brenude anticipando il primo consiglio comunale che si svolgerà alle 21 di lunedì 10 giugno, ha rassegnato le dimissioni lasciando così definitivamente la scena dopo oltre 30 anni alla guida del Comune, con un’unica eccezione passata in minoranza durante una legislatura. Intanto Fabrizio Bremide, in vista della seduta di lunedì ha nominato la sua giunta, Matteo Costanzo vice sindaco con delega all’agricoltura ed al decoro urbano e Ilaria Oliaro che si occuperà di viabilità, sicurezza e sarà portavoce dell’esecutivo.","keywords":"","articleSection":"Politica","publisher":{"@type":"Organization","name":"Il piccolo","logo":{"@type":"ImageObject","url":"http://casalenotizie.ilpiccolo.net/images/logos/19/logo_colored.jpg"}},"image":{"contentUrl":"http://casalenotizie.ilpiccolo.net/resizer/-1/-1/true/GN4_DAT_1586190.jpg--.jpg","url":"http://casalenotizie.ilpiccolo.net/resizer/-1/-1/true/GN4_DAT_1586190.jpg--.jpg","@type":"ImageObject"},"dateCreated":"2019-06-10T06:47:42Z","dateModified":"2019-06-10T06:47:44Z","datePublished":"2019-06-10T06:47:42Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 19;
virtualcmsPageInfo.domainId = 25;
virtualcmsPageInfo.channelName = 'CasaleNotizie';
virtualcmsPageInfo.sectionId = 214;
virtualcmsPageInfo.sectionName = 'Politica';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'CasaleNotizie';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'casalenotizie.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Villanova, l\'ex sindaco Cabiati si ritira, Bremide va avanti e nomina la giunta';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-06-10 08:47';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://casalenotizie.ilpiccolo.net/politica/2019/06/10/news/villanova-l-ex-sindaco-cabiati-si-ritira-bremide-va-avanti-e-nomina-la-giunta-100990/';

</script>
<script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src="js/bannerInterstitial.js"></script>




<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://casalenotizie.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://casalenotizie.ilpiccolo.net/articolo.jsp?idarticolo=100990&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://casalenotizie.ilpiccolo.net/articolo.jsp?idarticolo=100990&amp=false';
    </script>
    <script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="7edddb5f-0b11-44b1-b8a3-346579ddd5e2" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://casalenotizie.ilpiccolo.net/css/style_site.css?v=1558700224000" rel="stylesheet" type="text/css" />        
          <link href="http://casalenotizie.ilpiccolo.net/css/style_site_19.css?v=1559123909000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://casalenotizie.ilpiccolo.net/css/generic_article_css.jsp?v=1559230983000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="casalenotizie macrosection_casalenotizie section_politica ">


        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/caselenotize_interstitial_800x500 -->

<style>
#google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__:before{
   content: 'x';
   right: calc((100vw - 800px) / 2);
   width: 25px;
   position: absolute;
   height: 25px;
   text-align: center;
   background: white;
   border: 1px solid;
}

#google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__:after{
   content: '';
   left: calc((100vw - 800px) / 2);
   position: absolute;
   background: white;
   border: 1px solid;
}

#google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-9:after{
   content: "Si chiuderà tra 9 secondi"
}
#google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-8:after{
   content: "Si chiuderà tra 8 secondi"
}
#google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-7:after{
   content: "Si chiuderà tra 7 secondi"
}
#google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-6:after{
   content: "Si chiuderà tra 6 secondi"
}
#google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-5:after{
   content: "Si chiuderà tra 5 secondi"
}
#google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-4:after{
   content: "Si chiuderà tra 4 secondi"
}
#google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-3:after{
   content: "Si chiuderà tra 3 secondi"
}
#google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-2:after{
   content: "Si chiuderà tra 2 secondi"
}
#google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-1:after{
   content: "Si chiuderà tra 1 secondi"
}
#google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__{
   height:100vh;
   width:100vw;
   position: fixed;
   top:0;
   left:0;
   padding-top:calc((100vh - 500px) / 2);
   padding-left:calc((100vw - 800px) / 2);
   z-index:99991;
   background: #F5F5F5;
   display: none;
}
</style>


<div id='div-gpt-ad-1559233257264-0'>
<!-- close button action -->
<script>

setTimeout(showBanner, 1500);
function showBanner() {
document.getElementById("google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__").style.display = "block";
}

setTimeout(startInterval, 500);


var exit = document.querySelector('#div-gpt-ad-1559233257264-0');
exit.addEventListener('click', function (e) {
   document.getElementById("div-gpt-ad-1559233257264-0").style.display = "none";
   clearInterval(interval);
});
var second = 10;
var interval;
function startInterval(){
   interval = setInterval(function(){
      second--;
      document.getElementById("google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__").classList.add('countdown-' + second);
   }, 1000);
}

setTimeout(function(){
   document.getElementById("div-gpt-ad-1559233257264-0").style.display = "none";
   clearInterval(interval);
}, 10500);

</script>


<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559233257264-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(396);</script>
</div>
      
      
      



        
        <!-- /245547177/CasaleNotizie_Skin -->

<div id='div-gpt-ad-1558540621982-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540621982-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(279);</script>

      
      
      


        
        <div data-render="true"  class="bannervcms banner_overlay_desktop_800x500 " format="overlay_desktop_800x500" ><!-- /245547177/casalenotizie_overlay_800x500/casalenotizie_politica_overlay_800x500 -->
<style>
#google_ads_iframe_\/245547177\/casalenotizie_overlay_800x500\/casalenotizie_politica_overlay_800x500_0__container__:before{
   content: 'x';
   right: calc((100vw - 800px) / 2);
   width: 25px;
   position: absolute;
   height: 25px;
   text-align: center;
   background: white;
   border: 1px solid;
}
#google_ads_iframe_\/245547177\/casalenotizie_overlay_800x500\/casalenotizie_politica_overlay_800x500_0__container__{
   height:100vh;
   width:100vw;
   position: fixed;
   top:0;
   left:0;
   padding-top:calc((100vh - 500px) / 2);
   padding-left:calc((100vw - 800px) / 2);
   z-index:99990;
   background:rgba(0,0,0,0.8);
   display:none;
}
</style>


<div id='div-gpt-ad-1558539086325-0'>


<!-- close button action -->
<script>

setTimeout(showBanner, 3000);
function showBanner() {
document.getElementById("google_ads_iframe_\/245547177\/casalenotizie_overlay_800x500\/casalenotizie_politica_overlay_800x500_0__container__").style.display = "block";
}

var exit = document.querySelector('#div-gpt-ad-1558539086325-0');
exit.addEventListener('click', function (e) {
   document.getElementById("div-gpt-ad-1558539086325-0").style.display = "none";
});
</script>


<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558539086325-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(275);</script>
</div>
      
      
      




<link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/header_casalenotizie_css.jsp?v=1558339050000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    

    <div class="logo box_logo_nuovo null">
        <a href="http://casalenotizie.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/19/logo_colored.jpg?v=1555429959000" />
        </a>
    </div>

    
        <script id="3a544783-fd3e-4bdd-b5c0-87623f248ff1" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/casalenotizie_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558046900492-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558046900492-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(63);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#3a544783-fd3e-4bdd-b5c0-87623f248ff1').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Lunedì 10 Giugno 2019 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_f2d4882e-4778-48ea-85d1-faecb70571c3">
                    <ul class="menu_1">
<li class="home sezione_182 index">
<a  href="http://casalenotizie.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca- sezione_212 sezione">
<a  href="http://casalenotizie.ilpiccolo.net/sezioni/212/cronaca"  ><span>Cronaca </span></a>
</li>
<li class="economia sezione_213 sezione">
<a  href="http://casalenotizie.ilpiccolo.net/sezioni/213/economia"  ><span>Economia</span></a>
</li>
<li class="politica attivo selezionato sezione_214 sezione">
<a  href="http://casalenotizie.ilpiccolo.net/sezioni/214/politica"  ><span>Politica</span></a>
</li>
<li class="societa sezione_215 sezione">
<a  href="http://casalenotizie.ilpiccolo.net/sezioni/215/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_216 sezione">
<a  href="http://casalenotizie.ilpiccolo.net/sezioni/216/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_217 sezione">
<a  href="http://casalenotizie.ilpiccolo.net/sezioni/217/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_218 sezione">
<a  href="http://casalenotizie.ilpiccolo.net/sezioni/218/sport"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_42548f741e924db18b11682bf40738e6 = undefined;
                            
                            $('#box_f2d4882e-4778-48ea-85d1-faecb70571c3 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_42548f741e924db18b11682bf40738e6 != 'undefined') {
                                    $('#box_f2d4882e-4778-48ea-85d1-faecb70571c3 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_42548f741e924db18b11682bf40738e6.code);
                                    incrementAdvImpression(bannerbox_42548f741e924db18b11682bf40738e6.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cercac4a3f6c7-c069-4971-bbcc-1013ece1390f"></div>

<div class="cerca search_horizontal_alessandria" id="cercae412a33f-94fd-42ab-8b35-c44f2beadf86" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="19" />
            
            <input type="hidden" name="idcanalericerca" value="19" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercac4a3f6c7-c069-4971-bbcc-1013ece1390f').click(function(){
                  $('#cercae412a33f-94fd-42ab-8b35-c44f2beadf86').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercae412a33f-94fd-42ab-8b35-c44f2beadf86 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercae412a33f-94fd-42ab-8b35-c44f2beadf86 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercae412a33f-94fd-42ab-8b35-c44f2beadf86 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">
<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/CasaleNotizieQuotidiano/"  target="_blank">
              <img src="upload/1555428781003.png" alt="1555428781003" title="">
              </a>
        </div><!-- CACHED -->


<!-- CACHED -->

<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/309/whatsapp"  target="_blank">
              <img src="upload/1556617974860.png" alt="1556617974860" title="">
              </a>
        </div><!-- CACHED -->

<div class="cont_dynamic_button feed" >
            
            <a href="sezioni/227/rss"  target="_blank">
              <img src="upload/1555428822063.png" alt="1555428822063" title="">
              </a>
        </div><!-- CACHED -->

</div> 
 
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    




<div class="contenitore_banner_head">


        <script id="b5e83ac3-d8e7-4fd3-9ba2-d3b643e9dcd2" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/casalenotizie_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558357102698-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558357102698-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(155);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#b5e83ac3-d8e7-4fd3-9ba2-d3b643e9dcd2').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                                <li>&raquo;</li><li><a href="http://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie">CasaleNotizie</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_214 politica">
                                <a href="http://casalenotizie.ilpiccolo.net/sezioni/214/politica">Politica</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Villanova, l'ex sindaco Cabiati si ritira, Bremide va avanti e nomina la giunta</h1>
    </div>  








    <div class="article_header_nuovosito">
    <p itemprop="datePublished" class="data_articolo data">10 Giugno 2019 <span> ore 08:47 </span> </p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_c8f121c4-44d6-4b45-ba29-0760dbf1a6ee">                
            <meta itemprop="thumbnailUrl" content="http://casalenotizie.ilpiccolo.net/resizer/433/302/true/GN4_DAT_1586190.jpg--.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Villanova, l'ex sindaco Cabiati si ritira, Bremide va avanti e nomina la giunta" src="resizer/433/302/true/GN4_DAT_1586190.jpg--.jpg" alt="Villanova, l'ex sindaco Cabiati si ritira, Bremide va avanti e nomina la giunta" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                            <div class="GN4_body">          <p class="GN4_text">Mauro Cabiati  non siederà più in consiglio comunale. L’ex sindaco sconfitto alle passate elezioni da Fabrizio Brenude anticipando il primo consiglio comunale che si svolgerà alle 21 di lunedì 10 giugno, ha rassegnato le dimissioni lasciando così definitivamente la scena dopo oltre 30 anni alla guida del Comune, con un’unica eccezione passata in minoranza durante una legislatura. Intanto Fabrizio Bremide, in vista della seduta di lunedì ha nominato la sua giunta, Matteo Costanzo vice sindaco con delega all’agricoltura ed al decoro urbano e Ilaria Oliaro che si occuperà di viabilità, sicurezza e sarà portavoce dell’esecutivo.</p>        </div>      
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Informazione a pagamento";
    }
</script>
      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 100990 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="bdda8840-8f35-4130-93a3-7fcc94b69b02" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/casalenotizie_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951454839-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951454839-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(375);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#bdda8840-8f35-4130-93a3-7fcc94b69b02').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null CasaleNotizie vc_section_politica  politica articolo  "
           id="box_5e533785-6650-4030-a9af-28c4a85624fe"  articleid="100990" gn4id="2436617"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Post elezioni
        </p>
            <h2 class="titolo vc_title"><a href="http://casalenotizie.ilpiccolo.net/politica/2019/06/10/news/villanova-l-ex-sindaco-cabiati-si-ritira-bremide-va-avanti-e-nomina-la-giunta-100990/">Villanova, l'ex sindaco Cabia...</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Giugno 2019 <span> ore 08:47 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro CasaleNotizie vc_section_home vc_macro_section_casalenotizie home video cms_article "
           id="box_41798b13-18cf-4b49-a500-b38877a34557"  articleid="100966"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Terranova 
        </p>
            <h2 class="titolo vc_title"><a href="http://casalenotizie.ilpiccolo.net/home/2019/06/09/video/rave-party-lungo-il-po-i-controlli-dei-carabinieri-100966/">VIDEO Rave party lungo il Po:...</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Giugno 2019 <span> ore 14:45 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null CasaleNotizie vc_section_cronaca vc_macro_section_casalenotizie cronaca gallery cms_article "
           id="box_fb51fc02-4dec-41d3-81e9-2dd6cfa7dec7"  articleid="100970"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Le immagini
        </p>
            <h2 class="titolo vc_title"><a href="http://casalenotizie.ilpiccolo.net/cronaca/2019/06/09/gallery/il-rave-party-di-terranova-fotografato-dal-cielo-100970/">Il rave party di Terranova fo...</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Giugno 2019 <span> ore 14:44 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://casalenotizie.ilpiccolo.net/getImage.jsp?imageUrl=http%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26h%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left; clear:left;">
        

        
        
      
      
      

        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="c3290113-6b6c-4cb7-971d-735c8bac8349">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 gallery"><div class="cont"><span class="occhiello">Terranova </span><p class="titolo"><a href="http://www.ilpiccolo.net/cronaca/2019/06/08/gallery/rave-party-posti-di-blocco-e-controlli-100949/">Rave party: posti <br />di blocco&nbsp;e controlli</a></p>
            <span class="ora_pubblicazione">08 Giugno 2019 <span> ore 23:54 </span> </span></div></div><div class="box pos2 gallery"><div class="cont"><span class="occhiello">Le immagini</span><p class="titolo"><a href="http://casalenotizie.ilpiccolo.net/cronaca/2019/06/09/gallery/il-rave-party-di-terranova-fotografato-dal-cielo-100970/">Il rave party <br />di Terranova fotografato dal cielo</a></p>
            <span class="ora_pubblicazione">09 Giugno 2019 <span> ore 14:44 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Alessandria </span><p class="titolo"><a href="http://www.ilpiccolo.net/home/2019/05/22/news/fermata-la-banda-di-rapinatori-seriali-in-villa-13060/">Fermata la banda <br />di rapinatori seriali in villa</a></p>
            <span class="ora_pubblicazione">22 Maggio 2019 <span> ore 11:05 </span> </span></div></div><script type="text/javascript">var divs=$('#c3290113-6b6c-4cb7-971d-735c8bac8349 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#c3290113-6b6c-4cb7-971d-735c8bac8349 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="f2fc5066-6436-4391-bdf8-68bcca16ebf6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/casalenotizie_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558136886275-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558136886275-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(128);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#f2fc5066-6436-4391-bdf8-68bcca16ebf6').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  
<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/228/multimedia"  target="_blank">
              <img src="upload/1555428851033.png" alt="1555428851033" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_3375dffe-9c78-4e56-9bfa-5ce95339c740">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_casalenotizie   pos1 video home CasaleNotizie">
                                <article>
                                <div class="cont_foto"><a href="http://casalenotizie.ilpiccolo.net/home/2019/06/09/video/rave-party-lungo-il-po-i-controlli-dei-carabinieri-100966/"><img alt="Rave party lungo il Po: i controlli dei carabinieri" title="Rave party lungo il Po: i controlli dei carabinieri" src="http://casalenotizie.ilpiccolo.net/resizer/210/141/true/02e3a36f1c2806090e0e949e808ea9c9.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="http://casalenotizie.ilpiccolo.net/home/2019/06/09/video/rave-party-lungo-il-po-i-controlli-dei-carabinieri-100966/">VIDEO<br />Rave party lungo il Po: <br />i controlli <br />dei carabinieri</a></p><span class="ora_pubblicazione">09 Giugno 2019 <span> ore 14:45 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_casalenotizie   pos2 video cronaca CasaleNotizie">
                                <article>
                                <div class="cont_foto"><a href="http://casalenotizie.ilpiccolo.net/casalenotizie/2019/06/09/video/rave-party-lungo-il-po-i-controlli-dei-carabinieri-100967/"><img alt="Rave party lungo il Po: i controlli dei carabinieri" title="Rave party lungo il Po: i controlli dei carabinieri" src="http://casalenotizie.ilpiccolo.net/resizer/210/141/true/02e3a36f1c2806090e0e949e808ea9c9.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="http://casalenotizie.ilpiccolo.net/casalenotizie/2019/06/09/video/rave-party-lungo-il-po-i-controlli-dei-carabinieri-100967/">Rave party lungo il Po: i controlli dei carabinieri</a></p><span class="ora_pubblicazione">09 Giugno 2019 <span> ore 14:26 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_generic   pos3 video economia Generic">
                                <article>
                                <div class="cont_foto"><a href="/economia/2019/06/08/video/lu-e-cuccaro-amministrazione-al-lavoro-100944/"><img alt="Lu e Cuccaro, amministrazione al lavoro" title="Lu e Cuccaro, amministrazione al lavoro" src="http://casalenotizie.ilpiccolo.net/resizer/210/141/true/99f132516f39736f4ecf77db657d9a6d.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/economia/2019/06/08/video/lu-e-cuccaro-amministrazione-al-lavoro-100944/">Lu e Cuccaro, giunta <br />al lavoro</a></p><span class="ora_pubblicazione">08 Giugno 2019 <span> ore 19:07 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video casalenotizie CasaleNotizie">
                                <article>
                                <div class="cont_foto"><a href="http://casalenotizie.ilpiccolo.net/casalenotizie/2019/05/23/video/regionali-ecco-come-si-vota-13139/"><img alt="Regionali: ecco come si vota" title="Regionali: ecco come si vota" src="http://casalenotizie.ilpiccolo.net/resizer/210/141/true/e031d5e9047cd405e89deba7c3e5f9e2.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="http://casalenotizie.ilpiccolo.net/casalenotizie/2019/05/23/video/regionali-ecco-come-si-vota-13139/">Regionali: ecco come si vota</a></p><span class="ora_pubblicazione">23 Maggio 2019 <span> ore 14:38 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_3375dffe-9c78-4e56-9bfa-5ce95339c740.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="/sezioni/182/home"  target="_blank">
              <img src="upload/1557838481967.png" alt="1557838481967" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div>
    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null News vc_section_cronaca vc_macro_section_il-piccolo cronaca gallery cms_article "
           id="box_372ad7fe-b4a4-4271-a46c-b59fe98a9152"  articleid="100949"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/cronaca/2019/06/08/gallery/rave-party-posti-di-blocco-e-controlli-100949/"><img  alt="Rave party: posti di blocco e controlli" title="Rave party: posti di blocco e controlli" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/1560030358239.jpeg--.jpeg?1560030358000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Terranova 
        </p>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/cronaca/2019/06/08/gallery/rave-party-posti-di-blocco-e-controlli-100949/">Rave party: posti <br />di blocco&nbsp;e controlli</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Giugno 2019 <span> ore 23:54 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_economia vc_macro_section_generic economia video cms_article "
           id="box_1bffcee0-9b99-4d2e-8bc6-25ec70b6499c"  articleid="100944"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="economia/2019/06/08/video/lu-e-cuccaro-amministrazione-al-lavoro-100944/"><img  alt="Lu e Cuccaro, amministrazione al lavoro" title="Lu e Cuccaro, amministrazione al lavoro" src="http://casalenotizie.ilpiccolo.net/resizer/434/232/true/99f132516f39736f4ecf77db657d9a6d.jpg--.jpg"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle"> L&rsquo;intervista
        </p>
            <h2 class="titolo vc_title"><a href="economia/2019/06/08/video/lu-e-cuccaro-amministrazione-al-lavoro-100944/">Lu e Cuccaro, giunta <br />al lavoro</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Giugno 2019 <span> ore 19:07 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null CasaleNotizie vc_section_societa vc_macro_section_casalenotizie societ articolo cms_article "
           id="box_936b4053-efd3-4816-bfaf-4660a8a15dea"  articleid="100956"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://casalenotizie.ilpiccolo.net/societa/2019/06/09/news/elleuno-festeggia-30-anni-di-attivita-oggi-assiste-circa-10mila-persone-100956/"><img  alt="Elleuno festeggia 30 anni di attivit&agrave;: oggi assiste circa 10mila persone" title="Elleuno festeggia 30 anni di attivit&agrave;: oggi assiste circa 10mila persone" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/1560072965287.png--.png?1560072965000"  width="210" height="180"></a>
			
			<p class="didascalia">Il vicepresidente Enrico Gallo, il presidente Anna Villa e il consigliere Monica Formisano</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">La celebrazione
        </p>
            <h2 class="titolo vc_title"><a href="http://casalenotizie.ilpiccolo.net/societa/2019/06/09/news/elleuno-festeggia-30-anni-di-attivita-oggi-assiste-circa-10mila-persone-100956/">Elleuno festeggia 30 anni di attivit&agrave;: oggi assiste circa 10mila perso...</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Giugno 2019 <span> ore 11:38 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="quarta_colonna" style="margin-right:13px;">
    <div class="nocornice_banner" >
    

        
        
      
      
      

    </div>
</div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro CasaleNotizie vc_section_sport  sport articolo  "
           id="box_fabff4f8-66f2-4b4b-b27c-c6866b2ba201"  articleid="100957" gn4id="2436711"  vcpos="7"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">in comune
        </p>
            <h2 class="titolo vc_title"><a href="http://casalenotizie.ilpiccolo.net/sport/2019/06/09/news/mercoledi-la-premiazione-del-coni-a-le-tre-rose-100957/">Mercoled&igrave; la premiazione del ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Giugno 2019 <span> ore 11:43 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null CasaleNotizie vc_section_societa vc_macro_section_casalenotizie societ articolo  "
           id="box_73a1ec4b-f02e-4ec6-b968-733c4e84cd6c"  articleid="100898" gn4id="2432221"  vcpos="8"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://casalenotizie.ilpiccolo.net/societa/2019/06/08/news/ad-aurora-il-premio-intitolato-al-mitico-cortez-100898/">Ad Aurora il premio intitolat...</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Giugno 2019 <span> ore 10:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro CasaleNotizie vc_section_sport  sport articolo  "
           id="box_b28d16ce-195c-414b-aadb-59422cf30646"  articleid="100896" gn4id="2432211"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">BASKET A2
        </p>
            <h2 class="titolo vc_title"><a href="http://casalenotizie.ilpiccolo.net/sport/2019/06/07/news/fabio-valentini-comincia-il-sogno-azzurro-100896/">Fabio Valentini: comincia il ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Giugno 2019 <span> ore 14:13 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro CasaleNotizie vc_section_politica vc_macro_section_casalenotizie politica articolo  "
           id="box_95e0f61e-cf22-4463-8116-0d4de3eda37d"  articleid="100954" gn4id="2436724"  vcpos="10"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://casalenotizie.ilpiccolo.net/politica/2019/06/09/news/villamiroglio-si-prepara-per-il-primo-consiglio-comunale-100954/"><img  alt="Villamiroglio si prepara per il primo Consiglio comunale" title="Villamiroglio si prepara per il primo Consiglio comunale" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/GN4_DAT_1586094.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Monchietto ter
        </p>
            <h2 class="titolo vc_title"><a href="http://casalenotizie.ilpiccolo.net/politica/2019/06/09/news/villamiroglio-si-prepara-per-il-primo-consiglio-comunale-100954/">Villamiroglio si prepara per il primo Consiglio comunale</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Giugno 2019 <span> ore 11:01 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/footer_casalenotizie_css.jsp?v=1559551114000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_64fa98c8-fc14-44c2-9aca-0fe56853bdbb">
                    <ul class="menu_1">
<li class="farmacie sezione_220 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_222 pagina-bianca">
<a  href="http://casalenotizie.ilpiccolo.net/sezioni/222/meteo"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_221 pagina-bianca">
<a  href="http://casalenotizie.ilpiccolo.net/sezioni/221/pubblicita"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_223 pagina-bianca">
<a  href="http://casalenotizie.ilpiccolo.net/sezioni/223/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_05c6d298b34649b5a7547754fc989119 = undefined;
                            
                            $('#box_64fa98c8-fc14-44c2-9aca-0fe56853bdbb ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_05c6d298b34649b5a7547754fc989119 != 'undefined') {
                                    $('#box_64fa98c8-fc14-44c2-9aca-0fe56853bdbb .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_05c6d298b34649b5a7547754fc989119.code);
                                    incrementAdvImpression(bannerbox_05c6d298b34649b5a7547754fc989119.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">


    <div class="logo box_logo_nuovo footer">
        <a href="http://casalenotizie.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/19/logo_colored.jpg?v=1555429959000" />
        </a>
    </div>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        <div data-render="true"  class="bannervcms banner_banner_728x90_fixed " format="banner_728x90_fixed" ><!-- /245547177/casalenotizie_overlay_in_basso_728x90 -->

<style>
#google_ads_iframe_\/245547177\/casalenotizie_overlay_in_basso_728x90_0__container__:before{
   content: 'x';
   right: 0;
   width: 25px;
   position: absolute;
   height: 25px;
   text-align: center;
   background: white;
   border: 1px solid;
}
#google_ads_iframe_\/245547177\/casalenotizie_overlay_in_basso_728x90_0__container__ {
   height:90px;
   width:728px;
   position: fixed;
   bottom: 0;
   left: calc((100vw - 728px) / 2);
   z-index: 99999;
   display:none;
}
</style>


<div id='div-gpt-ad-1558534212247-0'>


<!-- close button action -->
<script>

setTimeout(showBanner, 3000);
function showBanner() {
document.getElementById("google_ads_iframe_\/245547177\/casalenotizie_overlay_in_basso_728x90_0__container__").style.display = "block";
}

var exit = document.querySelector('#div-gpt-ad-1558534212247-0');
exit.addEventListener('click', function (e) {
   document.getElementById("div-gpt-ad-1558534212247-0").style.display = "none";
});
</script>


<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558534212247-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(253);</script>
</div>
      
      
      



    <script type="text/javascript" src="http://casalenotizie.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://casalenotizie.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://casalenotizie.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=100990" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_f2d4882e-4778-48ea-85d1-faecb70571c3\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_182 index\">\n<a  href=\"http://casalenotizie.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca- sezione_212 sezione\">\n<a  href=\"http://casalenotizie.ilpiccolo.net/sezioni/212/cronaca\"  ><span>Cronaca <\/span><\/a>\n<\/li>\n<li class=\"economia sezione_213 sezione\">\n<a  href=\"http://casalenotizie.ilpiccolo.net/sezioni/213/economia\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica attivo selezionato sezione_214 sezione\">\n<a  href=\"http://casalenotizie.ilpiccolo.net/sezioni/214/politica\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_215 sezione\">\n<a  href=\"http://casalenotizie.ilpiccolo.net/sezioni/215/societa\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_216 sezione\">\n<a  href=\"http://casalenotizie.ilpiccolo.net/sezioni/216/cultura\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_217 sezione\">\n<a  href=\"http://casalenotizie.ilpiccolo.net/sezioni/217/spettacoli\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_218 sezione\">\n<a  href=\"http://casalenotizie.ilpiccolo.net/sezioni/218/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"http://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"http://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"http://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"http://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"http://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"http://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"http://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_42548f741e924db18b11682bf40738e6 = undefined;\n                            \n                            $('#box_f2d4882e-4778-48ea-85d1-faecb70571c3 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_42548f741e924db18b11682bf40738e6 != 'undefined') {\n                                    $('#box_f2d4882e-4778-48ea-85d1-faecb70571c3 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_42548f741e924db18b11682bf40738e6.code);\n                                    incrementAdvImpression(bannerbox_42548f741e924db18b11682bf40738e6.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_f2d4882e-4778-48ea-85d1-faecb70571c3').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_64fa98c8-fc14-44c2-9aca-0fe56853bdbb\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_220 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" data-cookies-settings=\"true\" >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_222 pagina-bianca\">\n<a  href=\"http://casalenotizie.ilpiccolo.net/sezioni/222/meteo\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_221 pagina-bianca\">\n<a  href=\"http://casalenotizie.ilpiccolo.net/sezioni/221/pubblicita\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_223 pagina-bianca\">\n<a  href=\"http://casalenotizie.ilpiccolo.net/sezioni/223/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_05c6d298b34649b5a7547754fc989119 = undefined;\n                            \n                            $('#box_64fa98c8-fc14-44c2-9aca-0fe56853bdbb ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_05c6d298b34649b5a7547754fc989119 != 'undefined') {\n                                    $('#box_64fa98c8-fc14-44c2-9aca-0fe56853bdbb .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_05c6d298b34649b5a7547754fc989119.code);\n                                    incrementAdvImpression(bannerbox_05c6d298b34649b5a7547754fc989119.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_64fa98c8-fc14-44c2-9aca-0fe56853bdbb').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>