

<!DOCTYPE html>
<html>
    <head>
        <title>Moncalvo in Danza: appuntamento al 2021 - CasaleNotizie</title>
<meta name="description" content="La decisione &egrave; ufficiale" />
<meta name="Keywords" content="moncalvo in danza" />
<meta name="news_keywords" content="moncalvo in danza" />
<meta name="sections" content="Generic,Spettacoli,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_19.ico?v=1561647503000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_19.ico?v=1561647503000" type="image/x-icon" />

<base href="https://casalenotizie.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Moncalvo in Danza: appuntamento al 2021"      >
<meta property="og:description" content="La decisione &egrave; ufficiale">
<meta property="og:image" content="https://casalenotizie.ilpiccolo.net/resizer/600/315/true/1588141434813.JPG--monalvo_in_danza__appuntamento_al_2021.JPG?1588141434000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://casalenotizie.ilpiccolo.net/generic/2020/04/29/news/monalvo-in-danza-appuntamento-al-2021-112873/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Moncalvo in Danza: appuntamento al 2021">
<meta property="twitter:description" content="La decisione &egrave; ufficiale">
<meta property="twitter:url" content="https://casalenotizie.ilpiccolo.net/generic/2020/04/29/news/monalvo-in-danza-appuntamento-al-2021-112873/">
<meta property="twitter:image" content="https://casalenotizie.ilpiccolo.net/resizer/600/315/true/1588141434813.JPG--monalvo_in_danza__appuntamento_al_2021.JPG?1588141434000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://casalenotizie.ilpiccolo.net/resizer/600/315/true/1588141434813.JPG--monalvo_in_danza__appuntamento_al_2021.JPG?1588141434000" />
<meta itemprop="url" content="https://casalenotizie.ilpiccolo.net/generic/2020/04/29/news/monalvo-in-danza-appuntamento-al-2021-112873/" />
<link rel="canonical" href="https://casalenotizie.ilpiccolo.net/generic/2020/04/29/news/monalvo-in-danza-appuntamento-al-2021-112873/" /><meta property="articleID" content="112873">
    <meta property="datePublished" content="2020-04-29T06:27:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://casalenotizie.ilpiccolo.net/generic/2020/04/29/news/monalvo-in-danza-appuntamento-al-2021-112873/","mainEntityOfPage":"https://casalenotizie.ilpiccolo.net/generic/2020/04/29/news/monalvo-in-danza-appuntamento-al-2021-112873/","headline":"Moncalvo in Danza: appuntamento al 2021","text":"MONCALVO (AT) - Appuntamento al 2021 per Moncalvo in Danza. Spettacolo, teatro e danza sono certamente fra gli ambiti artistici più danneggiati dal prolungarsi dell’epidemia mondiale del Covid19 e a farne le spese sono pure le numerose rassegne previste per i mesi a venire. Fra queste anche per “Moncalvo in Danza”, contenitore cresciuto negli ultimi anni in capacità di attrazione di ballerini, grandi docenti e pubblico in Monferrato. È ufficialmente arrivato il momento di annunciare la sospensione dell’edizione 2020 e l’arrivederci al 2021. A dare la conferma dell’annullamento è lo stesso direttore dell’evento, Massimiliano Vacchina. “Abbiamo seguito attentamente la situazione fino ai giorni scorsi ma ora è chiaro che non vi sono le condizioni di sicurezza per poter continuare nell’organizzazione degli eventi targati 2020. Inoltre la lunga pausa dalle attività formative alla quale le scuole e compagnie di danza sono costrette renderebbe in ogni caso complicata la preparazione delle coreografie per il concorso che si sarebbe tenuto il 17 maggio presso il Teatro Alfieri di Asti. Allo stesso modo dobbiamo rinunciare alla programmazione del Summer Camp con i workshop solitamente previsti fra la fine di giugno e l’inizio di luglio a Moncalvo con il vivo sostegno della Scuola internazionale di Danza Orsolina 28. Con sommo dispiacere siamo costretti, senza alternative possibili, ad annullare l’edizione, ben consci del danno culturale ed anche turistico che deriva dal mancato svolgimento del concorso e festival ogni anno affollati da centinaia di danzatori oltre che da docenti e turisti attratti dal palinsesto di spettacoli.” Si guarda dunque, senza perdere la positività, al 2021 con la promessa, citando la frase di Rita Levi Montalcini “Non temete i momenti difficili, il meglio viene da lì\", di un già imminente studio dei preparativi. Proprio nell’edizione 2019, ancora una volta coronata dall’applaudito intervento dell’étoile della danza Carla Fracci, il Concorso “record” aveva visto presentare ben 240 coreografie nelle varie sezioni mentre il festival aveva portato a Moncalvo una settimana di worskshop con ben 24 docenti di fama internazionale e con specializzazioni in vari generi e ben 5 spettacoli presso il Teatro Civico. Nelle dodici edizioni finora avvenute “Moncalvo in Danza” ha accolto almeno seimila danzatori giunti nelle campagne Unesco per affinare la “nobile arte” accogliendo anche numerosi ballerini entrati nelle fila di grandi compagnie o in accademie di danza.","keywords":"moncalvo in danza","articleSection":"Generic","publisher":{"@type":"Organization","name":"CasaleNotizie","logo":{"@type":"ImageObject","url":"https://casalenotizie.ilpiccolo.net/images/logos/19/logo_colored.jpg"}},"image":{"contentUrl":"https://casalenotizie.ilpiccolo.net/resizer/-1/-1/true/1588141434813.JPG--.JPG?1588141434000","url":"https://casalenotizie.ilpiccolo.net/resizer/-1/-1/true/1588141434813.JPG--.JPG?1588141434000","@type":"ImageObject"},"description":"<p>La decisione &egrave; ufficiale</p>","author":{"@type":"Person","name":"Redazione"},"dateCreated":"2020-04-29T06:27:34Z","dateModified":"2020-04-29T06:29:15Z","datePublished":"2020-04-29T06:27:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://casalenotizie.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://casalenotizie.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://casalenotizie.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 19;
virtualcmsPageInfo.domainId = 25;
virtualcmsPageInfo.channelName = 'CasaleNotizie';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'casalenotizie.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Moncalvo in Danza: appuntamento al 2021';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-04-29 08:27';
virtualcmsPageInfo.article.author = 'Redazione';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2020/04/29/news/monalvo-in-danza-appuntamento-al-2021-112873/';

</script>
<script type="text/javascript" src="https://casalenotizie.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://casalenotizie.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src="js/bannerInterstitial.js"></script>

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>




<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://casalenotizie.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://casalenotizie.ilpiccolo.net/articolo.jsp?idarticolo=112873&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://casalenotizie.ilpiccolo.net/articolo.jsp?idarticolo=112873&amp=false';
    </script>
    <script type="text/javascript" src="https://casalenotizie.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://casalenotizie.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://casalenotizie.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://casalenotizie.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="1ded400d-3e5c-425f-acda-838b8944c00c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'><\/script>\r\n<script>\r\n  var googletag = googletag || {};\r\n  googletag.cmd = googletag.cmd || [];\r\n<\/script>\r\n\r\n<script>\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/casalenotizie_manchette_1_testata_270x90', [270, 90], 'div-gpt-ad-1558046900492-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_leaderboard_728x90', [728, 90], 'div-gpt-ad-1558049041194-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_manchette_1_piccola_sinistra_120x90', [120, 90], 'div-gpt-ad-1558050581359-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_manchette_2_piccola_destra_120x90', [120, 90], 'div-gpt-ad-1558050668710-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_leaderboard_grande_990x90', [[990, 90], [970, 90], [728, 90]], 'div-gpt-ad-1558082403625-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_rectangle_1_300x250', [300, 250], 'div-gpt-ad-1558084309163-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_rectangle_2_300x250', [300, 250], 'div-gpt-ad-1558087909036-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_rectangle_3_300x250', [300, 250], 'div-gpt-ad-1558088862833-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_rectangle_4_300x250', [300, 250], 'div-gpt-ad-1558107534667-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_banner_video_950x50', [950, 50], 'div-gpt-ad-1558136886275-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_banner_articoli_728x90', [728, 90], 'div-gpt-ad-1558357102698-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_overlay_in_basso_728x90', [728, 90], 'div-gpt-ad-1558534212247-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_overlay_800x500', [800, 500], 'div-gpt-ad-1558538302863-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_overlay_800x500/casalenotizie_cronaca_overlay_800x500', [800, 500], 'div-gpt-ad-1558538407351-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_overlay_800x500/casalenotizie_cultura_overlay_800x500', [800, 500], 'div-gpt-ad-1558538799146-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_overlay_800x500/casalenotizie_economia_overlay_800x500', [800, 500], 'div-gpt-ad-1558538894707-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_overlay_800x500/casalenotizie_home_overlay_800x500', [800, 500], 'div-gpt-ad-1558539009186-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_overlay_800x500/casalenotizie_politica_overlay_800x500', [800, 500], 'div-gpt-ad-1558539086325-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_overlay_800x500/casalenotizie_societa_overlay_800x500', [800, 500], 'div-gpt-ad-1558539359609-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_overlay_800x500/casalenotizie_spettacoli_overlay_800x500', [800, 500], 'div-gpt-ad-1558540020778-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_overlay_800x500/casalenotizie_sport_overlay_800x500', [800, 500], 'div-gpt-ad-1558540134481-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/CasaleNotizie_Skin', [1400, 1500], 'div-gpt-ad-1558540621982-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_intermedio_1', [[650, 120], [950, 50], [728, 90], [468, 120]], 'div-gpt-ad-1558603653146-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_intermedio_2', [[468, 120], [650, 120], [728, 90], [950, 50]], 'div-gpt-ad-1558603743684-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/casalenotizie_rectangle_articolo_300x250', [300, 250], 'div-gpt-ad-1558951454839-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/caselenotize_interstitial_800x500', [800, 500], 'div-gpt-ad-1559233257264-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(137);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#1ded400d-3e5c-425f-acda-838b8944c00c').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://casalenotizie.ilpiccolo.net/css/style_site.css?v=1586330772000" rel="stylesheet" type="text/css" />        
          <link href="https://casalenotizie.ilpiccolo.net/css/style_site_19.css?v=1583163853000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://casalenotizie.ilpiccolo.net/css/generic_article_css.jsp?v=1578472427000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://casalenotizie.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="casalenotizie  section_generic ">


<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/caselenotize_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559233257264-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559233257264-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559233257264-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559233257264-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559233257264-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(396);</script>
</div>
      
      
      





        
        <!-- /245547177/CasaleNotizie_Skin -->

<div id='div-gpt-ad-1558540621982-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540621982-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(279);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="https://casalenotizie.ilpiccolo.net/css/header_casalenotizie_css.jsp?v=1583143784000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="https://casalenotizie.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/19/logo_colored.jpg?v=1555429959000" />
        </a>
    </div>

</h1>

    
        <script id="65d4ade7-01a8-4ed2-a389-fba1806e1e2e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/casalenotizie_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558046900492-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558046900492-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(63);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#65d4ade7-01a8-4ed2-a389-fba1806e1e2e').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Mercoledì 29 Aprile 2020 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_e4eae32c-04fe-45d5-8a0b-4883d0ca2c8b">
                    <ul class="menu_1">
<li class="home sezione_182 index">
<a  href="https://casalenotizie.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca- sezione_212 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/212/cronaca-casale-monferrato"  ><span>Cronaca </span></a>
</li>
<li class="economia sezione_213 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/213/economia-casale-monferrato"  ><span>Economia</span></a>
</li>
<li class="politica sezione_214 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/214/politica-casale-monferrato"  ><span>Politica</span></a>
</li>
<li class="societa sezione_215 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/215/societa-casale-monferrato"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_216 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/216/cultura-casale-monferrato"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_217 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/217/spettacoli-casale-monferrato"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_218 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/218/sport-casale-monferrato"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_f570737a4db448a6b1eb20d578bd46c8 = undefined;
                            
                            $('#box_e4eae32c-04fe-45d5-8a0b-4883d0ca2c8b ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_f570737a4db448a6b1eb20d578bd46c8 != 'undefined') {
                                    $('#box_e4eae32c-04fe-45d5-8a0b-4883d0ca2c8b .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f570737a4db448a6b1eb20d578bd46c8.code);
                                    incrementAdvImpression(bannerbox_f570737a4db448a6b1eb20d578bd46c8.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca3015d58c-0af9-47dc-a551-4ea6be7eeaa0"></div>

<div class="cerca search_horizontal_alessandria" id="cercac222842a-e370-49de-b26e-96e0a0584780" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca3015d58c-0af9-47dc-a551-4ea6be7eeaa0').click(function(){
                  $('#cercac222842a-e370-49de-b26e-96e0a0584780').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercac222842a-e370-49de-b26e-96e0a0584780 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercac222842a-e370-49de-b26e-96e0a0584780 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercac222842a-e370-49de-b26e-96e0a0584780 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">
<!-- CACHED -->


<div class="cont_dynamic_button instagram" >
            
            <a href="http://www.instagram.it"  target="_blank"></a>
        </div><!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

</div> 


<script id="vc_user_controls_logged-a8ab737e-acce-404c-b0d4-24fac7894b93" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-a8ab737e-acce-404c-b0d4-24fac7894b93" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-a8ab737e-acce-404c-b0d4-24fac7894b93"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-a8ab737e-acce-404c-b0d4-24fac7894b93');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-a8ab737e-acce-404c-b0d4-24fac7894b93').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-a8ab737e-acce-404c-b0d4-24fac7894b93').html());
      }
    }
  });
</script>


 
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="458ab1a1-797e-42c6-bb88-4cddc8373da2" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/casalenotizie_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558357102698-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558357102698-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(155);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#458ab1a1-797e-42c6-bb88-4cddc8373da2').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Il rinvio</p><h1 itemprop="headline name" class="titolo_articolo titolo">Moncalvo in Danza: appuntamento al 2021</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>La decisione &egrave; ufficiale</p></div><p itemprop="datePublished" class="data_articolo data">29 Aprile 2020 <span> ore 08:27 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_dbc58e84-5d12-423a-9c86-658f3d356247">                
            <meta itemprop="thumbnailUrl" content="https://casalenotizie.ilpiccolo.net/resizer/433/302/true/1588141434813.JPG--monalvo_in_danza__appuntamento_al_2021.JPG?1588141434000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Monalvo in Danza: appuntamento al 2021" src="resizer/433/302/true/1588141434813.JPG--monalvo_in_danza__appuntamento_al_2021.JPG?1588141434000" alt="Monalvo in Danza: appuntamento al 2021" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>MONCALVO (AT) - <strong>Appuntamento al 2021 per Moncalvo in Danza.</strong>&nbsp;Spettacolo, teatro e danza sono certamente fra gli ambiti artistici pi&ugrave; danneggiati dal prolungarsi dell&rsquo;epidemia mondiale del Covid19 e a farne le spese sono pure le numerose rassegne previste per i mesi a venire. Fra queste anche per &ldquo;Moncalvo in Danza&rdquo;, contenitore cresciuto negli ultimi anni in capacit&agrave; di attrazione di ballerini, grandi docenti e pubblico in Monferrato.</p>
<p>&Egrave;&nbsp;ufficialmente arrivato il momento di annunciare la sospensione dell&rsquo;edizione 2020 e l&rsquo;arrivederci al 2021. <strong>A dare la conferma dell&rsquo;annullamento &egrave; lo stesso direttore dell&rsquo;evento, Massimiliano Vacchina.</strong> &ldquo;Abbiamo seguito attentamente la situazione fino ai giorni scorsi ma ora &egrave; chiaro che non vi sono le condizioni di sicurezza per poter continuare nell&rsquo;organizzazione degli eventi targati 2020. Inoltre la lunga pausa dalle attivit&agrave; formative alla quale le scuole e compagnie di danza sono costrette renderebbe in ogni caso complicata la preparazione delle coreografie per il concorso che si sarebbe tenuto il 17 maggio presso il Teatro Alfieri di Asti. <strong>Allo stesso modo dobbiamo rinunciare alla programmazione del Summer Camp con i workshop solitamente previsti fra la fine di giugno e l&rsquo;inizio di luglio a Moncalvo con il vivo sostegno della Scuola internazionale di Danza Orsolina 28.</strong> Con sommo dispiacere siamo costretti, senza alternative possibili, ad annullare l&rsquo;edizione, ben consci del danno culturale ed anche turistico che deriva dal mancato svolgimento del concorso e festival ogni anno affollati da centinaia di danzatori oltre che da docenti e turisti attratti dal palinsesto di spettacoli.&rdquo;</p>
<p>Si guarda dunque, senza perdere la positivit&agrave;, al 2021 con la promessa, citando la frase di Rita Levi Montalcini &ldquo;Non temete i momenti difficili, il meglio viene da l&igrave;", di un gi&agrave; imminente studio dei preparativi. Proprio nell&rsquo;edizione 2019, ancora una volta coronata dall&rsquo;applaudito intervento dell&rsquo;&eacute;toile della danza Carla Fracci, il Concorso &ldquo;record&rdquo; aveva visto presentare ben 240 coreografie nelle varie sezioni mentre il festival aveva portato a Moncalvo una settimana di worskshop con ben 24 docenti di fama internazionale e con specializzazioni in vari generi e ben 5 spettacoli presso il Teatro Civico. <strong>Nelle dodici edizioni finora avvenute &ldquo;Moncalvo in Danza&rdquo; ha accolto almeno seimila danzatori giunti nelle campagne Unesco per affinare la &ldquo;nobile arte&rdquo; accogliendo anche numerosi ballerini entrati nelle fila di grandi compagnie o in accademie di danza.</strong></p>
<p></p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Informazione a pagamento";
    }
</script>
      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 112873 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="27995c41-f02e-42df-80cd-2a17c3d4c3b0" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/casalenotizie_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951454839-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951454839-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(375);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#27995c41-f02e-42df-80cd-2a17c3d4c3b0').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_dce2f54e-9f9e-4e28-b217-813d2e907c68"  articleid="112875"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Art#together
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/04/29/news/art-together-ottimi-risultati-per-l-iniziativa-benefica-degli-artisti-monferrini-112875/">Ottimi risultati per l'inizia...</a>
</h2><p class="ora_pubblicazione vc_publication_date">29 Aprile 2020 <span> ore 09:18 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_0da14231-57dd-4ad4-ab0f-35eb887425a9"  articleid="112863"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">La prospettiva
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/04/28/news/a-causa-del-covid-potrebbe-saltare-la-festa-del-vino-112863/">A causa del Covid potrebbe &quot;s...</a>
</h2><p class="ora_pubblicazione vc_publication_date">28 Aprile 2020 <span> ore 18:12 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_a44cd7dd-4316-4daf-8f77-f1a81ec43461"  articleid="111558"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'iniziativa
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/03/23/news/hai-un-attivita-che-consegna-a-domicilio-o-eroga-servizi-online-iscriviti-qui-111558/">Consegni a casa o dai servizi...</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Aprile 2020 <span> ore 07:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://casalenotizie.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="31ef70c1-0855-48b9-a327-e9a9833f0858">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">&nbsp;coronavirus 
        </span><p class="titolo"><a href="generic/2020/04/24/news/dopo-report-gli-infermieri-rispondono-al-mondo-politico-e-sanitario-112663/">Dopo Report, gli infermieri rispondono <br />al mondo politico&nbsp;</a></p>
            <span class="ora_pubblicazione">24 Aprile 2020 <span> ore 09:18 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Lo studio</span><p class="titolo"><a href="generic/2020/04/23/news/mortalita-da-covid-19-alessandria-nona-in-italia-112650/">Mortalit&agrave;&nbsp;da Covid-19, <br />Alessandria nona in Italia</a></p>
            <span class="ora_pubblicazione">23 Aprile 2020 <span> ore 19:02 </span> </span></div></div><div class="box pos3 gallery"><div class="cont"><span class="occhiello">Astuti </span><p class="titolo"><a href="generic/2020/04/27/gallery/drammatico-schianto-muore-25enne-112795/">Drammatico schianto, muore...</a></p>
            <span class="ora_pubblicazione">27 Aprile 2020 <span> ore 15:22 </span> </span></div></div><script type="text/javascript">var divs=$('#31ef70c1-0855-48b9-a327-e9a9833f0858 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#31ef70c1-0855-48b9-a327-e9a9833f0858 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="a2bdf9a2-bedd-4b6f-b3da-fe46adb7c9e7" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/casalenotizie_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558136886275-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558136886275-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(128);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#a2bdf9a2-bedd-4b6f-b3da-fe46adb7c9e7').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  
<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/228/multimedia"  target="_blank">
              <img src="upload/1561538837829.png" alt="1561538837829" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_eaf74372-108e-436a-a6d3-d51cd4237c8c">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/04/28/video/oggi-al-santo-spirito-due-decessi-ma-anche-una-buona-notizia-112871/"><img alt="Oggi al Santo Spirito due decessi ma anche una buona notizia" title="Oggi al Santo Spirito due decessi ma anche una buona notizia" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/f20157eab56327e2fe229c4242a888e6.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/04/28/video/oggi-al-santo-spirito-due-decessi-ma-anche-una-buona-notizia-112871/">Oggi al Santo Spirito due decessi ma anche una buona notizia</a></p><span class="ora_pubblicazione">28 Aprile 2020 <span> ore 19:52 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/04/28/video/sale-da-ballo-e-locali-pubblici-l-ultima-ruota-del-carro-112869/"><img alt="Sale da ballo e locali pubblici: l'ultima ruota del carro?" title="Sale da ballo e locali pubblici: l'ultima ruota del carro?" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/1588095986229.png--.png?1588095986000" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/04/28/video/sale-da-ballo-e-locali-pubblici-l-ultima-ruota-del-carro-112869/">Sale da ballo e locali pubblici: l'ultima ruota del carro?</a></p><span class="ora_pubblicazione">28 Aprile 2020 <span> ore 19:25 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/04/28/video/covid-il-sindaco-federico-riboldi-e-il-modello-casale-112862/"><img alt="Covid: il sindaco Federico Riboldi e il &quot;modello Casale&quot;" title="Covid: il sindaco Federico Riboldi e il &quot;modello Casale&quot;" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/1588089005224.jpg--.jpg?1588089005000" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/04/28/video/covid-il-sindaco-federico-riboldi-e-il-modello-casale-112862/">Covid: <br />il sindaco Federico Riboldi <br />e il &quot;modello Casale&quot;</a></p><span class="ora_pubblicazione">28 Aprile 2020 <span> ore 17:54 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/04/28/video/il-primo-mercato-sperimentale-di-casale-112830/"><img alt="Il primo mercato &quot;sperimentale&quot; di Casale" title="Il primo mercato &quot;sperimentale&quot; di Casale" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/607fc0cc15ed3e26a818ad5d6f0c4088.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/04/28/video/il-primo-mercato-sperimentale-di-casale-112830/">Il primo mercato sperimentale di Casale</a></p><span class="ora_pubblicazione">28 Aprile 2020 <span> ore 09:29 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_eaf74372-108e-436a-a6d3-d51cd4237c8c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/"  target="_blank">
              <img src="upload/1560761570931.png" alt="1560761570931" title="LE ULTIME NOTIZIE">
              LE ULTIME NOTIZIE</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_c9648c65-f393-4f98-96b9-87f18a8effef"  articleid="112873"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/04/29/news/monalvo-in-danza-appuntamento-al-2021-112873/"><img  alt="Monalvo in Danza: appuntamento al 2021" title="Monalvo in Danza: appuntamento al 2021" src="https://casalenotizie.ilpiccolo.net/resizer/210/180/true/1588141434813.JPG--.JPG?1588141434000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Il rinvio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/04/29/news/monalvo-in-danza-appuntamento-al-2021-112873/">Moncalvo <br />in Danza: annullata l'edizione 2020</a>
</h2><p class="ora_pubblicazione vc_publication_date">29 Aprile 2020 <span> ore 08:27 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_dc14a985-307b-47ae-bae4-bd1f5b00ea4d"  articleid="112868"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/04/29/news/la-scuola-come-chiave-per-la-lotta-all-amianto-112868/"><img  alt="La scuola come chiave per la lotta all'amianto" title="La scuola come chiave per la lotta all'amianto" src="https://casalenotizie.ilpiccolo.net/resizer/434/232/true/1588094168877.jpg--.jpg?1588094169000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Il webinar
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/04/29/news/la-scuola-come-chiave-per-la-lotta-all-amianto-112868/">La scuola come chiave per la lotta all'amianto</a>
</h2><p class="ora_pubblicazione vc_publication_date">29 Aprile 2020 <span> ore 07:16 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic video cms_article "
           id="box_7fbc11cd-5c96-4951-976e-2b6ba08bba2a"  articleid="112830"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/04/28/video/il-primo-mercato-sperimentale-di-casale-112830/"><img  alt="Il primo mercato &quot;sperimentale&quot; di Casale" title="Il primo mercato &quot;sperimentale&quot; di Casale" src="https://casalenotizie.ilpiccolo.net/resizer/210/180/true/607fc0cc15ed3e26a818ad5d6f0c4088.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Video
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/04/28/video/il-primo-mercato-sperimentale-di-casale-112830/">Il primo mercato sperimentale di Casale</a>
</h2><p class="ora_pubblicazione vc_publication_date">28 Aprile 2020 <span> ore 09:29 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_479439e8-63eb-4b75-83dc-1f379c4b609e"  articleid="112870"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/04/28/news/in-provincia-29-positivi-29-guariti-e-12-decessi-112870/"><img  alt="In provincia 29 positivi, 29 guariti e 12 decessi" title="In provincia 29 positivi, 29 guariti e 12 decessi" src="https://casalenotizie.ilpiccolo.net/resizer/210/180/true/1588091153174.jpg--.jpg?1588091156000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/04/28/news/in-provincia-29-positivi-29-guariti-e-12-decessi-112870/">In provincia 29 positivi, 29 guariti <br />e 12 decessi</a>
</h2><p class="ora_pubblicazione vc_publication_date">28 Aprile 2020 <span> ore 19:29 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic video cms_article "
           id="box_dbc81768-356c-4f91-bb1e-da27c5951595"  articleid="112871"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/04/28/video/oggi-al-santo-spirito-due-decessi-ma-anche-una-buona-notizia-112871/"><img  alt="Oggi al Santo Spirito due decessi ma anche una buona notizia" title="Oggi al Santo Spirito due decessi ma anche una buona notizia" src="https://casalenotizie.ilpiccolo.net/resizer/210/180/true/f20157eab56327e2fe229c4242a888e6.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Video
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/04/28/video/oggi-al-santo-spirito-due-decessi-ma-anche-una-buona-notizia-112871/">Oggi al Santo Spirito due decessi ma anche una buona notizia</a>
</h2><p class="ora_pubblicazione vc_publication_date">28 Aprile 2020 <span> ore 19:52 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic video cms_article "
           id="box_50680d81-738e-4a6c-9ae9-9ee4a6d559cb"  articleid="112862"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il video
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/04/28/video/covid-il-sindaco-federico-riboldi-e-il-modello-casale-112862/">Covid: il sindaco Federico Ri...</a>
</h2><p class="ora_pubblicazione vc_publication_date">28 Aprile 2020 <span> ore 17:54 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_54603b8b-4fa1-41db-a18b-1d113692a568"  articleid="112859"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Emergenza Covid
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/04/28/news/l-appello-del-pd-il-comune-di-casale-impegni-risorse-proprie-112859/">L'appello Pd: &quot;Il Comune di C...</a>
</h2><p class="ora_pubblicazione vc_publication_date">28 Aprile 2020 <span> ore 16:37 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_c9e1220e-2eb4-41c3-bc93-a24a6616abb4"  articleid="112840"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">La proposta
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/04/28/news/i-medici-di-famiglia-possano-chiedere-in-autonomia-i-tamponi-112840/">&laquo;I medici di famiglia possano...</a>
</h2><p class="ora_pubblicazione vc_publication_date">28 Aprile 2020 <span> ore 12:43 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic gallery cms_article "
           id="box_eccd988f-2d76-4716-a188-7665ac53d281"  articleid="112837"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/04/28/gallery/lacrime-dal-cielo-per-le-vittime-dell-amianto-non-c-e-prezzo-per-la-vita-umana-112837/"><img  alt="Lacrime dal cielo per le vittime dell'Amianto: &quot;Non c'&egrave; prezzo per la vita umana&quot;" title="Lacrime dal cielo per le vittime dell'Amianto: &quot;Non c'&egrave; prezzo per la vita umana&quot;" src="https://casalenotizie.ilpiccolo.net/resizer/210/180/true/1588069357381.JPG--.JPG?1588069360000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">FOTOGALLERY
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/04/28/gallery/lacrime-dal-cielo-per-le-vittime-dell-amianto-non-c-e-prezzo-per-la-vita-umana-112837/">Lacrime dal cielo per le vittime d'Amianto: 'Non c'&egrave; prezzo per la vit...</a>
</h2><p class="ora_pubblicazione vc_publication_date">28 Aprile 2020 <span> ore 12:25 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://casalenotizie.ilpiccolo.net/css/footer_casalenotizie_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_420a7b86-4872-4feb-ad53-e28aacc3c31d">
                    <ul class="menu_1">
<li class="farmacie sezione_220 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/220/farmacie-casale-monferrato"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_222 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/222/meteo-casale-monferrato"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_221 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/221/pubblicita-casale-monferrato"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_223 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/223/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_225 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/225/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_84fa441da0cc434baea2f46b39fc2dc7 = undefined;
                            
                            $('#box_420a7b86-4872-4feb-ad53-e28aacc3c31d ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_84fa441da0cc434baea2f46b39fc2dc7 != 'undefined') {
                                    $('#box_420a7b86-4872-4feb-ad53-e28aacc3c31d .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_84fa441da0cc434baea2f46b39fc2dc7.code);
                                    incrementAdvImpression(bannerbox_84fa441da0cc434baea2f46b39fc2dc7.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="https://casalenotizie.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/19/logo_colored.jpg?v=1555429959000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="https://casalenotizie.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://casalenotizie.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://casalenotizie.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=112873" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_e4eae32c-04fe-45d5-8a0b-4883d0ca2c8b\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_182 index\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca- sezione_212 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/212/cronaca-casale-monferrato\"  ><span>Cronaca <\/span><\/a>\n<\/li>\n<li class=\"economia sezione_213 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/213/economia-casale-monferrato\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_214 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/214/politica-casale-monferrato\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_215 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/215/societa-casale-monferrato\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_216 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/216/cultura-casale-monferrato\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_217 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/217/spettacoli-casale-monferrato\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_218 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/218/sport-casale-monferrato\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_f570737a4db448a6b1eb20d578bd46c8 = undefined;\n                            \n                            $('#box_e4eae32c-04fe-45d5-8a0b-4883d0ca2c8b ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_f570737a4db448a6b1eb20d578bd46c8 != 'undefined') {\n                                    $('#box_e4eae32c-04fe-45d5-8a0b-4883d0ca2c8b .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f570737a4db448a6b1eb20d578bd46c8.code);\n                                    incrementAdvImpression(bannerbox_f570737a4db448a6b1eb20d578bd46c8.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_e4eae32c-04fe-45d5-8a0b-4883d0ca2c8b').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_420a7b86-4872-4feb-ad53-e28aacc3c31d\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_220 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/220/farmacie-casale-monferrato\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_222 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/222/meteo-casale-monferrato\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_221 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/221/pubblicita-casale-monferrato\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_223 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/223/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_225 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/225/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_84fa441da0cc434baea2f46b39fc2dc7 = undefined;\n                            \n                            $('#box_420a7b86-4872-4feb-ad53-e28aacc3c31d ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_84fa441da0cc434baea2f46b39fc2dc7 != 'undefined') {\n                                    $('#box_420a7b86-4872-4feb-ad53-e28aacc3c31d .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_84fa441da0cc434baea2f46b39fc2dc7.code);\n                                    incrementAdvImpression(bannerbox_84fa441da0cc434baea2f46b39fc2dc7.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_420a7b86-4872-4feb-ad53-e28aacc3c31d').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>