

<!DOCTYPE html>
<html>
    <head>
        <title>&quot;Lasciami andare&quot;: l&rsquo;amore oltre il tempo - CasaleNotizie</title>
<meta name="description" content="CINEMA -&nbsp;Aspettami ed io torner&ograve; ad onta di tutte le morti. E colui che ormai non mi aspettava, dica che ho avuto fortuna. Chi non aspett&ograve; no..." />
<meta name="Keywords" content="accorsi,sansa,golino" />
<meta name="news_keywords" content="accorsi,sansa,golino" />
<meta name="sections" content="Generic,Spettacoli,Home,Spettacoli,Spettacoli,Spettacoli,Spettacoli,Spettacoli,Spettacoli,Spettacoli,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_19.ico?v=1561647503000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_19.ico?v=1561647503000" type="image/x-icon" />

<base href="https://casalenotizie.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="&quot;Lasciami andare&quot;: l&rsquo;amore oltre il tempo"      >
<meta property="og:description" content="CINEMA -&nbsp;Aspettami ed io torner&ograve; ad onta di tutte le morti. E colui che ormai non mi aspettava, dica che ho avuto fortuna. Chi non aspett&ograve; non pu&ograve; capire come tu mi abbia salvato in mezzo al fuoco con la tua attesa. Solo noi due conosceremo come io sia sopravvissuto: tu hai...">
<meta property="og:image" content="https://casalenotizie.ilpiccolo.net/resizer/600/315/true/1603007729235.jpg--_lasciami_andare___l_amore_oltre_il_tempo.jpg?1603007729000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://casalenotizie.ilpiccolo.net/generic/2020/10/18/news/lasciami-andare-lamore-oltre-il-tempo-117765/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="&quot;Lasciami andare&quot;: l&rsquo;amore oltre il tempo">
<meta property="twitter:description" content="CINEMA -&nbsp;Aspettami ed io torner&ograve; ad onta di tutte le morti. E colui che ormai non mi aspettava, dica che ho avuto fortuna. Chi non aspett&ograve; non pu&ograve; capire come tu mi abbia sal...">
<meta property="twitter:url" content="https://casalenotizie.ilpiccolo.net/generic/2020/10/18/news/lasciami-andare-lamore-oltre-il-tempo-117765/">
<meta property="twitter:image" content="https://casalenotizie.ilpiccolo.net/resizer/600/315/true/1603007729235.jpg--_lasciami_andare___l_amore_oltre_il_tempo.jpg?1603007729000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://casalenotizie.ilpiccolo.net/resizer/600/315/true/1603007729235.jpg--_lasciami_andare___l_amore_oltre_il_tempo.jpg?1603007729000" />
<meta itemprop="url" content="https://casalenotizie.ilpiccolo.net/generic/2020/10/18/news/lasciami-andare-lamore-oltre-il-tempo-117765/" />
<link rel="canonical" href="https://casalenotizie.ilpiccolo.net/generic/2020/10/18/news/lasciami-andare-lamore-oltre-il-tempo-117765/" /><meta property="articleID" content="117765">
    <meta property="datePublished" content="2020-10-18T08:02:1Z">

        
<script type="application/ld+json">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</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://casalenotizie.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://casalenotizie.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://casalenotizie.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 19;
virtualcmsPageInfo.domainId = 25;
virtualcmsPageInfo.channelName = 'CasaleNotizie';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'casalenotizie.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = '\"Lasciami andare\": l\u2019amore oltre il tempo';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-10-18 10:02';
virtualcmsPageInfo.article.author = 'Barbara Rossi';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2020/10/18/news/lasciami-andare-lamore-oltre-il-tempo-117765/';

</script>
<script type="text/javascript" src="https://casalenotizie.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://casalenotizie.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>


<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://casalenotizie.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://casalenotizie.ilpiccolo.net/articolo.jsp?idarticolo=117765&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://casalenotizie.ilpiccolo.net/articolo.jsp?idarticolo=117765&amp=false';
    </script>
    <script type="text/javascript" src="https://casalenotizie.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://casalenotizie.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://casalenotizie.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://casalenotizie.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="84deaf34-ec3a-4511-971f-dfd386965e60" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://casalenotizie.ilpiccolo.net/css/style_site.css?v=1586330772000" rel="stylesheet" type="text/css" />        
          <link href="https://casalenotizie.ilpiccolo.net/css/style_site_19.css?v=1590656738000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://casalenotizie.ilpiccolo.net/css/generic_article_css.jsp?v=1600683026000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://casalenotizie.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="casalenotizie  section_generic ">


<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/caselenotize_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559233257264-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559233257264-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559233257264-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559233257264-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559233257264-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(396);</script>
</div>
      
      
      





        
        <!-- /245547177/CasaleNotizie_Skin -->

<div id='div-gpt-ad-1558540621982-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540621982-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(279);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="https://casalenotizie.ilpiccolo.net/css/header_casalenotizie_css.jsp?v=1583143784000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="https://casalenotizie.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/19/logo_colored.jpg?v=1555429959000" />
        </a>
    </div>

</h1>

    
        <script id="ee0c38b5-a599-4363-8f19-919d9b909c20" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/casalenotizie_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558046900492-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558046900492-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(63);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#ee0c38b5-a599-4363-8f19-919d9b909c20').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Domenica 18 Ottobre 2020 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_4016e763-6f71-4445-9a48-d01ac483a6b3">
                    <ul class="menu_1">
<li class="home sezione_182 index">
<a  href="https://casalenotizie.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca- sezione_212 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/212/cronaca-casale-monferrato"  ><span>Cronaca </span></a>
</li>
<li class="economia sezione_213 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/213/economia-casale-monferrato"  ><span>Economia</span></a>
</li>
<li class="politica sezione_214 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/214/politica-casale-monferrato"  ><span>Politica</span></a>
</li>
<li class="societa sezione_215 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/215/societa-casale-monferrato"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_216 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/216/cultura-casale-monferrato"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_217 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/217/spettacoli-casale-monferrato"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_218 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/218/sport-casale-monferrato"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_7c169471730b4781872e755bcc5a7312 = undefined;
                            
                            $('#box_4016e763-6f71-4445-9a48-d01ac483a6b3 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_7c169471730b4781872e755bcc5a7312 != 'undefined') {
                                    $('#box_4016e763-6f71-4445-9a48-d01ac483a6b3 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_7c169471730b4781872e755bcc5a7312.code);
                                    incrementAdvImpression(bannerbox_7c169471730b4781872e755bcc5a7312.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca645e7906-87c6-41f8-acbd-9ec666a67c82"></div>

<div class="cerca search_horizontal_alessandria" id="cerca8094b83d-c82d-4a8b-abd6-aaaca8042534" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca645e7906-87c6-41f8-acbd-9ec666a67c82').click(function(){
                  $('#cerca8094b83d-c82d-4a8b-abd6-aaaca8042534').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca8094b83d-c82d-4a8b-abd6-aaaca8042534 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca8094b83d-c82d-4a8b-abd6-aaaca8042534 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca8094b83d-c82d-4a8b-abd6-aaaca8042534 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/CasaleNotizieQuotidiano/"  target="_blank">
              <img src="upload/1555428781003.png" alt="1555428781003" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
              <img src="upload/1593098378520.png" alt="1593098378520" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/309/whatsapp"  target="_blank">
              <img src="upload/1556617974860.png" alt="1556617974860" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="sezioni/227/rss"  target="_blank">
              <img src="upload/1555428822063.png" alt="1555428822063" title="">
              </a>
        </div><!-- CACHED -->

</div> 


<script id="vc_user_controls_logged-75407dd1-b62f-4ef6-ae50-eb5cb4fea1ac" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-75407dd1-b62f-4ef6-ae50-eb5cb4fea1ac" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-75407dd1-b62f-4ef6-ae50-eb5cb4fea1ac"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-75407dd1-b62f-4ef6-ae50-eb5cb4fea1ac');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-75407dd1-b62f-4ef6-ae50-eb5cb4fea1ac').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-75407dd1-b62f-4ef6-ae50-eb5cb4fea1ac').html());
      }
    }
  });
</script>


 
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="cdcd1ae6-b94f-47b5-9c84-a7629f54b3f5" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/casalenotizie_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558357102698-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558357102698-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(155);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#cdcd1ae6-b94f-47b5-9c84-a7629f54b3f5').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Recensione</p><h1 itemprop="headline name" class="titolo_articolo titolo">&quot;Lasciami andare&quot;: l&rsquo;amore oltre il tempo</h1>
    </div>  








    <div class="article_header_nuovosito">
    <p itemprop="datePublished" class="data_articolo data">18 Ottobre 2020 <span> ore 10:02 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Barbara Rossi</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_91d141b1-11c6-44fc-8b67-4004a342f5ef">                
            <meta itemprop="thumbnailUrl" content="https://casalenotizie.ilpiccolo.net/resizer/433/302/true/1603007729235.jpg--_lasciami_andare___l_amore_oltre_il_tempo.jpg?1603007729000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="&quot;Lasciami andare&quot;: l&rsquo;amore oltre il tempo" src="resizer/433/302/true/1603007729235.jpg--_lasciami_andare___l_amore_oltre_il_tempo.jpg?1603007729000" alt="&quot;Lasciami andare&quot;: l&rsquo;amore oltre il tempo" height="302" width="433" />
                        <p class="didascalia">Stefano Accorsi e Maya Sansa</p>
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p style="text-align: justify;">CINEMA -<em>&nbsp;Aspettami ed io torner&ograve; ad onta di tutte le morti. E colui che ormai non mi aspettava, dica che ho avuto fortuna. Chi non aspett&ograve; non pu&ograve; capire come tu mi abbia salvato in mezzo al fuoco con la tua attesa. Solo noi due conosceremo come io sia sopravvissuto: tu hai saputo aspettare semplicemente come nessun altro</em> (Konstantin M. Simonov)</p>
<p style="text-align: justify;">C&rsquo;&egrave; una Venezia &ldquo;reale&rdquo; - dei turisti che affollano piazza San Marco, i ponti e le calli, il Lido - nitida come una fotografia o una cartolina stampata di fresco; ma c&rsquo;&egrave; anche una Venezia pi&ugrave; sfocata e indefinibile, misteriosa, immersa nella foschia che sale dall&rsquo;acqua e che tutto avvolge.</p>
<p style="text-align: justify;">Sono i due ritratti della citt&agrave; lagunare che ci offre il regista di Marradi <strong>Stefano Mordini</strong> (l&rsquo;autore di <em>Provincia meccanica, Acciaio </em>e <em>Gli infedeli</em>) nel suo ultimo lungometraggio, che ha chiuso la 77esima edizione della Mostra del Cinema di Venezia, lo scorso settembre.</p>
<p style="text-align: justify;">Un dualismo insistito, reiterato, che traduce sul piano delle immagini un contraltare simbolico e immateriale molto chiaro: da un lato la verit&agrave; scientifica, le spiegazioni razionali, la logica; dall&rsquo;altro il non argomentabile o riproducibile con i mezzi della scienza, la speranza, la fede.</p>
<p style="text-align: justify;">Anche l&rsquo;atteggiamento e lo sguardo di Mordini regista oscillano, senza mai inclinarsi in maniera pi&ugrave; netta per un verso o per un altro, tra queste due opposte prospettive e il risultato &egrave; una pellicola di un certo fascino ma anche ambivalente, n&eacute; <em>ghost story</em> n&eacute; thriller psicologico o - in ultima analisi - entrambe le cose. Quanto al riferimento al celebre <em>A Venezia&hellip;un dicembre rosso shocking</em> di Nicolas Roeg (1973), vale solo per lo spunto narrativo (la coppia che vive la terribile esperienza della perdita di un figlio: e non dimentichiamo che il soggetto elaborato dallo stesso regista, <strong>Francesca Marciano e Luca Infascelli</strong> &egrave; tratto da un romanzo, <em>You Came Back</em> di Christopher Coake ), dal momento che - a differenza di Roeg - Mordini non sceglie di scivolare dentro una sorta di psicodramma paranormale-orrorifico a tinte forti, mantenendosi fin troppo prudentemente, forse, entro una zona d&rsquo;ombra narrativa che lascia la porta aperta a molteplici interpretazioni.</p>
<p style="text-align: justify;">La vicenda &egrave; quella di Marco, ingegnere edile (<strong>Stefano Accorsi</strong>), e Clara (<strong>Maya Sansa</strong>), all&rsquo;inizio del film una coppia trasferitasi a Venezia per motivi di lavoro, insieme al loro bambino Leo. Ad accoglierli nella Serenissima &egrave; una casa dalle fondamenta non troppo solide, dagli eccessivi chiaroscuri: una casa che non vivranno a lungo, dal momento che Leo morir&agrave; in un tragico incidente e i suoi genitori si separeranno, non reggendo all&rsquo;onda d&rsquo;urto di quel dramma.</p>
<p style="text-align: justify;">A distanza di anni, ormai sereno - a differenza di Clara - in una nuova dimora, con un nuovo amore - Anita (<strong>Serena Rossi</strong>) - che presto lo render&agrave; di nuovo padre, Marco si vede comparire davanti Perla (<strong>Valeria Golino</strong>), la proprietaria della sua vecchia casa, che lo mette a parte di un&rsquo;incredibile, presunta verit&agrave; legata a un&rsquo;impalpabile ma continua &ldquo;presenza&rdquo; domestica e al ricordo di Leo.</p>
<p style="text-align: justify;">Il cast di attori messo insieme dal regista lavora con solida esperienza e affiatamento per incarnare le differenti espressioni di un dolore cos&igrave; privato eppure universale: spiccano, tra le figure femminili, la Sansa e la Golino, alle quali vengono offerte maggiori possibilit&agrave; di approfondimento dei propri personaggi, mentre la Anita di Serena Rossi rimane sempre un po&rsquo; a margine e Stefano Accorsi mette a disposizione del disagio e dell&rsquo;incredulit&agrave; raziocinante di Marco quel suo volto da eterno ragazzo, all&rsquo;improvviso stanco, invecchiato.</p>
<p style="text-align: justify;">Il finale &egrave; - come si suol dire - &ldquo;aperto&rdquo;: allo spettatore viene concessa la libert&agrave; di propendere per un&rsquo;interpretazione della storia, piuttosto che per un&rsquo;altra. Non ci sono giudizi o tentativi di spiegazione, soltanto racconto.</p>
<p style="text-align: justify;">In un&rsquo;intervista per il sito Movieplayer, Stefano Mordini ha sorprendentemente confessato di aver vissuto in passato un&rsquo;esperienza analoga a quella raccontata nel suo film: &laquo;Io abitavo in una casa a Ravenna, che avevo comprato da solo: dopo due, tre anni, di notte, veniva qualcosa che si appoggiava sul letto. Sentivo che diceva: io mi chiamo Beatrice e abito dove tu hai fatto il bagno. Per tanti anni ho pensato fosse vero e siccome ci credevo lasciavo la tv accesa e il telecomando l&igrave;, per vedere se si spegneva la tv. Ogni tanto tornavo ed era spenta, ma non so bene come succedeva. La casa l'ho venduta. Dicevo sempre ai miei amici: si chiama Beatrice&raquo;.</p>
<p style="text-align: justify;">Valeria Golino ha, invece, concluso: &laquo;Non mi &egrave; mai successo di percepire una presenza. Sospettarlo s&igrave;: che poi &egrave; quello il rapporto che si ha con l'arcano. Il sospetto che ci sia. Penso che, per pochi secondi, sia successo a tutti: stare in un luogo e sentirsi a disagio. Che poi tu ci creda veramente &egrave; un'altra cosa: penso ci sia questa dicotomia continua tra voler cercare l'altrove e allo stesso tempo avere timore di questo altrove. Viviamo in un limbo: un po' lo rimuovi, un po&rsquo; invece lo vai cercando. Tutti vogliamo incantarci: per la bellezza, per il mistero. Fa parte dell'essere umano: perch&eacute; in qualche modo in quell&rsquo;altrove, che ci fa cos&igrave; paura e a cui forse non crediamo, c'&egrave; anche la speranza che esista un Dio. Perch&eacute; se esiste quello allora esistono anche tante altre cose&raquo;.</p>
<p><strong><img src="https://www.ilpiccolo.net/upload/1603008047591.jpg" alt="" width="188" height="268" style="float: left;" />Lasciami andare<br /></strong>Regia: Stefano Mordini<br />Origine: Italia, 2020, 98&rsquo;<br />Soggetto: dal romanzo You Came Back di Christopher Coake<br />Sceneggiatura: Stefano Mordini, Francesca Marciano, Luca Infascelli</p>
<p style="text-align: justify;">Cast: Stefano Accorsi, Valeria Golino, Maya Sansa, Serena Rossi, Antonia Truppo, Lino Musella, Elio De Capitani</p>
<p style="text-align: justify;">Scenografia: Luca Merlini<br />Costumi: Marija Tosic<br />Fotografia: Gigi Martinucci<br />Montaggio: Massimo Fiocchi<br />Musiche: Fabio Barovero<br />Suono: Francesco Liotard<br />Produzione: Roberto Sessa per Warner Bros. Entertainment Italia, Picomedia<br />Distribuzione: Warner Bros. Pictures</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=accorsi">accorsi</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=sansa">sansa</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=golino">golino</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 117765 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="5119a30d-0334-452b-be9c-ba79718c230d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/casalenotizie_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951454839-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951454839-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(375);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#5119a30d-0334-452b-be9c-ba79718c230d').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_0225b394-e9e6-4778-b159-8e6be99e629f"  articleid="117673"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'evento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/10/18/news/loris-campetti-al-parco-del-po-si-presenta-l-ultimo-libro-117673/">Loris Campetti: al Parco del ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Ottobre 2020 <span> ore 09:11 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic gallery cms_article "
           id="box_76f4e159-7852-4df1-bc83-df9c9924e5cf"  articleid="117761"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">FOTOGALLERY
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/10/17/gallery/fiamme-dalla-friggitrice-nella-pizzeria-arrivano-i-vigili-del-fuoco-117761/">Incendio in pizzeria, arrivan...</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Ottobre 2020 <span> ore 20:51 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_caa5b89a-53ee-4133-a556-ff3a51bf3c9d"  articleid="117758"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Coronavirus
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/10/17/news/in-provincia-84-nuovi-contagi-e-13-guariti-piemonte-+8-terapie-intensive-117758/">In provincia 84 nuovi contagi...</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Ottobre 2020 <span> ore 17:26 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://casalenotizie.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bamp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 19 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left; clear:left;">
        

        <script id="ceaee455-7b5f-4169-9d74-46391b8e3d49" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><!-- /245547177/casalenotizie_rectangle_articolo_2_300x250 -->\r\n<div id='div-gpt-ad-1600704221456-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600704221456-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(470);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#ceaee455-7b5f-4169-9d74-46391b8e3d49').remove()
    </script>
      
      
 >
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="fe8fe9b1-2360-4034-8c9f-6ec4ce7dbaab">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Coronavirus</span><p class="titolo"><a href="generic/2020/10/12/news/boom-di-contagi-in-provincia-+64-in-piemonte-+79-ricoveri-ma-giu-le-intensive-117619/">Contagi boom in provincia: 64 in pi&ugrave;. Piemonte: +79 ricoveri (ma intensive in calo)</a></p>
            <span class="ora_pubblicazione">12 Ottobre 2020 <span> ore 17:11 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">I contagi</span><p class="titolo"><a href="generic/2020/10/09/news/piemonte-in-7-giorni-raddoppiati-i-casi-alessandria-oscilla-117512/">&quot;Piemonte, in 7 giorni raddoppiati <br />i casi. Alessandria oscilla&quot;</a></p>
            <span class="ora_pubblicazione">09 Ottobre 2020 <span> ore 07:05 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Serravalle Scrivia</span><p class="titolo"><a href="generic/2020/10/11/news/covid-alunna-positiva-scuola-media-chiusa-una-settimana-117596/">Covid: alunna positiva, scuola media chiusa <br />una settimana</a></p>
            <span class="ora_pubblicazione">11 Ottobre 2020 <span> ore 22:49 </span> </span></div></div><script type="text/javascript">var divs=$('#fe8fe9b1-2360-4034-8c9f-6ec4ce7dbaab .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#fe8fe9b1-2360-4034-8c9f-6ec4ce7dbaab .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="7d508658-95b3-4541-b4d7-8cbd42515ee6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/casalenotizie_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558136886275-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558136886275-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(128);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#7d508658-95b3-4541-b4d7-8cbd42515ee6').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/228/multimedia-casale-monferrato?mediagenerico=video"  target="_blank">
              <img src="upload/1555428851033.png" alt="1555428851033" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_59a99b68-f479-41da-b23a-e3b70bdf1daf">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/10/17/video/a-vent-anni-dall-alluvione-il-ricordo-del-sindaco-con-gli-stivali-117747/"><img alt="A vent'anni dall'alluvione, il ricordo del sindaco con gli stivali" title="A vent'anni dall'alluvione, il ricordo del sindaco con gli stivali" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/a1a40171eb4bdb7d78d522ece4ea3d53.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/10/17/video/a-vent-anni-dall-alluvione-il-ricordo-del-sindaco-con-gli-stivali-117747/">A vent'anni dall'alluvione Il ricordo del sindaco con gli stivali</a></p><span class="ora_pubblicazione">17 Ottobre 2020 <span> ore 10:52 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/10/15/video/itaca-monferrato-a-come-ambiente-117710/"><img alt="Itaca Monferrato: &quot;A come Ambiente&quot;" title="Itaca Monferrato: &quot;A come Ambiente&quot;" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/16bff8932d80f6d4912685a5688910f7.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/10/15/video/itaca-monferrato-a-come-ambiente-117710/">Itaca Monferrato: &quot;A come Ambiente&quot;</a></p><span class="ora_pubblicazione">15 Ottobre 2020 <span> ore 21:00 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_casalenotizie   pos3 video redazionali CasaleNotizie">
                                <article>
                                <div class="cont_foto"><a href="https://casalenotizie.ilpiccolo.net/redazionali/2020/10/09/video/resicar-il-salone-volvo-e-pronto-ad-accogliervi-in-totale-sicurezza-117524/"><img alt="Resicar: il salone Volvo &egrave; pronto ad accogliervi. In totale sicurezza" title="Resicar: il salone Volvo &egrave; pronto ad accogliervi. In totale sicurezza" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/c83f6d891b6f3d0c1bf81fb0b1c3dfb6.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="https://casalenotizie.ilpiccolo.net/redazionali/2020/10/09/video/resicar-il-salone-volvo-e-pronto-ad-accogliervi-in-totale-sicurezza-117524/">Resicar: il salone Volvo &egrave; pronto ad accogliervi. In totale sicurezza</a></p><span class="ora_pubblicazione">09 Ottobre 2020 <span> ore 11:52 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/10/09/video/itaca-monferrato-camminiamo-insieme-117518/"><img alt="Itaca Monferrato: &quot;Camminiamo insieme&quot;" title="Itaca Monferrato: &quot;Camminiamo insieme&quot;" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/b1b0e0e0a0f3a9491b4c00cb9abf56fd.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/10/09/video/itaca-monferrato-camminiamo-insieme-117518/">Itaca Monferrato: &quot;Camminiamo insieme&quot;</a></p><span class="ora_pubblicazione">09 Ottobre 2020 <span> ore 10:18 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_59a99b68-f479-41da-b23a-e3b70bdf1daf.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="/sezioni/182/home"  target="_blank">
              <img src="upload/1557838481967.png" alt="1557838481967" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic video cms_article "
           id="box_d17d167b-63e1-493f-ad24-215d49359c1a"  articleid="117747"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/10/17/video/a-vent-anni-dall-alluvione-il-ricordo-del-sindaco-con-gli-stivali-117747/"><img  alt="A vent'anni dall'alluvione, il ricordo del sindaco con gli stivali" title="A vent'anni dall'alluvione, il ricordo del sindaco con gli stivali" src="https://casalenotizie.ilpiccolo.net/resizer/210/180/true/a1a40171eb4bdb7d78d522ece4ea3d53.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Video
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/10/17/video/a-vent-anni-dall-alluvione-il-ricordo-del-sindaco-con-gli-stivali-117747/">A vent'anni dall'alluvione Il ricordo del sindaco con gli stivali</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Ottobre 2020 <span> ore 10:52 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_26c988bf-cd10-4b3a-83ec-e0e4bd51e008"  articleid="117721"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/10/17/news/giarole-ecco-il-nuovo-sportello-automatico-alla-posta-117721/"><img  alt="Giarole, ecco il nuovo sportello automatico alla Posta" title="Giarole, ecco il nuovo sportello automatico alla Posta" src="https://casalenotizie.ilpiccolo.net/resizer/434/232/true/1602832659986.jpg--.jpg?1602832660000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Il servizio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/10/17/news/giarole-ecco-il-nuovo-sportello-automatico-alla-posta-117721/">Giarole, ecco il nuovo sportello automatico alla Posta</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Ottobre 2020 <span> ore 14:20 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_efa5da78-2c7e-4e62-9f7d-478a03b88dd4"  articleid="117699"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/10/17/news/biblioteca-luzzati-novita-librarie-green-e-a-tema-halloween-117699/"><img  alt="Biblioteca Luzzati: novit&agrave; librarie &quot;green&quot; e a tema Halloween" title="Biblioteca Luzzati: novit&agrave; librarie &quot;green&quot; e a tema Halloween" src="https://casalenotizie.ilpiccolo.net/resizer/210/180/true/1602755391513.jpg--.jpg?1602755391000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Al Castello
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/10/17/news/biblioteca-luzzati-novita-librarie-green-e-a-tema-halloween-117699/">Biblioteca Luzzati: novit&agrave; librarie &quot;green&quot; e a tema Halloween</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Ottobre 2020 <span> ore 09:52 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic gallery cms_article "
           id="box_722fda94-0a99-4cf4-b50a-5103b91e76a4"  articleid="117744"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/10/17/gallery/terruggia-nella-notte-di-venerdi-ladri-in-due-abitazioni-117744/"><img  alt="Terruggia: nella notte di venerd&igrave; ladri in due abitazioni " title="Terruggia: nella notte di venerd&igrave; ladri in due abitazioni " src="https://casalenotizie.ilpiccolo.net/resizer/210/180/true/1602889527683_1602889644.jpg--.jpg?1602889644000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">FOTOGALLERY
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/10/17/gallery/terruggia-nella-notte-di-venerdi-ladri-in-due-abitazioni-117744/">Terruggia: nella notte <br />di venerd&igrave; ladri in due abitazioni</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Ottobre 2020 <span> ore 01:27 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_8e2cfac9-d533-4fd9-b38d-f2f26f947018"  articleid="117737"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/10/16/news/sono-61-i-nuovi-contagi-in-provincia-piemonte-+63-ricoveri-117737/"><img  alt="Sono 61 i nuovi contagi in provincia. Piemonte: +63 ricoveri" title="Sono 61 i nuovi contagi in provincia. Piemonte: +63 ricoveri" src="https://casalenotizie.ilpiccolo.net/resizer/210/180/true/1602858294335.jpeg--.jpeg?1602858296000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Coronavirus
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/10/16/news/sono-61-i-nuovi-contagi-in-provincia-piemonte-+63-ricoveri-117737/">Sono 61 <br />i nuovi contagi <br />in provincia. Piemonte: +63 ricoveri</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Ottobre 2020 <span> ore 16:33 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_e75a2725-9ac3-47ad-9b69-48430612272a"  articleid="117743"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Occimiano
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/10/16/news/anziana-truffata-denunciata-giovane-rappresentante-117743/">Anziana truffata, denunciato ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Ottobre 2020 <span> ore 19:20 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_3b887ba6-d5ab-4556-af0c-d0cee584dbd8"  articleid="117736"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'ordinanza
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/10/16/news/piemonte-attivita-commerciali-chiuse-alle-24-117736/">Piemonte: attivit&agrave; commercial...</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Ottobre 2020 <span> ore 16:13 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_75dea27c-a9fb-4f4c-bad1-10e680e5e403"  articleid="117714"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Dal 17 Ottobre 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/10/16/news/murisengo-si-apre-la-stagione-nazionale-del-tartufo-bianco-117714/">Murisengo: si apre la Stagion...</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Ottobre 2020 <span> ore 14:15 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_acca1d1d-a492-40e7-9c33-28ea8d4aa477"  articleid="117731"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/10/16/news/lockdown-limitati-per-ridurre-spostamenti-117731/"><img  alt="Lockdown limitati per ridurre spostamenti" title="Lockdown limitati per ridurre spostamenti" src="https://casalenotizie.ilpiccolo.net/resizer/210/180/true/1602848776692.jpeg--.jpeg?1602848776000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">In Piemonte
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/10/16/news/lockdown-limitati-per-ridurre-spostamenti-117731/">Lockdown limitati <br />per ridurre spostamenti</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Ottobre 2020 <span> ore 13:46 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://casalenotizie.ilpiccolo.net/css/footer_casalenotizie_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_68948bb0-a4da-491e-9ff6-669fe1e50493">
                    <ul class="menu_1">
<li class="farmacie sezione_220 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/220/farmacie-casale-monferrato"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_222 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/222/meteo-casale-monferrato"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_221 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/221/pubblicita-casale-monferrato"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_223 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/223/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_225 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/225/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_f7d8f026737d499498913bd6def75ab0 = undefined;
                            
                            $('#box_68948bb0-a4da-491e-9ff6-669fe1e50493 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_f7d8f026737d499498913bd6def75ab0 != 'undefined') {
                                    $('#box_68948bb0-a4da-491e-9ff6-669fe1e50493 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f7d8f026737d499498913bd6def75ab0.code);
                                    incrementAdvImpression(bannerbox_f7d8f026737d499498913bd6def75ab0.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="https://casalenotizie.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/19/logo_colored.jpg?v=1555429959000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="https://casalenotizie.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://casalenotizie.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://casalenotizie.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=117765" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_4016e763-6f71-4445-9a48-d01ac483a6b3\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_182 index\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca- sezione_212 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/212/cronaca-casale-monferrato\"  ><span>Cronaca <\/span><\/a>\n<\/li>\n<li class=\"economia sezione_213 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/213/economia-casale-monferrato\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_214 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/214/politica-casale-monferrato\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_215 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/215/societa-casale-monferrato\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_216 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/216/cultura-casale-monferrato\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_217 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/217/spettacoli-casale-monferrato\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_218 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/218/sport-casale-monferrato\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_7c169471730b4781872e755bcc5a7312 = undefined;\n                            \n                            $('#box_4016e763-6f71-4445-9a48-d01ac483a6b3 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_7c169471730b4781872e755bcc5a7312 != 'undefined') {\n                                    $('#box_4016e763-6f71-4445-9a48-d01ac483a6b3 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_7c169471730b4781872e755bcc5a7312.code);\n                                    incrementAdvImpression(bannerbox_7c169471730b4781872e755bcc5a7312.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_4016e763-6f71-4445-9a48-d01ac483a6b3').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_68948bb0-a4da-491e-9ff6-669fe1e50493\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_220 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/220/farmacie-casale-monferrato\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_222 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/222/meteo-casale-monferrato\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_221 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/221/pubblicita-casale-monferrato\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_223 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/223/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_225 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/225/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_f7d8f026737d499498913bd6def75ab0 = undefined;\n                            \n                            $('#box_68948bb0-a4da-491e-9ff6-669fe1e50493 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_f7d8f026737d499498913bd6def75ab0 != 'undefined') {\n                                    $('#box_68948bb0-a4da-491e-9ff6-669fe1e50493 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f7d8f026737d499498913bd6def75ab0.code);\n                                    incrementAdvImpression(bannerbox_f7d8f026737d499498913bd6def75ab0.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_68948bb0-a4da-491e-9ff6-669fe1e50493').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>