

<!DOCTYPE html>
<html>
    <head>
        <title>Dario Calemme neo presidente dell'Accademia Bernardino Cervis - CasaleNotizie</title>
<meta name="description" content="Giornalista, per lui incarichi anche in Provincia e in Comune a Casale" />
<meta name="Keywords" content="Dario Calemme,Bernardino Cervis" />
<meta name="news_keywords" content="Dario Calemme,Bernardino Cervis" />
<meta name="sections" content="Generic,Home,Società" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_19.ico?v=1561647503000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_19.ico?v=1561647503000" type="image/x-icon" />

<base href="https://casalenotizie.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Dario Calemme neo presidente dell'Accademia Bernardino Cervis"      >
<meta property="og:description" content="Giornalista, per lui incarichi anche in Provincia e in Comune a Casale">
<meta property="og:image" content="https://casalenotizie.ilpiccolo.net/resizer/600/315/true/1610200950856.jpg--dario_calemme_neo_presidente_dell_accademia_bernardino_cervis.jpg?1610200950000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://casalenotizie.ilpiccolo.net/generic/2021/01/09/news/dario-calemme-neo-presidente-dell-accademia-bernardino-cervis-120746/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Dario Calemme neo presidente dell'Accademia Bernardino Cervis">
<meta property="twitter:description" content="Giornalista, per lui incarichi anche in Provincia e in Comune a Casale">
<meta property="twitter:url" content="https://casalenotizie.ilpiccolo.net/generic/2021/01/09/news/dario-calemme-neo-presidente-dell-accademia-bernardino-cervis-120746/">
<meta property="twitter:image" content="https://casalenotizie.ilpiccolo.net/resizer/600/315/true/1610200950856.jpg--dario_calemme_neo_presidente_dell_accademia_bernardino_cervis.jpg?1610200950000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://casalenotizie.ilpiccolo.net/resizer/600/315/true/1610200950856.jpg--dario_calemme_neo_presidente_dell_accademia_bernardino_cervis.jpg?1610200950000" />
<meta itemprop="url" content="https://casalenotizie.ilpiccolo.net/generic/2021/01/09/news/dario-calemme-neo-presidente-dell-accademia-bernardino-cervis-120746/" />
<link rel="canonical" href="https://casalenotizie.ilpiccolo.net/generic/2021/01/09/news/dario-calemme-neo-presidente-dell-accademia-bernardino-cervis-120746/" /><meta property="articleID" content="120746">
    <meta property="datePublished" content="2021-01-09T14:05:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://casalenotizie.ilpiccolo.net/generic/2021/01/09/news/dario-calemme-neo-presidente-dell-accademia-bernardino-cervis-120746/","mainEntityOfPage":"https://casalenotizie.ilpiccolo.net/generic/2021/01/09/news/dario-calemme-neo-presidente-dell-accademia-bernardino-cervis-120746/","headline":"Dario Calemme neo presidente dell'Accademia Bernardino Cervis","text":"FRASSINETO PO - Dopo trentacinque anni di attività a Frassineto Po, l’Accademia di cultura Bernardino Cervis ha eletto il suo quarto presidente: il frassinetese Dario Calemme.  Il Presidente fondatore è stato Luigi Boselli dal 1986 al 1992, seguito da Ettore Bagna (dal 1992 al 1996) e poi da Mirco Buscaldi dal 1996 al 2020. Nell’assemblea dei soci svoltasi il 7 gennaio 2021 il neo consiglio direttivo ha preso atto delle dimissioni, per motivi di lavoro, del Presidente Mirco Buscaldi che per 24 anni ha guidato l’Accademia con passione e impegno. Alla presenza del neo direttore don Samuele Battistella il nuovo consiglio direttivo ha eletto all’unanimità quale presidente Dario Calemme, giornalista professionista, portavoce della Presidenza della Provincia di Alessandria e responsabile dell’Ufficio Informazione e Comunicazione della città di Casale Monferrato, che da 18 anni fa parte dell’accademia e negli ultimi anni è stato tra gli ideatori della Biennale di Letteratura Teresah. Sono risultati eletti come componenti del Consiglio Direttivo: Carla Bagna, Margherita Bobba, Elio Botto, Maria Maddalena Capra, Roberto Girino, Andrea Serrao, Paola Vivaldi; ai quali si aggiunge il Direttore dell’Accademia, il Parroco don Samuele Battistella, quale membro di diritto. Ad integrazione dello Statuto Sociale, è stata inserita l’indicazione che il Presidente uscente dell’Accademia, venga nominato come membro di diritto del Senato Accademico. Pertanto il Presidente uscente, ing. Mirco Buscaldi, entra a far parte di diritto del Senato Accademico. Il senato accademico è composto da: Roberto Girino, Decano e Vicepresidente, Carla Bagna, Pier Felice Degli Uberti, Mirco Buscaldi, Margherita Bobba. Nel segno della continuità, l’Accademia procederà nei prossimi mesi ad organizzare: allestimento Mostra connessa al concorso Biennale Teresah 2021 dal titolo “Duilio Cambellotti, Art Nouveau nei libri di Teresah” dal 16 al 17 ottobre 2021; Concorso Nazionale Biennale Teresah 2021 ragazzi Under 19 a Frassineto Po, finale e premiazioni istituti scolastici vincitori il 16 ottobre 2021; Concorso Nazionale Biennale Teresah 2021 a Frassineto Po, finale e premiazioni poeti e scrittori vincitori il 17 ottobre 2021; visita guidata di Frassineto Po in 2 date una primaverile e una autunnale; serata a ricordo dei 400 anni della visita del card. Federico Borromeo a Frassineto e presentazione dei lavori di ricerca con traduzione della dott.ssa Clara Ratti dell’Archivio di Stato di Torino; consegna a S. Ambrogio del Premio Bernardino Cervis, ad un frassinetese meritevole. Come tradizione vuole, nei prossimi mesi, appena la pandemia lo consentirà, si svolgerà a Palazzo Mossi la manifestazione per l’ingresso dei nuovi soci.","keywords":"Dario Calemme,Bernardino Cervis","articleSection":"Generic","publisher":{"@type":"Organization","name":"CasaleNotizie","logo":{"@type":"ImageObject","url":"https://casalenotizie.ilpiccolo.net/images/logos/19/logo_colored.jpg"}},"image":{"contentUrl":"https://casalenotizie.ilpiccolo.net/resizer/-1/-1/true/1610200950856.jpg--.jpg?1610200950000","url":"https://casalenotizie.ilpiccolo.net/resizer/-1/-1/true/1610200950856.jpg--.jpg?1610200950000","@type":"ImageObject"},"description":"<p>Giornalista, per lui incarichi anche in Provincia e in Comune a Casale</p>","author":{"@type":"Person","name":"Redazione"},"dateCreated":"2021-01-09T14:05:24Z","dateModified":"2021-01-09T14:10:57Z","datePublished":"2021-01-09T14:05:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://casalenotizie.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://casalenotizie.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://casalenotizie.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 19;
virtualcmsPageInfo.domainId = 25;
virtualcmsPageInfo.channelName = 'CasaleNotizie';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'casalenotizie.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Dario Calemme neo presidente dell\'Accademia Bernardino Cervis';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2021-01-09 15:05';
virtualcmsPageInfo.article.author = 'Redazione';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2021/01/09/news/dario-calemme-neo-presidente-dell-accademia-bernardino-cervis-120746/';

</script>
<script type="text/javascript" src="https://casalenotizie.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://casalenotizie.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>


<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://casalenotizie.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://casalenotizie.ilpiccolo.net/articolo.jsp?idarticolo=120746&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://casalenotizie.ilpiccolo.net/articolo.jsp?idarticolo=120746&amp=false';
    </script>
    <script type="text/javascript" src="https://casalenotizie.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://casalenotizie.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://casalenotizie.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://casalenotizie.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="5d70f90f-1776-4264-9e6c-41d1f8062e5e" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://casalenotizie.ilpiccolo.net/css/style_site.css?v=1586330772000" rel="stylesheet" type="text/css" />        
          <link href="https://casalenotizie.ilpiccolo.net/css/style_site_19.css?v=1590656738000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://casalenotizie.ilpiccolo.net/css/generic_article_css.jsp?v=1607069247000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://casalenotizie.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="casalenotizie  section_generic ">


<!-- qui solo interstitial -->

        
        
      
      
      





        
        <!-- /245547177/CasaleNotizie_Skin -->

<div id='div-gpt-ad-1558540621982-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540621982-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(279);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="https://casalenotizie.ilpiccolo.net/css/header_casalenotizie_css.jsp?v=1583143784000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="https://casalenotizie.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/19/logo_colored.jpg?v=1555429959000" />
        </a>
    </div>

</h1>

    
        <script id="5e94edcd-8096-4b48-bdac-449d5b63851a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/casalenotizie_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558046900492-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558046900492-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(63);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#5e94edcd-8096-4b48-bdac-449d5b63851a').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Sabato 09 Gennaio 2021 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_a90ceb2c-36db-443c-a15e-a4e80a0ea5e1">
                    <ul class="menu_1">
<li class="home sezione_182 index">
<a  href="https://casalenotizie.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca- sezione_212 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/212/cronaca-casale-monferrato"  ><span>Cronaca </span></a>
</li>
<li class="economia sezione_213 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/213/economia-casale-monferrato"  ><span>Economia</span></a>
</li>
<li class="politica sezione_214 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/214/politica-casale-monferrato"  ><span>Politica</span></a>
</li>
<li class="societa sezione_215 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/215/societa-casale-monferrato"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_216 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/216/cultura-casale-monferrato"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_217 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/217/spettacoli-casale-monferrato"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_218 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/218/sport-casale-monferrato"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_90badad1df7441a296cc24b138f1cd69 = undefined;
                            
                            $('#box_a90ceb2c-36db-443c-a15e-a4e80a0ea5e1 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_90badad1df7441a296cc24b138f1cd69 != 'undefined') {
                                    $('#box_a90ceb2c-36db-443c-a15e-a4e80a0ea5e1 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_90badad1df7441a296cc24b138f1cd69.code);
                                    incrementAdvImpression(bannerbox_90badad1df7441a296cc24b138f1cd69.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cercac5432141-df35-4da0-8f4a-97fe35ff6622"></div>

<div class="cerca search_horizontal_alessandria" id="cerca9f0d8f1d-56cb-4fb0-a2bc-3c8591cacc55" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercac5432141-df35-4da0-8f4a-97fe35ff6622').click(function(){
                  $('#cerca9f0d8f1d-56cb-4fb0-a2bc-3c8591cacc55').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca9f0d8f1d-56cb-4fb0-a2bc-3c8591cacc55 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca9f0d8f1d-56cb-4fb0-a2bc-3c8591cacc55 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca9f0d8f1d-56cb-4fb0-a2bc-3c8591cacc55 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/CasaleNotizieQuotidiano/"  target="_blank">
              <img src="upload/1555428781003.png" alt="1555428781003" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
              <img src="upload/1593098378520.png" alt="1593098378520" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/309/whatsapp"  target="_blank">
              <img src="upload/1556617974860.png" alt="1556617974860" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="sezioni/227/rss"  target="_blank">
              <img src="upload/1555428822063.png" alt="1555428822063" title="">
              </a>
        </div><!-- CACHED -->

</div> 


<script id="vc_user_controls_logged-257be673-a560-404e-aa09-641cd2595132" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-257be673-a560-404e-aa09-641cd2595132" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-257be673-a560-404e-aa09-641cd2595132"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-257be673-a560-404e-aa09-641cd2595132');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-257be673-a560-404e-aa09-641cd2595132').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-257be673-a560-404e-aa09-641cd2595132').html());
      }
    }
  });
</script>


 
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="b3fc12e7-c7cc-4ee4-be0b-d83a73009a96" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/casalenotizie_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558357102698-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558357102698-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(155);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#b3fc12e7-c7cc-4ee4-be0b-d83a73009a96').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Frassineto Po</p><h1 itemprop="headline name" class="titolo_articolo titolo">Dario Calemme neo presidente dell'Accademia Bernardino Cervis</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Giornalista, per lui incarichi anche in Provincia e in Comune a Casale</p></div><p itemprop="datePublished" class="data_articolo data">09 Gennaio 2021 <span> ore 15:05 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_8fa916ea-4d05-466d-8d59-85ccbbf8d65a">                
            <meta itemprop="thumbnailUrl" content="https://casalenotizie.ilpiccolo.net/resizer/433/302/true/1610200950856.jpg--dario_calemme_neo_presidente_dell_accademia_bernardino_cervis.jpg?1610200950000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Dario Calemme neo presidente dell'Accademia Bernardino Cervis" src="resizer/433/302/true/1610200950856.jpg--dario_calemme_neo_presidente_dell_accademia_bernardino_cervis.jpg?1610200950000" alt="Dario Calemme neo presidente dell'Accademia Bernardino Cervis" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>FRASSINETO PO -&nbsp;Dopo trentacinque anni di attivit&agrave; a Frassineto Po, l&rsquo;Accademia di cultura Bernardino Cervis ha eletto il suo&nbsp;quarto presidente: il frassinetese Dario Calemme.&nbsp;</p>
<p>Il Presidente fondatore &egrave; stato Luigi Boselli dal 1986 al 1992, seguito da Ettore Bagna (dal 1992 al 1996) e&nbsp;poi da Mirco Buscaldi dal 1996 al 2020.&nbsp;Nell&rsquo;assemblea dei soci svoltasi il 7 gennaio 2021 il neo consiglio direttivo ha preso atto delle dimissioni, per&nbsp;motivi di lavoro, del Presidente Mirco Buscaldi che per 24 anni ha guidato l&rsquo;Accademia con passione e impegno.&nbsp;Alla presenza del neo direttore don Samuele Battistella il nuovo consiglio direttivo ha eletto all&rsquo;unanimit&agrave;&nbsp;quale presidente <strong>Dario Calemme, giornalista professionista, portavoce della Presidenza della Provincia di&nbsp;Alessandria e responsabile dell&rsquo;Ufficio Informazione e Comunicazione della citt&agrave; di Casale Monferrato</strong>, che&nbsp;da 18 anni fa parte dell&rsquo;accademia e negli ultimi anni &egrave; stato tra gli ideatori della Biennale di Letteratura&nbsp;Teresah.</p>
<p>Sono risultati eletti come componenti del Consiglio Direttivo: Carla Bagna, Margherita Bobba, Elio Botto,&nbsp;Maria Maddalena Capra, Roberto Girino, Andrea Serrao, Paola Vivaldi; ai quali si aggiunge il Direttore&nbsp;dell&rsquo;Accademia, il Parroco don Samuele Battistella, quale membro di diritto.&nbsp;<strong>Ad integrazione dello Statuto Sociale, &egrave; stata inserita l&rsquo;indicazione che il Presidente uscente dell&rsquo;Accademia,&nbsp;venga nominato come membro di diritto del Senato Accademico</strong>. Pertanto il Presidente uscente, ing. Mirco&nbsp;Buscaldi, entra a far parte di diritto del Senato Accademico.</p>
<p>Il senato accademico &egrave; composto da: Roberto Girino, Decano e Vicepresidente, Carla Bagna, Pier Felice&nbsp;Degli Uberti, Mirco Buscaldi, Margherita Bobba.&nbsp;Nel segno della continuit&agrave;, l&rsquo;Accademia proceder&agrave; nei prossimi mesi ad organizzare: allestimento Mostra&nbsp;connessa al concorso Biennale Teresah 2021 dal titolo &ldquo;Duilio Cambellotti, Art Nouveau nei libri di Teresah&rdquo;&nbsp;dal 16 al 17 ottobre 2021; Concorso Nazionale Biennale Teresah 2021 ragazzi Under 19 a Frassineto Po,&nbsp;finale e premiazioni istituti scolastici vincitori il 16 ottobre 2021; Concorso Nazionale Biennale Teresah 2021&nbsp;a Frassineto Po, finale e premiazioni poeti e scrittori vincitori il 17 ottobre 2021; visita guidata di Frassineto&nbsp;Po in 2 date una primaverile e una autunnale; serata a ricordo dei 400 anni della visita del card. Federico&nbsp;Borromeo a Frassineto e presentazione dei lavori di ricerca con traduzione della dott.ssa Clara Ratti&nbsp;dell&rsquo;Archivio di Stato di Torino; consegna a S. Ambrogio del Premio Bernardino Cervis, ad un frassinetese meritevole.&nbsp;Come tradizione vuole, nei prossimi mesi, appena la pandemia lo consentir&agrave;, si svolger&agrave; a Palazzo Mossi la&nbsp;manifestazione per l&rsquo;ingresso dei nuovi soci.</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Dario Calemme">Dario Calemme</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Bernardino Cervis">Bernardino Cervis</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 120746 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="11c7fe1b-244b-4e5c-a99d-f3d042f753c2" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/casalenotizie_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951454839-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951454839-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(375);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#11c7fe1b-244b-4e5c-a99d-f3d042f753c2').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic video cms_article "
           id="box_6095afb3-f091-40f1-b00a-2befff9b0c64"  articleid="120749"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Video
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/01/09/video/casale-scende-in-piazza-per-chiedere-il-ritorno-alle-lezioni-in-presenza-120749/">Casale scende in piazza per c...</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Gennaio 2021 <span> ore 17:23 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_ed59572a-157b-48fe-8c0c-ea909ff270f8"  articleid="120748"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/01/09/news/coronavirus-in-provincia-8-decessi-110-contagi-e-217-guariti-120748/">Coronavirus: in provincia 8 d...</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Gennaio 2021 <span> ore 17:15 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_a00a322c-da25-4731-9dcb-8c80d386d50e"  articleid="120747"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Calcio - Serie D
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/01/09/news/hsl-derthona-e-casale-al-bivio-120747/">Hsl Derthona e Casale al bivi...</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Gennaio 2021 <span> ore 16:44 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://casalenotizie.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bamp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 19 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left; clear:left;">
        

        <script id="afc80e9c-cd1c-4de2-9c3d-977bb3a3b117" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><!-- /245547177/casalenotizie_rectangle_articolo_2_300x250 -->\r\n<div id='div-gpt-ad-1600704221456-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600704221456-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(470);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#afc80e9c-cd1c-4de2-9c3d-977bb3a3b117').remove()
    </script>
      
      
 >
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="7a402a94-eedf-408d-bb05-6b04b260b595">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Miss</span><p class="titolo"><a href="generic/2021/01/04/news/un-alessandrina-sul-calendario-di-miss-mamma-120591/">Un'alessandrina sul calendario di Miss Mamma</a></p>
            <span class="ora_pubblicazione">04 Gennaio 2021 <span> ore 16:19 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Il documento</span><p class="titolo"><a href="generic/2021/01/05/news/dove-sara-il-deposito-nazionale-del-nucleare-italiano-sei-le-ipotesi-in-provincia-120615/">Dove sar&agrave; <br />il deposito nazionale <br />del nucleare? Sei le ipotesi in provincia</a></p>
            <span class="ora_pubblicazione">05 Gennaio 2021 <span> ore 10:46 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Il caso</span><p class="titolo"><a href="generic/2021/01/04/news/monolito-in-monferrato-un-avvistamento-pure-a-salita-sant-anna-120568/">Monolito in Monferrato:&nbsp; avvistamento pure a Salita Sant'Anna</a></p>
            <span class="ora_pubblicazione">04 Gennaio 2021 <span> ore 10:11 </span> </span></div></div><script type="text/javascript">var divs=$('#7a402a94-eedf-408d-bb05-6b04b260b595 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#7a402a94-eedf-408d-bb05-6b04b260b595 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="7c6c0afd-ed17-4a78-84e6-ca9af0adadf2" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/casalenotizie_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558136886275-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558136886275-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(128);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#7c6c0afd-ed17-4a78-84e6-ca9af0adadf2').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/228/multimedia-casale-monferrato?mediagenerico=video"  target="_blank">
              <img src="upload/1555428851033.png" alt="1555428851033" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_1c6b8a66-84b0-410d-83c7-2bfca1892c13">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/01/09/video/casale-scende-in-piazza-per-chiedere-il-ritorno-alle-lezioni-in-presenza-120749/"><img alt="manifestazione scuole casale" title="manifestazione scuole casale" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/9eae783077326bb5b5fba6ca9e75c5ae.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/01/09/video/casale-scende-in-piazza-per-chiedere-il-ritorno-alle-lezioni-in-presenza-120749/">Casale scende in piazza per chiedere il ritorno alle lezioni in presenza</a></p><span class="ora_pubblicazione">09 Gennaio 2021 <span> ore 17:23 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/01/07/video/itaca-monferrato-il-paesaggio-letterario-120704/"><img alt="Itaca Monferrato: &quot;Il paesaggio Letterario&quot;" title="Itaca Monferrato: &quot;Il paesaggio Letterario&quot;" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/c0b17d201e76ede9307e8003af05c30f.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/01/07/video/itaca-monferrato-il-paesaggio-letterario-120704/">Itaca Monferrato: &quot;Il paesaggio Letterario&quot;</a></p><span class="ora_pubblicazione">07 Gennaio 2021 <span> ore 20:57 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/01/07/video/lorenzo-e-il-suo-volo-su-ozzano-con-la-neve-che-ricopre-tutto-120702/"><img alt="Lorenzo, e il suo volo sul paese, con la neve che ricopre tutto" title="Lorenzo, e il suo volo sul paese, con la neve che ricopre tutto" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/21f3e4791c57a0d090d6d1d6f64cc9d7.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/01/07/video/lorenzo-e-il-suo-volo-su-ozzano-con-la-neve-che-ricopre-tutto-120702/">Lorenzo e il suo volo su Ozzano, con la neve che ricopre tutto</a></p><span class="ora_pubblicazione">07 Gennaio 2021 <span> ore 19:07 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/01/05/video/auguri-in-musica-da-fubine-120609/"><img alt="Auguri in musica da Fubine" title="Auguri in musica da Fubine" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/3c069ddbfa45f24dfd7f587b45cd031f.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/01/05/video/auguri-in-musica-da-fubine-120609/">Auguri in musica da Fubine</a></p><span class="ora_pubblicazione">05 Gennaio 2021 <span> ore 08:21 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_1c6b8a66-84b0-410d-83c7-2bfca1892c13.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="/sezioni/182/home"  target="_blank">
              <img src="upload/1557838481967.png" alt="1557838481967" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_c6e010c0-bb03-454f-836b-b332d436bd89"  articleid="120746"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/01/09/news/dario-calemme-neo-presidente-dell-accademia-bernardino-cervis-120746/"><img  alt="Dario Calemme neo presidente dell'Accademia Bernardino Cervis" title="Dario Calemme neo presidente dell'Accademia Bernardino Cervis" src="https://casalenotizie.ilpiccolo.net/resizer/210/180/true/1610200950856.jpg--.jpg?1610200950000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Frassineto Po
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/01/09/news/dario-calemme-neo-presidente-dell-accademia-bernardino-cervis-120746/">Dario Calemme neo presidente dell'Accademia Bernardino Cervis</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Gennaio 2021 <span> ore 15:05 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_ee0f37d1-f767-4751-86a7-154cb8be490b"  articleid="120744"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/01/09/news/novipiu-confermarsi-bertram-per-la-decima-120744/"><img  alt="Novipi&ugrave; torna a casa e cerca continuit&agrave;" title="Novipi&ugrave; torna a casa e cerca continuit&agrave;" src="https://casalenotizie.ilpiccolo.net/resizer/434/232/true/1610193462311.jpg--.jpg?1610193462000"  width="434" height="232"></a>
			
			<p class="didascalia">Lorenzo Ambrosin, eletto mvp del girone a dicembre (Derthona/Vaccari)</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">BASKET A2 - PREVIEW
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/01/09/news/novipiu-confermarsi-bertram-per-la-decima-120744/">Novipi&ugrave;: confermarsi<br />Bertram per la decima</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Gennaio 2021 <span> ore 14:33 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_8aa40ac0-4866-485e-b548-73336ef0e019"  articleid="120698"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/01/09/news/cia-casale-nuova-sede-in-corso-indipendenza-120698/"><img  alt="Cia Casale: nuova sede in corso Indipendenza" title="Cia Casale: nuova sede in corso Indipendenza" src="https://casalenotizie.ilpiccolo.net/resizer/210/180/true/1610038590644.jpg--.jpg?1610038592000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Agricoltura
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/01/09/news/cia-casale-nuova-sede-in-corso-indipendenza-120698/">Cia Casale: nuova sede in corso Indipendenza</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Gennaio 2021 <span> ore 08:59 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_260ba869-d85e-4177-ae45-63b50e80f496"  articleid="116021"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/08/27/news/le-notizie-le-scegli-tu-attiva-il-nuovo-servizio-gratuito-whatsapp-116021/"><img  alt="Le notizie le scegli tu. Attiva il nuovo servizio gratuito WhatsApp" title="Le notizie le scegli tu. Attiva il nuovo servizio gratuito WhatsApp" src="https://casalenotizie.ilpiccolo.net/resizer/210/180/true/1598256753101.jpg--.jpg?1598256753000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'iniziativa
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/08/27/news/le-notizie-le-scegli-tu-attiva-il-nuovo-servizio-gratuito-whatsapp-116021/">Le notizie le scegli tu. Attiva il nuovo servizio gratuito WhatsApp</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Gennaio 2021 <span> ore 07:39 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_c9353cf1-3ffe-48dc-9e94-9a7b5ec85687"  articleid="120727"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/01/08/news/i-sindaci-del-monferrato-niente-nucleare-nel-territorio-unesco-120727/"><img  alt="I sindaci del Monferrato: &quot;Niente nucleare nel territorio Unesco&quot;" title="I sindaci del Monferrato: &quot;Niente nucleare nel territorio Unesco&quot;" src="https://casalenotizie.ilpiccolo.net/resizer/210/180/true/1610121499371.jpg--.jpg?1610121499000"  width="210" height="180"></a>
			
			<p class="didascalia">La centrale di Trino</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'assemblea
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/01/08/news/i-sindaci-del-monferrato-niente-nucleare-nel-territorio-unesco-120727/">I sindaci del Monferrato: &quot;Niente nucleare nel territorio Unesco&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Gennaio 2021 <span> ore 16:59 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo  "
           id="box_88794a8a-4884-43aa-9160-b42d61e45448"  articleid="120706" gn4id="3261385"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Casale 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/01/08/news/caserma-bixio-due-piazze-castello-da-poter-destinare-a-carcere-120706/">Caserma Bixio, due ‘piazze Ca...</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Gennaio 2021 <span> ore 09:41 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_a0ef9858-5449-4ce7-998f-70790d7166cb"  articleid="120517"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il libro
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/01/01/news/eroi-normali-storie-di-stra-ordinari-gesti-civili-120517/">Eroi Normali, storie di (stra...</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Gennaio 2021 <span> ore 08:48 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_b6accff2-0cc1-423f-804b-1c45fcadbfc7"  articleid="120722"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'ordinanza
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/01/08/news/piemonte-da-lunedi-sara-zona-gialla-120722/">Il Piemonte da luned&igrave; sar&agrave; 'z...</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Gennaio 2021 <span> ore 15:05 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_760867fe-2cbb-457b-893f-0213998c4f0a"  articleid="120693"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/01/08/news/deambrogio-la-cnapi-da-ragione-a-noi-e-agli-ambientalisti-vercellesi-120693/"><img  alt="Deambrogio: &quot;La Cnapi d&agrave; ragione a noi e agli ambientalisti vercellesi&quot;" title="Deambrogio: &quot;La Cnapi d&agrave; ragione a noi e agli ambientalisti vercellesi&quot;" src="https://casalenotizie.ilpiccolo.net/resizer/210/180/true/1610038465656.jpg--.jpg?1610038465000"  width="210" height="180"></a>
			
			<p class="didascalia">La sala controllo dell'impianto Eurex di Saluggia - Ph. Sogin</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'intervento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/01/08/news/deambrogio-la-cnapi-da-ragione-a-noi-e-agli-ambientalisti-vercellesi-120693/">Deambrogio: &quot;La Cnapi d&agrave; ragione a noi e agli ambientalisti vercellesi...</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Gennaio 2021 <span> ore 11:53 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://casalenotizie.ilpiccolo.net/css/footer_casalenotizie_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_e2f6303a-2796-4ccf-b118-190832a49f25">
                    <ul class="menu_1">
<li class="farmacie sezione_220 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/220/farmacie-casale-monferrato"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_222 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/222/meteo-casale-monferrato"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_221 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/221/pubblicita-casale-monferrato"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_223 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/223/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_225 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/225/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_46c64a28db7743b6a39d0f10ba26c21f = undefined;
                            
                            $('#box_e2f6303a-2796-4ccf-b118-190832a49f25 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_46c64a28db7743b6a39d0f10ba26c21f != 'undefined') {
                                    $('#box_e2f6303a-2796-4ccf-b118-190832a49f25 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_46c64a28db7743b6a39d0f10ba26c21f.code);
                                    incrementAdvImpression(bannerbox_46c64a28db7743b6a39d0f10ba26c21f.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="https://casalenotizie.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/19/logo_colored.jpg?v=1555429959000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="https://casalenotizie.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://casalenotizie.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://casalenotizie.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=120746" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_a90ceb2c-36db-443c-a15e-a4e80a0ea5e1\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_182 index\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca- sezione_212 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/212/cronaca-casale-monferrato\"  ><span>Cronaca <\/span><\/a>\n<\/li>\n<li class=\"economia sezione_213 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/213/economia-casale-monferrato\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_214 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/214/politica-casale-monferrato\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_215 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/215/societa-casale-monferrato\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_216 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/216/cultura-casale-monferrato\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_217 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/217/spettacoli-casale-monferrato\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_218 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/218/sport-casale-monferrato\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_90badad1df7441a296cc24b138f1cd69 = undefined;\n                            \n                            $('#box_a90ceb2c-36db-443c-a15e-a4e80a0ea5e1 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_90badad1df7441a296cc24b138f1cd69 != 'undefined') {\n                                    $('#box_a90ceb2c-36db-443c-a15e-a4e80a0ea5e1 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_90badad1df7441a296cc24b138f1cd69.code);\n                                    incrementAdvImpression(bannerbox_90badad1df7441a296cc24b138f1cd69.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_a90ceb2c-36db-443c-a15e-a4e80a0ea5e1').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_e2f6303a-2796-4ccf-b118-190832a49f25\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_220 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/220/farmacie-casale-monferrato\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_222 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/222/meteo-casale-monferrato\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_221 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/221/pubblicita-casale-monferrato\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_223 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/223/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_225 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/225/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_46c64a28db7743b6a39d0f10ba26c21f = undefined;\n                            \n                            $('#box_e2f6303a-2796-4ccf-b118-190832a49f25 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_46c64a28db7743b6a39d0f10ba26c21f != 'undefined') {\n                                    $('#box_e2f6303a-2796-4ccf-b118-190832a49f25 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_46c64a28db7743b6a39d0f10ba26c21f.code);\n                                    incrementAdvImpression(bannerbox_46c64a28db7743b6a39d0f10ba26c21f.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_e2f6303a-2796-4ccf-b118-190832a49f25').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>