

<!DOCTYPE html>
<html>
    <head>
        <title>Gli americani e la resistenza in Piemonte: le riprese del docufilm prodotto da Gary Sinise  - CasaleNotizie</title>
<meta name="description" content="Consulenza storica di Sergio Favretto, supporto in acqua degli Amici del Po" />
<meta name="Keywords" content="Gary Sinise,Amici del Po,Sergio Favretto" />
<meta name="news_keywords" content="Gary Sinise,Amici del Po,Sergio Favretto" />
<meta name="sections" content="Generic,Home,Cultura,Società" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_19.ico?v=1561647503000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_19.ico?v=1561647503000" type="image/x-icon" />

<base href="https://casalenotizie.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Gli americani e la resistenza in Piemonte: le riprese del docufilm prodotto da Gary Sinise "      >
<meta property="og:description" content="Consulenza storica di Sergio Favretto, supporto in acqua degli Amici del Po">
<meta property="og:image" content="https://casalenotizie.ilpiccolo.net/resizer/600/315/true/1619430895727.jpeg--gli_americani_e_la_resistenza_in_piemonte__le_riprese_del_docufilm_prodotto_da_gary_sinise.jpeg?1619430896000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://casalenotizie.ilpiccolo.net/generic/2021/04/26/news/gli-americani-e-la-resistenza-in-piemonte-le-riprese-del-docufilm-prodotto-da-gary-sinise-124769/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Gli americani e la resistenza in Piemonte: le riprese del docufilm prodotto da Gary Sinise ">
<meta property="twitter:description" content="Consulenza storica di Sergio Favretto, supporto in acqua degli Amici del Po">
<meta property="twitter:url" content="https://casalenotizie.ilpiccolo.net/generic/2021/04/26/news/gli-americani-e-la-resistenza-in-piemonte-le-riprese-del-docufilm-prodotto-da-gary-sinise-124769/">
<meta property="twitter:image" content="https://casalenotizie.ilpiccolo.net/resizer/600/315/true/1619430895727.jpeg--gli_americani_e_la_resistenza_in_piemonte__le_riprese_del_docufilm_prodotto_da_gary_sinise.jpeg?1619430896000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://casalenotizie.ilpiccolo.net/resizer/600/315/true/1619430895727.jpeg--gli_americani_e_la_resistenza_in_piemonte__le_riprese_del_docufilm_prodotto_da_gary_sinise.jpeg?1619430896000" />
<meta itemprop="url" content="https://casalenotizie.ilpiccolo.net/generic/2021/04/26/news/gli-americani-e-la-resistenza-in-piemonte-le-riprese-del-docufilm-prodotto-da-gary-sinise-124769/" />
<link rel="canonical" href="https://casalenotizie.ilpiccolo.net/generic/2021/04/26/news/gli-americani-e-la-resistenza-in-piemonte-le-riprese-del-docufilm-prodotto-da-gary-sinise-124769/" /><meta property="articleID" content="124769">
    <meta property="datePublished" content="2021-04-26T10:17:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://casalenotizie.ilpiccolo.net/generic/2021/04/26/news/gli-americani-e-la-resistenza-in-piemonte-le-riprese-del-docufilm-prodotto-da-gary-sinise-124769/","mainEntityOfPage":"https://casalenotizie.ilpiccolo.net/generic/2021/04/26/news/gli-americani-e-la-resistenza-in-piemonte-le-riprese-del-docufilm-prodotto-da-gary-sinise-124769/","headline":"Gli americani e la resistenza in Piemonte: le riprese del docufilm prodotto da Gary Sinise ","text":"CASALE - Ieri, domenica 25 aprile, a Casale Monferrato è giunta una troupe cinematografica americana con il regista  Jake Rademacher, tre cameramen e interprete, il figlio Denis famigliari di Joseph Rademacher, coopilota nel 1944 in una missione americana che intervenne e bombardò varie opere strategiche per impedire i passaggi e movimenti dei tedeschi. Il regista è impegnato nella produzione di un docufilm sul rapporto fra americani e la Resistenza italiana in Piemonte. Il saggista storico Sergio Favretto ha rilasciato un'ampia intervista sui fatti resistenziali avvenuti in Piemonte, sul ruolo delle missioni americane e inglesi con le formazioni partigiane, sulle attese delle popolazioni segnate dall’occupazione tedesca. \"Brothers at War II - The Long View\" from Jake Rademacher on Vimeo. Favretto ha narrato e documentato come l’11 novembre ‘44 l’aereo pilotato da  Joseph Rademacher intervenne a Casale colpendo il ponte ferroviario di Casale e poi, danneggiato dalla contraerea tedesca di Salita S.Anna ripiegò verso l’Astigiano e precipitò a Calosso d’Asti. L’equipaggio si salvò paracadutandosi prima. Joseph Rademacher venne accolto, nascosto dai partigiani locali; restò e cooperò con le brigate partigiane fino ad aprile 1945, divenne amicissimo con il partigiano Giovanni Piero Manzo della V  Divisione Autonoma Monferrato poi inserita nella 2° Divisione Autonoma Langhe con il riferimento ad Agliano Terme. Dopo l’intervista, la troupe ha effettuato varie riprese sul fiume Po, a bordo di una barcè, partendo dall’imbarcadero di viale Lungo Po Gramsci con la guida del presidente degli Amici del Po Massimo Sarzano; è stato ripreso il tratto fluviale fino al ponte stradale e poi quello ferroviario, scenario nel ‘44 fotografato  dall’alto dagli aerei americani. Il regista ha dedicato vari passaggi e immagini al ponte ferroviario, per la struttura in ferro originale ed ancora autentica, per l’ubicazione strategica per i tedeschi. Il docufilm, con produttore esecutivo il celebre Gary Sinise, sarà terminato a fine 2021.","keywords":"Gary Sinise,Amici del Po,Sergio Favretto","articleSection":"Generic","publisher":{"@type":"Organization","name":"CasaleNotizie","logo":{"@type":"ImageObject","url":"https://casalenotizie.ilpiccolo.net/images/logos/19/logo_colored.jpg"}},"image":{"contentUrl":"https://casalenotizie.ilpiccolo.net/resizer/-1/-1/true/1619430895727.jpeg--.jpeg?1619430896000","url":"https://casalenotizie.ilpiccolo.net/resizer/-1/-1/true/1619430895727.jpeg--.jpeg?1619430896000","@type":"ImageObject"},"description":"<p>Consulenza storica di Sergio Favretto, supporto in acqua degli Amici del Po</p>","author":{"@type":"Person","name":"Redazione"},"dateCreated":"2021-04-26T10:02:18Z","dateModified":"2021-04-26T10:18:12Z","datePublished":"2021-04-26T10:17:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://casalenotizie.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://casalenotizie.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://casalenotizie.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 19;
virtualcmsPageInfo.domainId = 25;
virtualcmsPageInfo.channelName = 'CasaleNotizie';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'casalenotizie.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Gli americani e la resistenza in Piemonte: le riprese del docufilm prodotto da Gary Sinise ';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2021-04-26 12:17';
virtualcmsPageInfo.article.author = 'Redazione';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2021/04/26/news/gli-americani-e-la-resistenza-in-piemonte-le-riprese-del-docufilm-prodotto-da-gary-sinise-124769/';

</script>
<script type="text/javascript" src="https://casalenotizie.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://casalenotizie.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>


<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://casalenotizie.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://casalenotizie.ilpiccolo.net/articolo.jsp?idarticolo=124769&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://casalenotizie.ilpiccolo.net/articolo.jsp?idarticolo=124769&amp=false';
    </script>
    <script type="text/javascript" src="https://casalenotizie.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://casalenotizie.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://casalenotizie.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://casalenotizie.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="37e2bee2-320a-4ded-86fe-323f7f79198a" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://casalenotizie.ilpiccolo.net/css/style_site.css?v=1617803590000" rel="stylesheet" type="text/css" />        
          <link href="https://casalenotizie.ilpiccolo.net/css/style_site_19.css?v=1590656738000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://casalenotizie.ilpiccolo.net/css/generic_article_css.jsp?v=1617805109000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://casalenotizie.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="casalenotizie  section_generic ">


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>

<ins data-revive-zoneid="4242" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<script type="text/javascript">incrementAdvImpression(499);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/caselenotize_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1611100397932-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1611100397932-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1611100397932-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1611100397932-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1611100397932-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(396);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/CasaleNotizie_Skin -->

<div id='div-gpt-ad-1558540621982-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540621982-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(279);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="https://casalenotizie.ilpiccolo.net/css/header_casalenotizie_css.jsp?v=1583143784000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="https://casalenotizie.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/19/logo_colored.jpg?v=1555429959000" />
        </a>
    </div>

</h1>

    
        <script id="7d707f03-a781-48b6-b5c4-6e1e6adf7123" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/casalenotizie_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558046900492-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558046900492-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(63);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#7d707f03-a781-48b6-b5c4-6e1e6adf7123').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Lunedì 26 Aprile 2021 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_7ab42ffe-a75d-4769-b6ed-db8ee110f7b2">
                    <ul class="menu_1">
<li class="home sezione_182 index">
<a  href="https://casalenotizie.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca- sezione_212 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/212/cronaca-casale-monferrato"  ><span>Cronaca </span></a>
</li>
<li class="economia sezione_213 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/213/economia-casale-monferrato"  ><span>Economia</span></a>
</li>
<li class="politica sezione_214 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/214/politica-casale-monferrato"  ><span>Politica</span></a>
</li>
<li class="societa sezione_215 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/215/societa-casale-monferrato"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_216 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/216/cultura-casale-monferrato"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_217 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/217/spettacoli-casale-monferrato"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_218 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/218/sport-casale-monferrato"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_1e764b9658f748ba82aae3005d9a45c6 = undefined;
                            
                            $('#box_7ab42ffe-a75d-4769-b6ed-db8ee110f7b2 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_1e764b9658f748ba82aae3005d9a45c6 != 'undefined') {
                                    $('#box_7ab42ffe-a75d-4769-b6ed-db8ee110f7b2 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_1e764b9658f748ba82aae3005d9a45c6.code);
                                    incrementAdvImpression(bannerbox_1e764b9658f748ba82aae3005d9a45c6.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cercaf1e32955-30f7-425d-a078-9d97727e963a"></div>

<div class="cerca search_horizontal_alessandria" id="cerca262fa180-b724-424e-bdf4-1f97a1979ee3" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercaf1e32955-30f7-425d-a078-9d97727e963a').click(function(){
                  $('#cerca262fa180-b724-424e-bdf4-1f97a1979ee3').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca262fa180-b724-424e-bdf4-1f97a1979ee3 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca262fa180-b724-424e-bdf4-1f97a1979ee3 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca262fa180-b724-424e-bdf4-1f97a1979ee3 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/CasaleNotizieQuotidiano/"  target="_blank">
              <img src="upload/1555428781003.png" alt="1555428781003" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
              <img src="upload/1593098378520.png" alt="1593098378520" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/309/whatsapp"  target="_blank">
              <img src="upload/1556617974860.png" alt="1556617974860" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="sezioni/227/rss"  target="_blank">
              <img src="upload/1555428822063.png" alt="1555428822063" title="">
              </a>
        </div><!-- CACHED -->

</div> 


<script id="vc_user_controls_logged-76c45d46-384f-4d16-99d9-1b5aecd648de" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-76c45d46-384f-4d16-99d9-1b5aecd648de" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-76c45d46-384f-4d16-99d9-1b5aecd648de"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-76c45d46-384f-4d16-99d9-1b5aecd648de');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-76c45d46-384f-4d16-99d9-1b5aecd648de').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-76c45d46-384f-4d16-99d9-1b5aecd648de').html());
      }
    }
  });
</script>


 
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="297e8a06-0ffa-446a-a08b-7a38f21229b0" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/casalenotizie_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558357102698-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558357102698-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(155);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#297e8a06-0ffa-446a-a08b-7a38f21229b0').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">La curiosità</p><h1 itemprop="headline name" class="titolo_articolo titolo">Gli americani e la resistenza in Piemonte: le riprese del docufilm prodotto da Gary Sinise </h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Consulenza storica di Sergio Favretto, supporto in acqua degli Amici del Po</p></div><p itemprop="datePublished" class="data_articolo data">26 Aprile 2021 <span> ore 12:17 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_57e81424-db0b-4615-9051-525a1c918a4c">                
            <meta itemprop="thumbnailUrl" content="https://casalenotizie.ilpiccolo.net/resizer/433/302/true/1619430895727.jpeg--gli_americani_e_la_resistenza_in_piemonte__le_riprese_del_docufilm_prodotto_da_gary_sinise_.jpeg?1619430896000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Gli americani e la resistenza in Piemonte: le riprese del docufilm prodotto da Gary Sinise " src="resizer/433/302/true/1619430895727.jpeg--gli_americani_e_la_resistenza_in_piemonte__le_riprese_del_docufilm_prodotto_da_gary_sinise_.jpeg?1619430896000" alt="Gli americani e la resistenza in Piemonte: le riprese del docufilm prodotto da Gary Sinise " height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>CASALE - <strong>Ieri, domenica 25 aprile, a Casale Monferrato &egrave; giunta una troupe cinematografica americana con il regista&nbsp; Jake Rademacher</strong>, tre cameramen e interprete, il figlio Denis famigliari di Joseph Rademacher, coopilota nel 1944 in una missione americana che intervenne e bombard&ograve; varie opere strategiche per impedire i passaggi e movimenti dei tedeschi.</p>
<p><strong>Il regista &egrave; impegnato nella produzione di un docufilm sul rapporto fra americani e la Resistenza italiana in Piemonte</strong>.&nbsp;Il saggista storico Sergio Favretto ha rilasciato un'ampia intervista sui fatti resistenziali avvenuti in Piemonte, sul ruolo delle missioni americane e inglesi con le formazioni partigiane, sulle attese delle popolazioni segnate dall&rsquo;occupazione tedesca.</p>
<p><iframe width="640" height="360" src="https://player.vimeo.com/video/264134126" frameborder="0" allow="autoplay; fullscreen; picture-in-picture" allowfullscreen="allowfullscreen"></iframe></p>
<p><a href="https://vimeo.com/264134126">"Brothers at War II - The Long View"</a> from <a href="https://vimeo.com/user39552793">Jake Rademacher</a> on <a href="https://vimeo.com">Vimeo</a>.</p>
<p>Favretto ha narrato e documentato come l&rsquo;11 novembre &lsquo;44 l&rsquo;aereo pilotato da&nbsp; Joseph Rademacher intervenne a Casale colpendo il ponte ferroviario di Casale e poi, danneggiato dalla contraerea tedesca di Salita S.Anna ripieg&ograve; verso l&rsquo;Astigiano e precipit&ograve; a Calosso d&rsquo;Asti. L&rsquo;equipaggio si salv&ograve; paracadutandosi prima. Joseph Rademacher venne accolto, nascosto dai partigiani locali; rest&ograve; e cooper&ograve; con le brigate partigiane fino ad aprile 1945, divenne amicissimo con il partigiano Giovanni Piero Manzo della V&nbsp; Divisione Autonoma Monferrato poi inserita nella 2&deg; Divisione Autonoma Langhe con il riferimento ad Agliano Terme.</p>
<p>Dopo l&rsquo;intervista, <strong>la troupe ha effettuato varie riprese sul fiume Po</strong>, a bordo di una barc&egrave;, partendo dall&rsquo;imbarcadero di viale Lungo Po Gramsci <strong>con la guida del presidente degli Amici del Po</strong> Massimo Sarzano; &egrave; stato ripreso il tratto fluviale fino al ponte stradale e poi quello ferroviario, scenario nel &lsquo;44 fotografato&nbsp; dall&rsquo;alto dagli aerei americani. Il regista ha dedicato vari passaggi e immagini al ponte ferroviario, per la struttura in ferro originale ed ancora autentica, per l&rsquo;ubicazione strategica per i tedeschi.&nbsp;Il docufilm, con produttore esecutivo il celebre Gary Sinise, sar&agrave; terminato a fine 2021.</p>
<p></p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Gary Sinise">Gary Sinise</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Amici del Po">Amici del Po</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Sergio Favretto">Sergio Favretto</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 124769 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="95db3cdd-1b5e-4acc-a882-58c61de87d73" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/casalenotizie_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951454839-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951454839-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(375);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#95db3cdd-1b5e-4acc-a882-58c61de87d73').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_f9b8424a-94db-41ee-b99b-18a235150ef7"  articleid="124769"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">La curiosit&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/04/26/news/gli-americani-e-la-resistenza-in-piemonte-le-riprese-del-docufilm-prodotto-da-gary-sinise-124769/">Gli americani e la resistenza...</a>
</h2><p class="ora_pubblicazione vc_publication_date">26 Aprile 2021 <span> ore 12:17 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_70fa1886-8dd3-459d-b11b-67018319b00f"  articleid="124746"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">La presa di posizione
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/04/26/news/la-memoria-la-storia-la-lotta-di-liberazione-non-siano-violentate-124746/">&quot;La memoria, la storia, la lo...</a>
</h2><p class="ora_pubblicazione vc_publication_date">26 Aprile 2021 <span> ore 08:12 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null CasaleNotizie vc_section_redazionali  redazionali articolo cms_article "
           id="box_799b7eed-95ff-4331-b418-e883d4bddfb6"  articleid="124755"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="https://casalenotizie.ilpiccolo.net/redazionali/2021/04/26/news/gambe-gonfie-i-consigli-di-erbaflor-peruzzo-124755/">Gambe gonfie? I consigli di E...</a>
</h2><p class="ora_pubblicazione vc_publication_date">26 Aprile 2021 <span> ore 09:36 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://casalenotizie.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bamp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 19 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left; clear:left;">
        

        <script id="c03ea6d2-c9bb-4f0d-8f91-26ac852020af" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><!-- /245547177/casalenotizie_rectangle_articolo_2_300x250 -->\r\n<div id='div-gpt-ad-1600704221456-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600704221456-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(470);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#c03ea6d2-c9bb-4f0d-8f91-26ac852020af').remove()
    </script>
      
      
 
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="d209a326-00e5-4ee5-89b9-f0ec5a5bed39">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Alessandria</span><p class="titolo"><a href="generic/2021/04/19/news/tragedia-donna-muore-cadendo-dal-balcone-124476/">Tragedia: cade dal balcone <br />al quarto piano, muore una donna</a></p>
            <span class="ora_pubblicazione">19 Aprile 2021 <span> ore 11:54 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Carabinieri</span><p class="titolo"><a href="generic/2021/04/17/news/operazione-lavo-e-cucio-serrande-abbassate-e-sigilli-a-tre-lavanderie-della-provincia-124409/">Operazione “lavo e cucio”: serrande abbassate e sigilli a tre lavanderie della provincia</a></p>
            <span class="ora_pubblicazione">17 Aprile 2021 <span> ore 13:26 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Spineto scrivia</span><p class="titolo"><a href="generic/2021/04/18/news/incidente-sul-lavoro-muore-un-69enne-di-pozzolo-formigaro-124429/">Incidente sul lavoro, muore un 69enne di Pozzolo Formigaro</a></p>
            <span class="ora_pubblicazione">18 Aprile 2021 <span> ore 10:03 </span> </span></div></div><script type="text/javascript">var divs=$('#d209a326-00e5-4ee5-89b9-f0ec5a5bed39 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#d209a326-00e5-4ee5-89b9-f0ec5a5bed39 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="370372fa-c554-4e70-97ce-488c9be0e7ff" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/casalenotizie_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558136886275-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558136886275-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(128);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#370372fa-c554-4e70-97ce-488c9be0e7ff').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/228/multimedia-casale-monferrato?mediagenerico=video"  target="_blank">
              <img src="upload/1555428851033.png" alt="1555428851033" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_688f2abd-ae8e-496c-8275-a6ae1793c837">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/04/24/video/le-donne-nella-resistenza-per-la-liberazione-124679/"><img alt="Le donne nella Resistenza, per la Liberazione" title="Le donne nella Resistenza, per la Liberazione" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/daeec56d7bc0adaded1d53c21580ca93.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/04/24/video/le-donne-nella-resistenza-per-la-liberazione-124679/">Le donne nella Resistenza, <br />per la Liberazione</a></p><span class="ora_pubblicazione">24 Aprile 2021 <span> ore 20:45 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/04/24/video/si-lavora-per-la-linea-ferroviaria-casale-asti-milano-124713/"><img alt="riboldi" title="riboldi" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/254b66a4103be649c788745a3ceccfa3.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/04/24/video/si-lavora-per-la-linea-ferroviaria-casale-asti-milano-124713/">Si lavora per la linea ferroviaria Casale (Asti) - Milano</a></p><span class="ora_pubblicazione">24 Aprile 2021 <span> ore 19:35 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/04/23/video/musica-e-teatro-insieme-alla-lotta-operaia-al-presidio-cerutti-124661/"><img alt="spettacolo cerutti" title="spettacolo cerutti" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/8ab6929fb08cbaebcc9cc1426e2fdbe5.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/04/23/video/musica-e-teatro-insieme-alla-lotta-operaia-al-presidio-cerutti-124661/">Musica e teatro insieme <br />alla lotta operaia al presidio Cerutti</a></p><span class="ora_pubblicazione">23 Aprile 2021 <span> ore 11:53 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/04/17/video/300mila-euro-per-supportare-gli-esercizi-commerciali-124424/"><img alt="riboldi" title="riboldi" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/4478225f656c1d6dba7c5aa0e03fcdf3.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/04/17/video/300mila-euro-per-supportare-gli-esercizi-commerciali-124424/">300mila euro per supportare gli esercizi commerciali</a></p><span class="ora_pubblicazione">17 Aprile 2021 <span> ore 20:49 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_688f2abd-ae8e-496c-8275-a6ae1793c837.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="/sezioni/182/home"  target="_blank">
              <img src="upload/1557838481967.png" alt="1557838481967" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic gallery cms_article "
           id="box_0088cf66-8372-4499-ac13-0994d53af672"  articleid="124749"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/04/26/gallery/fiori-nelle-vie-dei-partigiani-e-degli-antifascisti-124749/"><img  alt="Fiori nelle vie dei partigiani e degli antifascisti" title="Fiori nelle vie dei partigiani e degli antifascisti" src="https://casalenotizie.ilpiccolo.net/resizer/210/180/true/1619419394555.jpg--.jpg?1619419395000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Fotogallery
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/04/26/gallery/fiori-nelle-vie-dei-partigiani-e-degli-antifascisti-124749/">Fiori nelle vie dei partigiani e degli antifascisti</a>
</h2><p class="ora_pubblicazione vc_publication_date">26 Aprile 2021 <span> ore 08:46 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_b9237771-5276-458a-ab88-ce76a72da4b9"  articleid="124745"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/04/26/news/ritornano-i-cammini-divini-la-doppia-proposta-per-il-primo-maggio-124745/"><img  alt="Ritornano i &quot;Cammini Divini&quot;: la doppia proposta per il primo maggio" title="Ritornano i &quot;Cammini Divini&quot;: la doppia proposta per il primo maggio" src="https://casalenotizie.ilpiccolo.net/resizer/434/232/true/1619387528401.jpg--.jpg?1619387528000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Escursioni
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/04/26/news/ritornano-i-cammini-divini-la-doppia-proposta-per-il-primo-maggio-124745/">Ritornano i &quot;Cammini Divini&quot;: la doppia proposta per il primo maggio</a>
</h2><p class="ora_pubblicazione vc_publication_date">26 Aprile 2021 <span> ore 09:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_2d8518d8-e1bf-49f6-884e-226c8a7d6388"  articleid="124704"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/04/26/news/boom-di-iscrizioni-al-concorso-letterario-dell-accademia-bernardino-cervis-124704/"><img  alt="cervis" title="cervis" src="https://casalenotizie.ilpiccolo.net/resizer/210/180/true/1614249365652.jpeg--.jpeg?1614249365000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Frassineto
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/04/26/news/boom-di-iscrizioni-al-concorso-letterario-dell-accademia-bernardino-cervis-124704/">Boom di iscrizioni al concorso letterario dell'Accademia Bernardino Ce...</a>
</h2><p class="ora_pubblicazione vc_publication_date">26 Aprile 2021 <span> ore 07:15 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_f6b131d0-c9e6-45d1-a2f9-2da60248ff17"  articleid="124741"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/04/25/news/sono-piu-di-21mila-i-vaccinati-di-oggi-in-piemonte-124741/"><img  alt="Sono pi&ugrave; di 21mila i vaccinati di oggi in Piemonte" title="Sono pi&ugrave; di 21mila i vaccinati di oggi in Piemonte" src="https://casalenotizie.ilpiccolo.net/resizer/210/180/true/1619369717576.JPG--.JPG?1619369720000"  width="210" height="180"></a>
			
			<p class="didascalia">Unit&agrave; di Crisi: i numeri odierni della campagna vaccinale in Piemonte</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/04/25/news/sono-piu-di-21mila-i-vaccinati-di-oggi-in-piemonte-124741/">Sono pi&ugrave; di 21mila<br />i vaccinati di oggi <br />in Piemonte</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Aprile 2021 <span> ore 19:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_4d051025-e0da-4a04-8977-57499ecffbde"  articleid="124738"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/04/25/news/casale-tris-in-rimonta-a-varese-124738/"><img  alt="Casale, tris in rimonta a Varese" title="Casale, tris in rimonta a Varese" src="https://casalenotizie.ilpiccolo.net/resizer/210/180/true/1619363096236.jpg--.jpg?1619363096000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Calcio - Serie D 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/04/25/news/casale-tris-in-rimonta-a-varese-124738/">Casale, tris in rimonta a Varese</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Aprile 2021 <span> ore 17:13 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_3a3aed7c-15ce-45b0-a510-83dea65533ff"  articleid="124731"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">La celebrazione
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/04/25/news/liberazione-di-polemica-contestazione-al-sindaco-riboldi-124731/">Liberazione di polemica: cont...</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Aprile 2021 <span> ore 12:37 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_f890b501-687c-4585-b197-c382e50c5eec"  articleid="124739"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/04/25/news/coronavirus-in-provincia-zero-decessi-86-contagi-e-71-guariti-124739/">Coronavirus: in provincia zer...</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Aprile 2021 <span> ore 17:19 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_0bdf310c-7287-4af7-ae88-1a3529742cbb"  articleid="124716"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il commento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/04/25/news/gioanola-studiamo-la-resistenza-senza-pregiudizi-e-scorciatoie-124716/">Gioanola: &laquo;Studiamo la Resist...</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Aprile 2021 <span> ore 07:10 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_751d6434-2d49-4eb9-9188-fed448b449fb"  articleid="124671"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/04/25/news/mantovan-fdi-le-mense-scolastiche-i-prodotti-sono-di-qualita-124671/"><img  alt="Mantovan (FdI) sulla scuola: &laquo;Mense di qualit&agrave; e un ottimo lavoro della giunta &raquo;" title="Mantovan (FdI) sulla scuola: &laquo;Mense di qualit&agrave; e un ottimo lavoro della giunta &raquo;" src="https://casalenotizie.ilpiccolo.net/resizer/210/180/true/1619183433676.JPG--.JPG?1619183433000"  width="210" height="180"></a>
			
			<p class="didascalia">Tatiana Mantovan (Fratelli d'Italia)</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'intervento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/04/25/news/mantovan-fdi-le-mense-scolastiche-i-prodotti-sono-di-qualita-124671/">Mantovan (FdI): &laquo;Le mense scolastiche? I prodotti sono di qualit&agrave;&raquo;</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Aprile 2021 <span> ore 09:22 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://casalenotizie.ilpiccolo.net/css/footer_casalenotizie_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_91d632c0-de18-4f94-9d4f-d9915a21b7e0">
                    <ul class="menu_1">
<li class="farmacie sezione_220 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/220/farmacie-casale-monferrato"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_222 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/222/meteo-casale-monferrato"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_221 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/221/pubblicita-casale-monferrato"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_223 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/223/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_225 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/225/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_03c1fc9ee6cc4a66ad0f8b685376c873 = undefined;
                            
                            $('#box_91d632c0-de18-4f94-9d4f-d9915a21b7e0 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_03c1fc9ee6cc4a66ad0f8b685376c873 != 'undefined') {
                                    $('#box_91d632c0-de18-4f94-9d4f-d9915a21b7e0 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_03c1fc9ee6cc4a66ad0f8b685376c873.code);
                                    incrementAdvImpression(bannerbox_03c1fc9ee6cc4a66ad0f8b685376c873.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="https://casalenotizie.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/19/logo_colored.jpg?v=1555429959000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="https://casalenotizie.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://casalenotizie.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://casalenotizie.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=124769" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_7ab42ffe-a75d-4769-b6ed-db8ee110f7b2\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_182 index\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca- sezione_212 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/212/cronaca-casale-monferrato\"  ><span>Cronaca <\/span><\/a>\n<\/li>\n<li class=\"economia sezione_213 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/213/economia-casale-monferrato\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_214 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/214/politica-casale-monferrato\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_215 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/215/societa-casale-monferrato\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_216 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/216/cultura-casale-monferrato\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_217 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/217/spettacoli-casale-monferrato\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_218 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/218/sport-casale-monferrato\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_1e764b9658f748ba82aae3005d9a45c6 = undefined;\n                            \n                            $('#box_7ab42ffe-a75d-4769-b6ed-db8ee110f7b2 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_1e764b9658f748ba82aae3005d9a45c6 != 'undefined') {\n                                    $('#box_7ab42ffe-a75d-4769-b6ed-db8ee110f7b2 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_1e764b9658f748ba82aae3005d9a45c6.code);\n                                    incrementAdvImpression(bannerbox_1e764b9658f748ba82aae3005d9a45c6.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_7ab42ffe-a75d-4769-b6ed-db8ee110f7b2').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_91d632c0-de18-4f94-9d4f-d9915a21b7e0\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_220 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/220/farmacie-casale-monferrato\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_222 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/222/meteo-casale-monferrato\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_221 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/221/pubblicita-casale-monferrato\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_223 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/223/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_225 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/225/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_03c1fc9ee6cc4a66ad0f8b685376c873 = undefined;\n                            \n                            $('#box_91d632c0-de18-4f94-9d4f-d9915a21b7e0 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_03c1fc9ee6cc4a66ad0f8b685376c873 != 'undefined') {\n                                    $('#box_91d632c0-de18-4f94-9d4f-d9915a21b7e0 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_03c1fc9ee6cc4a66ad0f8b685376c873.code);\n                                    incrementAdvImpression(bannerbox_03c1fc9ee6cc4a66ad0f8b685376c873.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_91d632c0-de18-4f94-9d4f-d9915a21b7e0').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>