
		
			
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Torchio d'Oro 2022: iscrizioni aperte fino al 31 ottobre - CasaleNotizie</title>
	<meta name="description" content="Inizia la preparazione al concorso enologico" />
<meta name="Keywords" content="torchio d'oro 2022,casale" />
<meta name="news_keywords" content="torchio d'oro 2022,casale" />
<meta name="author" content="Simone Baldin" />
<meta name="sections" content="Generic,Home,Economia" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_19.ico?v=1657270190661" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_19.ico?v=1657270190661" type="image/x-icon" />

	<base href="https://casalenotizie.ilpiccolo.net/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Torchio d'Oro 2022: iscrizioni aperte fino al 31 ottobre">
	<meta property="og:description" content="Inizia la preparazione al concorso enologico"><meta property="og:image:secure" content="https://casalenotizie.ilpiccolo.net/resizer/600/315/true/2022_10_24/oscar_torchio_d_oro2021-1666606975199.jpg--torchio_d_oro_2022__iscrizioni_aperte_fino_al_31_ottobre.jpg?1666606975233"><meta property="og:image" content="https://casalenotizie.ilpiccolo.net/resizer/600/315/true/2022_10_24/oscar_torchio_d_oro2021-1666606975199.jpg--torchio_d_oro_2022__iscrizioni_aperte_fino_al_31_ottobre.jpg?1666606975233">
		<meta property="og:image:alt" content="Torchio d'Oro 2022: iscrizioni aperte fino al 31 ottobre"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://casalenotizie.ilpiccolo.net/generic/2022/10/25/news/torchio-d-oro-2022-iscrizioni-aperte-fino-al-31-ottobre-145349/"><meta property="fb:app_id" content="655796867898596"><meta property="twitter:title" content="Torchio d'Oro 2022: iscrizioni aperte fino al 31 ottobre">
	<meta property="twitter:description" content="Inizia la preparazione al concorso enologico">
	<meta property="twitter:url" content="https://casalenotizie.ilpiccolo.net/generic/2022/10/25/news/torchio-d-oro-2022-iscrizioni-aperte-fino-al-31-ottobre-145349/"><meta property="twitter:image" content="https://casalenotizie.ilpiccolo.net/resizer/600/315/true/2022_10_24/oscar_torchio_d_oro2021-1666606975199.jpg--torchio_d_oro_2022__iscrizioni_aperte_fino_al_31_ottobre.jpg?1666606975233"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://casalenotizie.ilpiccolo.net/resizer/600/315/true/2022_10_24/oscar_torchio_d_oro2021-1666606975199.jpg--torchio_d_oro_2022__iscrizioni_aperte_fino_al_31_ottobre.jpg?1666606975233" /><meta name="url" content="https://casalenotizie.ilpiccolo.net/generic/2022/10/25/news/torchio-d-oro-2022-iscrizioni-aperte-fino-al-31-ottobre-145349/" /><link rel="canonical" href="https://www.ilpiccolo.net/generic/2022/10/25/news/torchio-d-oro-2022-iscrizioni-aperte-fino-al-31-ottobre-145349/"/>
<meta property="articleID" content="145349"><meta property="datePublished" content="2022-10-25T13:10:0Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://casalenotizie.ilpiccolo.net/generic/2022/10/25/news/torchio-d-oro-2022-iscrizioni-aperte-fino-al-31-ottobre-145349/","mainEntityOfPage":"https://casalenotizie.ilpiccolo.net/generic/2022/10/25/news/torchio-d-oro-2022-iscrizioni-aperte-fino-al-31-ottobre-145349/","headline":"Torchio d'Oro 2022: iscrizioni aperte fino al 31 ottobre","text":"CASALE - Sono aperte le iscrizioni per il 29° concorso enologico 'Torchio d’Oro', la challenge tra i migliori vini del Monferrato che ha come obiettivo «il miglioramento qualitativo della viticoltura e della vinificazione e la valorizzazione dei vini migliori, favorendone la conoscenza, l'apprezzamento e la contrattazione», organizzata dal Comune di Casale Monferrato con l’indispensabile collaborazione dell’Istituto Luparia di San Martino di Rosignano Monferrato. «Dopo l’ottimo riscontro dell’anno scorso - ha spiegato l’assessore Daniela Sapio - anche per l’edizione 2022 l’atteso Torchio d’oro si svolgerà in autunno, permettendo di premiare le nostre eccellenze enologiche al termine delle incombenze legate alla vendemmia». Confermato anche il metodo di scelta dei vini premiati: i voti dei cinque giudici non saranno infatti palesi e discussi, ma singoli e segreti. La media matematica, che escluderà il voto più alto e il più basso, determinerà i vincitori. «Entro il 31 ottobre le aziende vitivinicole del territorio – ha concluso l’assessore Sapio – potranno partecipare con vini Doc e Docg, che saranno poi esaminati, una volta anonimizzati, dalla Commissione di degustazione. Tra questi, oltre a quelli che riceveranno la distinzione Torchio d’oro, ci sarà anche l’Oscar, assegnato all’azienda che avrà ottenuto la media aritmetica più alta tra i vini che hanno ottenuto la distinzione». Le aziende interessate potranno scaricare la scheda di partecipazione e il regolamento nella sezione Torchio d’Oro del sito del Comune di Casale Monferrato e ricevere maggiori informazioni contattando il numero 0142 444305 e la mail uff-agri@comune.casale-monferrato.al.it.","keywords":"torchio d'oro 2022,casale","articleSection":"Generic","publisher":{"@type":"Organization","name":"CasaleNotizie","logo":{"@type":"ImageObject","url":"https://casalenotizie.ilpiccolo.net/images/logos/19/logo_colored.jpg"}},"image":{"contentUrl":"https://casalenotizie.ilpiccolo.net/resizer/-1/-1/true/2022_10_24/oscar_torchio_d_oro2021-1666606975199.jpg--.jpg?1666606975233","url":"https://casalenotizie.ilpiccolo.net/resizer/-1/-1/true/2022_10_24/oscar_torchio_d_oro2021-1666606975199.jpg--.jpg?1666606975233","@type":"ImageObject"},"description":"<p>Inizia la preparazione al concorso enologico</p>","author":{"@type":"Person","name":"Simone Baldin","url":"https://casalenotizie.ilpiccolo.net/autore/simone-baldin-47/"},"dateCreated":"2022-10-24T10:23:10Z","dateModified":"2022-10-24T10:23:10Z","datePublished":"2022-10-25T13:10:0Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://casalenotizie.ilpiccolo.net/css/ie.css?v=1657270069364"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://casalenotizie.ilpiccolo.net/css/ie_8.css?v=1657270069440"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://casalenotizie.ilpiccolo.net/css/ie_9.css?v=1657270069480"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 19;
		virtualcmsPageInfo.domainId = 25;
		virtualcmsPageInfo.channelName = 'CasaleNotizie';
		virtualcmsPageInfo.sectionId = 111;
		virtualcmsPageInfo.sectionName = 'Generic';
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'casalenotizie.ilpiccolo.net';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 145349;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Torchio d\'Oro 2022: iscrizioni aperte fino al 31 ottobre';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-10-25 15:10';
				virtualcmsPageInfo.article.author = 'Simone Baldin';
				virtualcmsPageInfo.article.createdBy = 'Simone Baldin';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'generic/2022/10/25/news/torchio-d-oro-2022-iscrizioni-aperte-fino-al-31-ottobre-145349/';
	</script>

	<script src="https://casalenotizie.ilpiccolo.net/js/datepicker_localization.jsp?v=1657269133696"></script>
	<script src="https://casalenotizie.ilpiccolo.net/js/events_handler.js?v=1657269133804"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
    <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
    <script src="js/cookie_law.jsp?v=3"></script>
    
	
<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">

	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>


	<meta name="google-signin-client_id" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://casalenotizie.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://casalenotizie.ilpiccolo.net/articolo.jsp?idarticolo=145349&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://casalenotizie.ilpiccolo.net/articolo.jsp?idarticolo=145349&amp=false';
    </script>
    <script src="https://casalenotizie.ilpiccolo.net/js/social_login/facebook.js?v=1657269144432" ></script>
    <script src="https://casalenotizie.ilpiccolo.net/js/social_login/google.js?v=1657269144484" ></script>
    <script src="https://casalenotizie.ilpiccolo.net/js/social_login/linkedin.js?v=1657269144496" ></script>
    <script src="https://casalenotizie.ilpiccolo.net/js/social_login/functions.js?v=1657269144424" ></script>

 

        
        <script id="dbc9101c-9e15-4739-b239-8f0154b5303f" class="banner_cms">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</script>
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://casalenotizie.ilpiccolo.net/css/style_site.css?v=1657270070528" rel="stylesheet" type="text/css" />        
          <link href="https://casalenotizie.ilpiccolo.net/css/style_site_19.css?v=1657270070700" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://casalenotizie.ilpiccolo.net/css/generic_article_css.jsp?v=1657270065024" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://casalenotizie.ilpiccolo.net/css/print.css?v=1657270069912" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91271825-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-91271825-1",
	google_analytics_anonymize_ip: false
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="casalenotizie  section_generic ">

    

    


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " data-format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>

<!--
<ins data-revive-zoneid="4242" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
--><script>incrementAdvImpression(499);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " data-format="interstitial" ><!-- /245547177/caselenotize_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1611100397932-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1611100397932-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1611100397932-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1611100397932-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1611100397932-0');
        });
    </script>
</div><script>incrementAdvImpression(396);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/CasaleNotizie_Skin -->

<div id='div-gpt-ad-1558540621982-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540621982-0'); });
</script>
</div><script>incrementAdvImpression(279);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="https://casalenotizie.ilpiccolo.net/css/header_casalenotizie_css.jsp?v=1657270069188" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>



		<div class="logo box_logo_nuovo null">
			<a href="https://casalenotizie.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/19/logo_colored.jpg?v=1555429959000" />
			</a>
		</div>
</h1>

    
        <script id="baccfe43-576b-495d-a38c-6bffbd9214f1" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" data-format=\"manchette_dx_270_90\" ><!-- /245547177/casalenotizie_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558046900492-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558046900492-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(63);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#baccfe43-576b-495d-a38c-6bffbd9214f1').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Martedì 25 Ottobre 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_d587d066-9e5f-4174-a585-418b79372ac6">
                    <ul class="menu_1">
<li class="home sezione_182 index">
<a  href="https://casalenotizie.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca- sezione_212 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/212/cronaca-casale-monferrato"  ><span>Cronaca </span></a>
</li>
<li class="economia sezione_213 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/213/economia-casale-monferrato"  ><span>Economia</span></a>
</li>
<li class="politica sezione_214 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/214/politica-casale-monferrato"  ><span>Politica</span></a>
</li>
<li class="societa sezione_215 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/215/societa-casale-monferrato"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_216 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/216/cultura-casale-monferrato"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_217 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/217/spettacoli-casale-monferrato"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_422f31f130b0481199616bd7570aeef0 = undefined;
                            
                            $('#box_d587d066-9e5f-4174-a585-418b79372ac6 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_422f31f130b0481199616bd7570aeef0 != 'undefined') {
                                    $('#box_d587d066-9e5f-4174-a585-418b79372ac6 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_422f31f130b0481199616bd7570aeef0.code);
                                    incrementAdvImpression(bannerbox_422f31f130b0481199616bd7570aeef0.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


 
    <div class="apri_cerca" id="cerca29cb2dfb-7ee3-4c4f-8988-02d65c539c08"></div>

<div class="cerca search_horizontal_alessandria" id="cercab7e47988-48dc-48c4-a272-c292b0cada31" style="display:none">
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
      
              $('#cerca29cb2dfb-7ee3-4c4f-8988-02d65c539c08').click(function(){
                  $('#cercab7e47988-48dc-48c4-a272-c292b0cada31').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercab7e47988-48dc-48c4-a272-c292b0cada31 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercab7e47988-48dc-48c4-a272-c292b0cada31 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercab7e47988-48dc-48c4-a272-c292b0cada31 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">




<!-- SECTION 111 TEST-->


			<!-- channelId 19-->
			<!-- CHBUTTON https://www.facebook.com/CasaleNotizieQuotidiano/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1555428781003.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.facebook.com/CasaleNotizieQuotidiano/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1555428781003.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button facebook" >
						
						<a href="https://www.facebook.com/CasaleNotizieQuotidiano/"  target="_blank">
							<img src="upload/1555428781003.png" alt="1555428781003" title="">
							</a>
				</div><!-- CACHED -->






<!-- SECTION 111 TEST-->


			<!-- channelId 19-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON -->
			<!-- CHBUTTON -->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON -->
			<!-- SCBUTTON -->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 19-->
			<!-- CHBUTTON /sezioni/309/whatsapp-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1556617974860.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/309/whatsapp-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1556617974860.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button whatsapp" >
						
						<a href="/sezioni/309/whatsapp"  target="_blank">
							<img src="upload/1556617974860.png" alt="1556617974860" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 19-->
			<!-- CHBUTTON sezioni/227/rss-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1555428822063.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON sezioni/227/rss-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1555428822063.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button feed" >
						
						<a href="sezioni/227/rss"  target="_blank">
							<img src="upload/1555428822063.png" alt="1555428822063" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 19-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_07_15/shield_check-1657885863423.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_07_15/shield_check-1657885863423.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguard" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_07_15/shield_check-1657885863423.png" alt="2022_07_15/shield_check-1657885863423" title="">
							</a>
				</div><!-- CACHED -->

</div> 

    
</div>

<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_32fa2320-e664-49fe-8852-9aad1e0d7cba">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_225 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/225/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network sezione_155 ">
<a  href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_d4816b5089d24686bf230ed0438df176 = undefined;
                            
                            $('#box_32fa2320-e664-49fe-8852-9aad1e0d7cba ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_d4816b5089d24686bf230ed0438df176 != 'undefined') {
                                    $('#box_32fa2320-e664-49fe-8852-9aad1e0d7cba .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d4816b5089d24686bf230ed0438df176.code);
                                    incrementAdvImpression(bannerbox_d4816b5089d24686bf230ed0438df176.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="c987fc36-04d2-484e-8a91-ac07d46ca8ab" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" data-format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/casalenotizie_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558357102698-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558357102698-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(155);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#c987fc36-04d2-484e-8a91-ac07d46ca8ab').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    






    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  

                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="https://www.ilpiccolo.net/sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      
			<div id="article_145349_elements_631b4e71-04a5-4536-a21c-1c5900961196" class="article_header_nuovosito">
							<p class="occhiello_articolo">Vino</p>
								<h1 class="titolo_articolo titolo">Torchio d'Oro 2022: iscrizioni aperte fino al 31 ottobre</h1>
			</div>




			<div id="article_145349_elements_3b2c70ea-71a2-4538-a51f-bc4069677b00" class="article_header_nuovosito">
							<div class="sommario_articolo testoResize"><p>Inizia la preparazione al concorso enologico</p></div>
						<p class="data_articolo data">25 Ottobre 2022 <span> ore 15:10 </span> </p>
			</div>


			<div id="article_145349_elements_176c6dd5-127b-4e81-928f-57d0aa5b51e5" class="article_header_nuovosito">
						<div class="multimedia articolo" id="multimedia_542e01c8-5200-4290-b01b-2a6abb5fa84d">
								<meta property="thumbnail" content="https://casalenotizie.ilpiccolo.net/resizer/433/302/true/2022_10_24/oscar_torchio_d_oro2021-1666606975199.jpg--torchio_d_oro_2022__iscrizioni_aperte_fino_al_31_ottobre.jpg?1666606975233" />
									<div class="foto_articolo">
											<img title="Torchio d'Oro 2022: iscrizioni aperte fino al 31 ottobre" src="resizer/433/302/true/2022_10_24/oscar_torchio_d_oro2021-1666606975199.jpg--torchio_d_oro_2022__iscrizioni_aperte_fino_al_31_ottobre.jpg?1666606975233" alt="Torchio d'Oro 2022: iscrizioni aperte fino al 31 ottobre"  width="433"   height="302"   />
												<p class="didascalia">La premazione del 2021</p>
									</div>
						</div>
			</div>
      
			<div id="article_145349_elements_72695a81-f383-40a2-a498-d158d1a10192" class="article_body_nuovosito">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>CASALE - Sono aperte le iscrizioni per il 29&deg; concorso enologico <strong>'Torchio d&rsquo;Oro'</strong>, la challenge tra i migliori vini del Monferrato che ha come obiettivo &laquo;il miglioramento qualitativo della viticoltura e della vinificazione e la valorizzazione dei vini migliori, favorendone la conoscenza, l'apprezzamento e la contrattazione&raquo;, organizzata dal Comune di Casale Monferrato con l&rsquo;indispensabile collaborazione dell&rsquo;<strong>Istituto Luparia</strong> di San Martino di Rosignano Monferrato.</p>
<p>&laquo;Dopo l&rsquo;ottimo riscontro dell&rsquo;anno scorso - ha spiegato l&rsquo;assessore Daniela Sapio - anche per l&rsquo;edizione 2022 l&rsquo;atteso Torchio d&rsquo;oro si svolger&agrave; in autunno, permettendo di premiare le nostre eccellenze enologiche al termine delle incombenze legate alla vendemmia&raquo;.</p>
<p>Confermato anche il metodo di scelta dei vini premiati: i voti dei cinque giudici non saranno infatti palesi e discussi, ma <strong>singoli e segreti</strong>. La media matematica, che escluder&agrave; il voto pi&ugrave; alto e il pi&ugrave; basso, determiner&agrave; i vincitori.</p>
<p>&laquo;Entro il<strong> 31 ottobre</strong> le aziende vitivinicole del territorio &ndash; ha concluso l&rsquo;assessore Sapio &ndash; potranno partecipare con vini Doc e Docg, che saranno poi esaminati, una volta anonimizzati, dalla Commissione di degustazione. Tra questi, oltre a quelli che riceveranno la distinzione Torchio d&rsquo;oro, ci sar&agrave; anche l&rsquo;Oscar, assegnato all&rsquo;azienda che avr&agrave; ottenuto la media aritmetica pi&ugrave; alta tra i vini che hanno ottenuto la distinzione&raquo;.</p>
<p>Le aziende interessate potranno scaricare la scheda di partecipazione e il regolamento nella sezione Torchio d&rsquo;Oro del <a href="http://www.comune.casale-monferrato.al.it/torchiodoro2022">sito del Comune di Casale Monferrato</a> e ricevere maggiori informazioni contattando il numero 0142 444305 e la mail uff-agri@comune.casale-monferrato.al.it.</p></div>
			</div>     
<!-- sondaggio -->

<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

   <div class="tags article_tags">
   <aside>
   
   <p class="occhiello">Segui anche: </p>
   
   <div class="box">
   <p>
     
   <a href="tag/torchio-d\'oro-2022">torchio d\'oro 2022</a>
   
   &#44;&#32;
     
   <a href="tag/casale">casale</a>
     
       
   </p>
   </div>
   </aside>
  </div>


      <div class="article_container_toolbar_share null">
	

<script >

    var addthis_share = {

        url: 'https:\/\/casalenotizie.ilpiccolo.net\/generic\/2022\/10\/25\/news\/torchio-d-oro-2022-iscrizioni-aperte-fino-al-31-ottobre-145349\/',
        title: 'Torchio d\'Oro 2022: iscrizioni aperte fino al 31 ottobre',
        description: '<p>Inizia la preparazione al concorso enologico<\/p>',
        media: 'https:\/\/casalenotizie.ilpiccolo.net\/resizer\/300\/300\/true\/2022_10_24\/oscar_torchio_d_oro2021-1666606975199.jpg--.jpg?1666606975233',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="3a0edf42-741d-4322-bcc6-88c15ca1c10d" class="share">
<script>
  var sDiv1 = document.getElementById('3a0edf42-741d-4322-bcc6-88c15ca1c10d');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/casalenotizie.ilpiccolo.net\/generic\/2022\/10\/25\/news\/torchio-d-oro-2022-iscrizioni-aperte-fino-al-31-ottobre-145349\/');      
      sDiv2.setAttribute('addthis:title', 'Torchio d\'Oro 2022: iscrizioni aperte fino al 31 ottobre');
      sDiv2.setAttribute('addthis:description', '<p>Inizia la preparazione al concorso enologico<\/p>'); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/casalenotizie.ilpiccolo.net\/resizer\/300\/300\/true\/2022_10_24\/oscar_torchio_d_oro2021-1666606975199.jpg--.jpg?1666606975233');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 145349 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


	<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
        
        
        
      
      
      

    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="f8f90019-c09f-475f-abd4-204c96a4c5bd" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" data-format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/casalenotizie_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951454839-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951454839-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(375);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#f8f90019-c09f-475f-abd4-204c96a4c5bd').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            


                 




<div class="anteprima_articolo article_cont article_145379 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_fcbc5bd"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145379"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Casale
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/25/news/i-marchesi-del-monferrato-restano-ancora-nel-castello-145379/">I Marchesi del Monferrato res...</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Ottobre 2022 <span> ore 16:32 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_145400 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_20d46fc"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145400"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Analisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/25/news/sanita-cosa-va-e-cosa-va-meno-145400/">Sanit&agrave;, cosa va e cosa va men...</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Ottobre 2022 <span> ore 16:10 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_145349 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_ec3addd"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145349"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Vino
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/25/news/torchio-d-oro-2022-iscrizioni-aperte-fino-al-31-ottobre-145349/">Torchio d'Oro 2022: iscrizion...</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Ottobre 2022 <span> ore 15:10 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

            


        </div>
    
        <div class="terza_colonna">
            <div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p><div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img data-defer-src="https://casalenotizie.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bamp%3Bh%3D400" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="Daily news" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p></div>


<!-- 19 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left;">
        

        <script id="120539b3-73e5-4e21-979f-680db1a0d1c1" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" data-format=\"rectangle_2_300x250_articolo\" ><div data-aaad='true' data-aa-adunit='/22181265/PICCOLO_C_300v_2'><\/div><script>incrementAdvImpression(470);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#120539b3-73e5-4e21-979f-680db1a0d1c1').remove()
    </script>
      
      
 
        </div>
              
   
        
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" data-format="banner_correlati" ><ins data-revive-zoneid="4242" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script>incrementAdvImpression(520);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="36ad7a83-cfad-425d-b5fc-210fc58deefa">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">L&rsquo;intervento</span><p class="titolo"><a href="generic/2022/10/16/news/alessandria-la-picchia-per-strada-lei-finisce-al-pronto-soccorso-145095/">Alessandria: la picchia per strada, lei finisce al Pronto soccorso</a></p>
            <span class="ora_pubblicazione">16 Ottobre 2022 <span> ore 11:50 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Live</span><p class="titolo"><a href="generic/2022/10/23/news/alessandria-carabinieri-e-118-in-via-pisacane-area-transennata-145325/">Alessandria, tragedia in via Pisacane: <br />la vittima &egrave; una funzionaria del Comune</a></p>
            <span class="ora_pubblicazione">23 Ottobre 2022 <span> ore 11:18 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Sul luogo del delitto</span><p class="titolo"><a href="generic/2022/10/18/news/casale-omicidio-martinelli-cristian-massacrato-senza-un-vero-motivo-145176/">Casale, omicidio Martinelli: &laquo;Cristian massacrato senza un vero motivo&raquo;</a></p>
            <span class="ora_pubblicazione">18 Ottobre 2022 <span> ore 19:36 </span> </span></div></div><script>var divs=$('#36ad7a83-cfad-425d-b5fc-210fc58deefa .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#36ad7a83-cfad-425d-b5fc-210fc58deefa .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="badd9da7-4783-4d39-af0a-d124129dccab" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" data-format=\"leaderboard_2_990x90\" ><!-- /245547177/casalenotizie_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558136886275-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558136886275-0'); });\r\n<\/script>\r\n<\/div><\/div><script>incrementAdvImpression(128);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#badd9da7-4783-4d39-af0a-d124129dccab').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  




<!-- SECTION 111 TEST-->


			<!-- channelId 19-->
			<!-- CHBUTTON /sezioni/228/multimedia-casale-monferrato?mediagenerico=video-->
			<!-- CHBUTTON VIDEO-->
			<!-- CHBUTTON 1555428851033.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/228/multimedia-casale-monferrato?mediagenerico=video-->
			<!-- SCBUTTON VIDEO-->
			<!-- SCBUTTON 1555428851033.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button video" >
						
						<a href="/sezioni/228/multimedia-casale-monferrato?mediagenerico=video"  target="_blank">
							<img src="upload/1555428851033.png" alt="1555428851033" title="VIDEO">
							VIDEO</a>
				</div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_44623834-1607-40af-a4eb-f82e8e3fba99">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://casalenotizie.ilpiccolo.net/generic/2022/10/22/video/vita-casalese-cent-anni-di-informazione-145319/" >
																		<img alt="&quot;Vita casalese&quot;, cent'anni di informazione" title="&quot;Vita casalese&quot;, cent'anni di informazione" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/2022_10_22/21b335bd98cabefe305a7cad3c51657f.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://casalenotizie.ilpiccolo.net/generic/2022/10/22/video/vita-casalese-cent-anni-di-informazione-145319/">&quot;Vita casalese&quot;, cent'anni di informazione</a></h2>
															<span class="ora_pubblicazione">22 Ottobre 2022 <span> ore 18:37 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_il-piccolo   pos2 video home IlPiccolo">
											<article>
																<div class="cont_foto">
																	<a href="https://casalenotizie.ilpiccolo.net/home/2022/10/21/video/casale-pestato-a-sangue-in-stazione-cosi-e-morto-cristian-145279/" >
																		<img alt="Casale, pestato a sangue in stazione: cos&igrave; &egrave; morto Cristian" title="Casale, pestato a sangue in stazione: cos&igrave; &egrave; morto Cristian" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/2022_10_21/2fd6c9403b07a563b520e7cea6ff06cc.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://casalenotizie.ilpiccolo.net/home/2022/10/21/video/casale-pestato-a-sangue-in-stazione-cosi-e-morto-cristian-145279/">Casale, pestato a sangue in stazione: cos&igrave; &egrave; morto Cristian</a></h2>
															<span class="ora_pubblicazione">21 Ottobre 2022 <span> ore 13:30 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos3 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://casalenotizie.ilpiccolo.net/generic/2022/10/20/video/valentini-e-galli-venticinquesimo-minuto-a-tutto-basket-145257/" >
																		<img alt="Valentini e Galli: Venticinquesimo Minuto a tutto basket" title="Valentini e Galli: Venticinquesimo Minuto a tutto basket" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/2022_10_20/427e9de9664da19fad75af442529550b.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://casalenotizie.ilpiccolo.net/generic/2022/10/20/video/valentini-e-galli-venticinquesimo-minuto-a-tutto-basket-145257/">Valentini e Galli: Venticinquesimo Minuto a tutto basket</a></h2>
															<span class="ora_pubblicazione">20 Ottobre 2022 <span> ore 19:13 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos4 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://casalenotizie.ilpiccolo.net/generic/2022/10/17/video/giornate-del-fai-un-successo-e-la-strada-franca-145119/" >
																		<img alt="Giornate del Fai, un successo. E la Strada Franca..." title="Giornate del Fai, un successo. E la Strada Franca..." src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/2022_10_17/6f2ce94a09ae8917ec3804f42001151b.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://casalenotizie.ilpiccolo.net/generic/2022/10/17/video/giornate-del-fai-un-successo-e-la-strada-franca-145119/">Giornate del Fai, un successo. <br />E la Strada Franca...</a></h2>
															<span class="ora_pubblicazione">17 Ottobre 2022 <span> ore 11:10 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_44623834-1607-40af-a4eb-f82e8e3fba99.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 


<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     



<!-- SECTION 111 TEST-->


			<!-- channelId 19-->
			<!-- CHBUTTON /sezioni/182/home-->
			<!-- CHBUTTON LE ULTIME NEWS-->
			<!-- CHBUTTON 1557838481967.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/182/home-->
			<!-- SCBUTTON LE ULTIME NEWS-->
			<!-- SCBUTTON 1557838481967.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button ultime_news" >
						
						<a href="/sezioni/182/home"  target="_blank">
							<img src="upload/1557838481967.png" alt="1557838481967" title="LE ULTIME NEWS">
							LE ULTIME NEWS</a>
				</div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             




<div class="anteprima_articolo article_cont article_145393 article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_602ca40"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145393"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/10/25/news/eternit-bis-al-banco-gli-ultimi-tecnici-della-difesa-romano-e-colosio-145393/" ><img  alt="Eternit-Bis-Romano-Colosio-Difesa" title="Eternit-Bis-Romano-Colosio-Difesa" src="https://casalenotizie.ilpiccolo.net/resizer/210/180/true/2022_10_25/E1194BDB-0C93-4869-9F9C-A78F54BF025C-1666692207157.jpeg--.jpeg?1666692208286"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Novara
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/25/news/eternit-bis-al-banco-gli-ultimi-tecnici-della-difesa-romano-e-colosio-145393/">Eternit Bis: al banco gli ultimi tecnici della difesa Romano e Colosio</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Ottobre 2022 <span> ore 14:29 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    </div>

    <div class="quinta_colonna bordo">
          




<div class="anteprima_articolo article_cont article_145394 article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_957b324"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145394"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/10/25/news/contro-la-chiusura-della-conservatoria-di-casale-domani-la-manifestazione-145394/" ><img  alt="Contro la chiusura della Conservatoria di Casale domani la manifestazione" title="Contro la chiusura della Conservatoria di Casale domani la manifestazione" src="https://casalenotizie.ilpiccolo.net/resizer/434/232/true/1657695163356.jpg--.jpg?1657695165000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Alle 12
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/25/news/contro-la-chiusura-della-conservatoria-di-casale-domani-la-manifestazione-145394/">Contro la chiusura della Conservatoria di Casale domani la manifestazi...</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Ottobre 2022 <span> ore 12:25 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

     </div>
     <div class="terza_colonna">
             




<div class="anteprima_articolo article_cont article_145392 article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_8b319ff"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145392"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/10/25/news/laddio-a-cristian-le-parole-arrabbiate-del-diacono-ragazzi-date-valore-alla-vita-145392/" ><img  alt="L&rsquo;addio a Cristian: le parole arrabbiate del diacono, &ldquo;ragazzi, date valore alla vita&rdquo;" title="L&rsquo;addio a Cristian: le parole arrabbiate del diacono, &ldquo;ragazzi, date valore alla vita&rdquo;" src="https://casalenotizie.ilpiccolo.net/resizer/210/180/true/2022_10_25/84E9481D-D8C1-4C17-A226-45E72B65473A-1666691185716.jpeg--.jpeg?1666691186502"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Omicidio di Casale
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/25/news/laddio-a-cristian-le-parole-arrabbiate-del-diacono-ragazzi-date-valore-alla-vita-145392/">L’addio a Cristian. Le parole arrabbiate del diacono: “Ragazzi, date v...</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Ottobre 2022 <span> ore 11:56 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_145389 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_b3fbd9a"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145389"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/10/25/news/whatsappdown-la-chat-sta-tornando-a-funzionare-145389/" ><img  alt="whatsapp-down-italia-alessandria" title="whatsapp-down-italia-alessandria" src="https://casalenotizie.ilpiccolo.net/resizer/210/180/true/2022_10_25/074531918-bf397d3a-497c-4d5c-ab13-22daf39e1fa9-1666687822963.jpg--.jpg?1666687822975"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Social
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/25/news/whatsappdown-la-chat-sta-tornando-a-funzionare-145389/">#whatsappdown, la chat sta tornando a funzionare</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Ottobre 2022 <span> ore 10:52 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
  <div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_145387 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_e3cf945"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145387"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/10/25/news/whatsappdown-in-tutta-italia-disservizi-sulla-chat-145387/" ><img  alt="whatsapp-down" title="whatsapp-down" src="https://casalenotizie.ilpiccolo.net/resizer/210/180/true/2022_10_25/whatsapp01-5-1666682965750.jpg--.jpg?1666682965913"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Social
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/25/news/whatsappdown-in-tutta-italia-disservizi-sulla-chat-145387/">#whatsappdown in tutta Italia: <br />disservizi sulla chat</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Ottobre 2022 <span> ore 09:32 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
<div class="terza_colonna bordo">
    




<div class="anteprima_articolo article_cont article_145361 article_preview_small_nuovosito scuro IlPiccolo vc_section_home vc_macro_section_il-piccolo home articolo cms_article "
	   id="box_4ab8942"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145361"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il fenomeno
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/10/25/news/eclissi-di-sole-parziale-come-osservare-l-evento-astronomico-145361/">Eclissi di Sole parziale: com...</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Ottobre 2022 <span> ore 09:26 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_145205 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_34bf57a"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145205"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Al Museo Civico
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/25/news/un-convegno-per-celebrare-la-casalese-rossana-ombres-145205/">Un convegno per celebrare la ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Ottobre 2022 <span> ore 09:02 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_145362 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_a349d7f"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145362"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Virus - L'analisi
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/10/25/news/anche-alessandria-supera-lesame-casi-in-costante-discesa-145362/">&laquo;Anche Alessandria supera l’e...</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Ottobre 2022 <span> ore 06:01 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

<div class="terza_colonna">
    




<div class="anteprima_articolo article_cont article_145367 article_preview_medium_nuovosito chiaro CasaleNotizie vc_section_home vc_macro_section_casalenotizie home articolo cms_article "
	   id="box_a2e433c"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145367"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="home/2022/10/25/news/criosauna-dopo-le-gare-di-atletica-145367/" ><img  alt="Criosauna dopo le gare di atletica" title="Criosauna dopo le gare di atletica" src="https://casalenotizie.ilpiccolo.net/resizer/210/180/true/IMG-20221021-WA0001-1666628144430_1666628289.jpg--.jpg?1666628289463"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Sport e benessere
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/10/25/news/criosauna-dopo-le-gare-di-atletica-145367/">Criosauna dopo le gare di atletica</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Ottobre 2022 <span> ore 06:00 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

    
    
</div>





    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://casalenotizie.ilpiccolo.net/css/footer_casalenotizie_css.jsp?v=1657270064384" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_8b31ebb0-6fde-4b25-9301-24ab68d8973c">
                    <ul class="menu_1">
<li class="chi-siamo sezione_327 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
<li class="farmacie sezione_220 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/220/farmacie-casale-monferrato"  >
<span>Farmacie</span>
</a>
</li>
<li class="pubblicita sezione_221 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/221/pubblicita-casale-monferrato"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="privacy sezione_366 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/366/privacy"  >
<span>Privacy</span>
</a>
</li>
<li class="cookie-policy sezione_339 sezione">
<a rel="nofollow" href="https://www.ilpiccolo.net/includes/cookie/settings.jsp" onclick="window.open(this.href,'',''); return false" >
<span>Cookie Policy</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_4c72b310ec8c456c9bf62c9f9c591ee3 = undefined;
                            
                            $('#box_8b31ebb0-6fde-4b25-9301-24ab68d8973c ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_4c72b310ec8c456c9bf62c9f9c591ee3 != 'undefined') {
                                    $('#box_8b31ebb0-6fde-4b25-9301-24ab68d8973c .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_4c72b310ec8c456c9bf62c9f9c591ee3.code);
                                    incrementAdvImpression(bannerbox_4c72b310ec8c456c9bf62c9f9c591ee3.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>



		<div class="logo box_logo_nuovo footer">
			<a href="https://casalenotizie.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/19/logo_colored.jpg?v=1555429959000" />
			</a>
		</div>
</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>







<!-- SECTION 111 TEST-->


			<!-- channelId 19-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_07_22/newsguard1-1658470456236.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_07_22/newsguard1-1658470456236.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguardfooter" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_07_22/newsguard1-1658470456236.png" alt="2022_07_22/newsguard1-1658470456236" title="">
							</a>
				</div><!-- CACHED -->



</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        
      
      
      




    <script  src="https://casalenotizie.ilpiccolo.net/js/jquery.sharrre.min.js?v=1657269134856"></script>
    <link rel="stylesheet" property="stylesheet" href="https://casalenotizie.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1657269137024" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://casalenotizie.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1657269154825" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=145349" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_d587d066-9e5f-4174-a585-418b79372ac6\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_182 index\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca- sezione_212 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/212/cronaca-casale-monferrato\"  ><span>Cronaca <\/span><\/a>\n<\/li>\n<li class=\"economia sezione_213 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/213/economia-casale-monferrato\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_214 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/214/politica-casale-monferrato\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_215 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/215/societa-casale-monferrato\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_216 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/216/cultura-casale-monferrato\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_217 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/217/spettacoli-casale-monferrato\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_218 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/218/sport-casale-monferrato\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_422f31f130b0481199616bd7570aeef0 = undefined;\n                            \n                            $('#box_d587d066-9e5f-4174-a585-418b79372ac6 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_422f31f130b0481199616bd7570aeef0 != 'undefined') {\n                                    $('#box_d587d066-9e5f-4174-a585-418b79372ac6 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_422f31f130b0481199616bd7570aeef0.code);\n                                    incrementAdvImpression(bannerbox_422f31f130b0481199616bd7570aeef0.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_d587d066-9e5f-4174-a585-418b79372ac6').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_32fa2320-e664-49fe-8852-9aad1e0d7cba\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_225 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/225/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a  href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_d4816b5089d24686bf230ed0438df176 = undefined;\n                            \n                            $('#box_32fa2320-e664-49fe-8852-9aad1e0d7cba ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_d4816b5089d24686bf230ed0438df176 != 'undefined') {\n                                    $('#box_32fa2320-e664-49fe-8852-9aad1e0d7cba .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d4816b5089d24686bf230ed0438df176.code);\n                                    incrementAdvImpression(bannerbox_d4816b5089d24686bf230ed0438df176.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_32fa2320-e664-49fe-8852-9aad1e0d7cba').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_8b31ebb0-6fde-4b25-9301-24ab68d8973c\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"farmacie sezione_220 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/220/farmacie-casale-monferrato\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_221 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/221/pubblicita-casale-monferrato\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"privacy sezione_366 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/366/privacy\"  >\n<span>Privacy<\/span>\n<\/a>\n<\/li>\n<li class=\"cookie-policy sezione_339 sezione\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/includes/cookie/settings.jsp\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Cookie Policy<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_4c72b310ec8c456c9bf62c9f9c591ee3 = undefined;\n                            \n                            $('#box_8b31ebb0-6fde-4b25-9301-24ab68d8973c ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_4c72b310ec8c456c9bf62c9f9c591ee3 != 'undefined') {\n                                    $('#box_8b31ebb0-6fde-4b25-9301-24ab68d8973c .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_4c72b310ec8c456c9bf62c9f9c591ee3.code);\n                                    incrementAdvImpression(bannerbox_4c72b310ec8c456c9bf62c9f9c591ee3.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_8b31ebb0-6fde-4b25-9301-24ab68d8973c').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>