

<!DOCTYPE html>
<html>
    <head>
        <title>Nuovo programma al concerto dell'Epifania. C'&egrave; il Quartetto Eumenios - CasaleNotizie</title>
<meta name="description" content="Alle 17 del 6 gennaio a Casale" />
<meta name="Keywords" content="Quartetto Eumenios" />
<meta name="news_keywords" content="Quartetto Eumenios" />
<meta name="sections" content="Generic,Home,Spettacoli" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_19.ico?v=1561647503000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_19.ico?v=1561647503000" type="image/x-icon" />

<base href="https://casalenotizie.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Nuovo programma al concerto dell'Epifania. C'&egrave; il Quartetto Eumenios"      >
<meta property="og:description" content="Alle 17 del 6 gennaio a Casale">
<meta property="og:image" content="https://casalenotizie.ilpiccolo.net/resizer/600/315/true/1619166778919.jpeg--museo_casale.jpeg?1619166778000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://casalenotizie.ilpiccolo.net/generic/2022/01/05/news/nuovo-programma-al-concerto-dell-epifania-c-e-il-quartetto-eumenios-134478/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Nuovo programma al concerto dell'Epifania. C'&egrave; il Quartetto Eumenios">
<meta property="twitter:description" content="Alle 17 del 6 gennaio a Casale">
<meta property="twitter:url" content="https://casalenotizie.ilpiccolo.net/generic/2022/01/05/news/nuovo-programma-al-concerto-dell-epifania-c-e-il-quartetto-eumenios-134478/">
<meta property="twitter:image" content="https://casalenotizie.ilpiccolo.net/resizer/600/315/true/1619166778919.jpeg--museo_casale.jpeg?1619166778000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://casalenotizie.ilpiccolo.net/resizer/600/315/true/1619166778919.jpeg--museo_casale.jpeg?1619166778000" />
<meta itemprop="url" content="https://casalenotizie.ilpiccolo.net/generic/2022/01/05/news/nuovo-programma-al-concerto-dell-epifania-c-e-il-quartetto-eumenios-134478/" />
<link rel="canonical" href="https://casalenotizie.ilpiccolo.net/generic/2022/01/05/news/nuovo-programma-al-concerto-dell-epifania-c-e-il-quartetto-eumenios-134478/" /><meta property="articleID" content="134478">
    <meta property="datePublished" content="2022-01-05T09:41:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://casalenotizie.ilpiccolo.net/generic/2022/01/05/news/nuovo-programma-al-concerto-dell-epifania-c-e-il-quartetto-eumenios-134478/","mainEntityOfPage":"https://casalenotizie.ilpiccolo.net/generic/2022/01/05/news/nuovo-programma-al-concerto-dell-epifania-c-e-il-quartetto-eumenios-134478/","headline":"Nuovo programma al concerto dell'Epifania. C'è il Quartetto Eumenios","text":"CASALE - Non sarà più il Quartetto Eridano, bensì il Quartetto Eumenios ad esibirsi al Museo Civico di Casale il 6 gennaio alle 17 nel concerto dell'Epifania.  I componenti  del quartetto di archi sono Gabriele Totaro, violino Francesca Ripoldi, violino Tessa Rippo, viola Caterina Salizzato, violoncello Il programma eseguito W. A. Mozart. Quartetto K 156 in Sol maggiore F. Mendelssohn Bartholdy, Quartetto in fa minore Op. 80 Ingresso gratuito fino a esaurimento dei posti disponibili. L'accesso alle sale del Museo prevede l'uso obbligatorio della mascherina Ffp2 e la verifica del green pass. Per prenotare il proprio posto è possibile collegarsi direttamente alla pagina.  ","keywords":"Quartetto Eumenios","articleSection":"Generic","publisher":{"@type":"Organization","name":"CasaleNotizie","logo":{"@type":"ImageObject","url":"https://casalenotizie.ilpiccolo.net/images/logos/19/logo_colored.jpg"}},"image":{"contentUrl":"https://casalenotizie.ilpiccolo.net/resizer/-1/-1/true/1619166778919.jpeg--.jpeg?1619166778000","url":"https://casalenotizie.ilpiccolo.net/resizer/-1/-1/true/1619166778919.jpeg--.jpeg?1619166778000","@type":"ImageObject"},"description":"<p>Alle 17 del 6 gennaio a Casale</p>","author":{"@type":"Person","name":"Redazione"},"dateCreated":"2022-01-04T14:41:57Z","dateModified":"2022-01-04T14:41:57Z","datePublished":"2022-01-05T09:41:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://casalenotizie.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://casalenotizie.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://casalenotizie.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 19;
virtualcmsPageInfo.domainId = 25;
virtualcmsPageInfo.channelName = 'CasaleNotizie';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'casalenotizie.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Nuovo programma al concerto dell\'Epifania. C\'\u00E8 il Quartetto Eumenios';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2022-01-05 10:41';
virtualcmsPageInfo.article.author = 'Redazione';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2022/01/05/news/nuovo-programma-al-concerto-dell-epifania-c-e-il-quartetto-eumenios-134478/';

</script>
<script type="text/javascript" src="https://casalenotizie.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://casalenotizie.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>


<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://casalenotizie.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://casalenotizie.ilpiccolo.net/articolo.jsp?idarticolo=134478&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://casalenotizie.ilpiccolo.net/articolo.jsp?idarticolo=134478&amp=false';
    </script>
    <script type="text/javascript" src="https://casalenotizie.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://casalenotizie.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://casalenotizie.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://casalenotizie.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="e14be9a0-9b1d-47db-ac69-3bc9d1221769" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://casalenotizie.ilpiccolo.net/css/style_site.css?v=1630300814000" rel="stylesheet" type="text/css" />        
          <link href="https://casalenotizie.ilpiccolo.net/css/style_site_19.css?v=1634649533000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://casalenotizie.ilpiccolo.net/css/generic_article_css.jsp?v=1624515400000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://casalenotizie.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="casalenotizie  section_generic ">


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>

<ins data-revive-zoneid="4242" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<script type="text/javascript">incrementAdvImpression(499);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/caselenotize_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1611100397932-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1611100397932-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1611100397932-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1611100397932-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1611100397932-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(396);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/CasaleNotizie_Skin -->

<div id='div-gpt-ad-1558540621982-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540621982-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(279);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="https://casalenotizie.ilpiccolo.net/css/header_casalenotizie_css.jsp?v=1634572015000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>


    <div class="logo box_logo_nuovo null">
        <a href="https://casalenotizie.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/19/logo_colored.jpg?v=1555429959000" />
        </a>
    </div>

</h1>

    
        <script id="d7c8a4b5-46d0-4802-87d2-e5392e7cdb33" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/casalenotizie_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558046900492-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558046900492-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(63);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#d7c8a4b5-46d0-4802-87d2-e5392e7cdb33').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Mercoledì 05 Gennaio 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_9f793550-3309-474d-8737-defeef3ea708">
                    <ul class="menu_1">
<li class="home sezione_182 index">
<a  href="https://casalenotizie.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca- sezione_212 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/212/cronaca-casale-monferrato"  ><span>Cronaca </span></a>
</li>
<li class="economia sezione_213 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/213/economia-casale-monferrato"  ><span>Economia</span></a>
</li>
<li class="politica sezione_214 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/214/politica-casale-monferrato"  ><span>Politica</span></a>
</li>
<li class="societa sezione_215 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/215/societa-casale-monferrato"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_216 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/216/cultura-casale-monferrato"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_217 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/217/spettacoli-casale-monferrato"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_02c2e26836c1433e9db06126531e5474 = undefined;
                            
                            $('#box_9f793550-3309-474d-8737-defeef3ea708 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_02c2e26836c1433e9db06126531e5474 != 'undefined') {
                                    $('#box_9f793550-3309-474d-8737-defeef3ea708 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_02c2e26836c1433e9db06126531e5474.code);
                                    incrementAdvImpression(bannerbox_02c2e26836c1433e9db06126531e5474.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca9c060300-4821-4fbc-ae07-134cd5eb661f"></div>

<div class="cerca search_horizontal_alessandria" id="cerca7118a996-dbf9-4847-8a9d-67b58f762a6e" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca9c060300-4821-4fbc-ae07-134cd5eb661f').click(function(){
                  $('#cerca7118a996-dbf9-4847-8a9d-67b58f762a6e').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca7118a996-dbf9-4847-8a9d-67b58f762a6e input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca7118a996-dbf9-4847-8a9d-67b58f762a6e form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca7118a996-dbf9-4847-8a9d-67b58f762a6e input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/CasaleNotizieQuotidiano/"  target="_blank">
              <img src="upload/1555428781003.png" alt="1555428781003" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
              <img src="upload/1593098378520.png" alt="1593098378520" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/309/whatsapp"  target="_blank">
              <img src="upload/1556617974860.png" alt="1556617974860" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="sezioni/227/rss"  target="_blank">
              <img src="upload/1555428822063.png" alt="1555428822063" title="">
              </a>
        </div><!-- CACHED -->

</div> 

    
</div>

<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_76e411da-4509-4d73-b9a4-407ee9333268">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_225 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/225/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_612442406d4a48a387bb669b2acc9ac9 = undefined;
                            
                            $('#box_76e411da-4509-4d73-b9a4-407ee9333268 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_612442406d4a48a387bb669b2acc9ac9 != 'undefined') {
                                    $('#box_76e411da-4509-4d73-b9a4-407ee9333268 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_612442406d4a48a387bb669b2acc9ac9.code);
                                    incrementAdvImpression(bannerbox_612442406d4a48a387bb669b2acc9ac9.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="3cc288b0-9a3b-4b00-9813-3ce18a77f719" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/casalenotizie_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558357102698-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558357102698-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(155);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#3cc288b0-9a3b-4b00-9813-3ce18a77f719').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Museo</p><h1 itemprop="headline name" class="titolo_articolo titolo">Nuovo programma al concerto dell'Epifania. C'&egrave; il Quartetto Eumenios</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Alle 17 del 6 gennaio a Casale</p></div><p itemprop="datePublished" class="data_articolo data">05 Gennaio 2022 <span> ore 10:41 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_794a280a-7be3-4206-a0f9-1a56d6c873db">                
            <meta itemprop="thumbnailUrl" content="https://casalenotizie.ilpiccolo.net/resizer/433/302/true/1619166778919.jpeg--museo_casale.jpeg?1619166778000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="museo-casale" src="resizer/433/302/true/1619166778919.jpeg--museo_casale.jpeg?1619166778000" alt="museo-casale" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>CASALE - Non sar&agrave; pi&ugrave; il&nbsp;Quartetto Eridano, bens&igrave; il <strong>Quartetto Eumenios</strong> ad esibirsi al Museo Civico di Casale il 6 gennaio alle 17 nel concerto dell'Epifania.&nbsp;</p>
<p>I componenti&nbsp; del quartetto di archi sono</p>
<ul>
<li><strong>Gabriele Totaro</strong>, violino</li>
<li><strong>Francesca Ripoldi</strong>,&nbsp;violino</li>
<li><strong>Tessa Rippo</strong>, viola</li>
<li><strong>Caterina Salizzato</strong>, violoncello</li>
</ul>
<p>Il programma eseguito<br />W. A. Mozart. Quartetto K 156 in Sol maggiore<br />F. Mendelssohn Bartholdy, Quartetto in fa minore Op. 80</p>
<p><strong>Ingresso gratuito fino a esaurimento dei posti disponibili.</strong> L'accesso alle sale del Museo prevede&nbsp;l'uso obbligatorio della mascherina Ffp2 e la verifica del green pass. Per&nbsp;prenotare il proprio posto&nbsp;&egrave; possibile collegarsi direttamente<strong><span style="background-color: #ffff99;"><a href="https://docs.google.com/forms/d/e/1FAIpQLSfwN7i8MZjKpIn1_pC0DRfXxehY73eqGsLqvTP32CGYxGKFKw/viewform" style="background-color: #ffff99;">&nbsp;alla pagina</a></span></strong>.</p>
<p>&nbsp;</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Quartetto Eumenios">Quartetto Eumenios</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 134478 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="0201acd6-ce0b-4665-8a78-f47b5e11db90" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/casalenotizie_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951454839-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951454839-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(375);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#0201acd6-ce0b-4665-8a78-f47b5e11db90').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_b763c893-4f81-4430-8fbc-c2db6dcca296"  articleid="134478"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Museo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/05/news/nuovo-programma-al-concerto-dell-epifania-c-e-il-quartetto-eumenios-134478/">Nuovo programma al concerto d...</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Gennaio 2022 <span> ore 10:41 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_abfcfd80-be86-4fc6-a669-342de7538f93"  articleid="134492"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il caso
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/05/news/caos-positivi-con-green-pass-in-scadenza-ascom-intervenga-la-regione-134492/">Caos positivi con Green Pass ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Gennaio 2022 <span> ore 09:18 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_9b797e24-a016-4cfb-b3e7-b522fd555f12"  articleid="134410"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Trekking
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/05/news/in-cammino-con-la-befana-domenica-9-a-piacerreto-cerrina-134410/">In cammino con la Befana: dom...</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Gennaio 2022 <span> ore 07:55 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://casalenotizie.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bamp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 19 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left; clear:left;">
        

        <script id="2b81b287-c8b8-402c-93f9-27d24da37bf2" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><!-- /245547177/casalenotizie_rectangle_articolo_2_300x250 -->\r\n<div id='div-gpt-ad-1600704221456-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600704221456-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(470);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#2b81b287-c8b8-402c-93f9-27d24da37bf2').remove()
    </script>
      
      
 
        </div>
    </div>
</div>



        
        
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="b3ec0583-bbbd-492a-9719-2593bcabcd6e">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Questura</span><p class="titolo"><a href="generic/2021/12/30/news/non-gli-servono-da-bere-si-denuda-e-urina-nel-locale-ad-alessandria-134314/">Non gli servono da bere, si denuda e urina nel locale ad Alessandria</a></p>
            <span class="ora_pubblicazione">30 Dicembre 2021 <span> ore 11:08 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Il lutto</span><p class="titolo"><a href="generic/2022/01/03/news/morto-a-56-anni-luca-gelli-ex-comandante-della-stazione-di-bistagno-134440/">Morto Luca Gelli, ex comandante <br />della stazione Carabinieri di Bistagno</a></p>
            <span class="ora_pubblicazione">03 Gennaio 2022 <span> ore 20:30 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Lutto</span><p class="titolo"><a href="generic/2022/01/04/news/addio-a-pino-primavera-allenatore-e-amico-dello-sport-134446/">Addio a Pino Primavera, <br />allenatore e amico dello sport</a></p>
            <span class="ora_pubblicazione">04 Gennaio 2022 <span> ore 08:36 </span> </span></div></div><script type="text/javascript">var divs=$('#b3ec0583-bbbd-492a-9719-2593bcabcd6e .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#b3ec0583-bbbd-492a-9719-2593bcabcd6e .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="171adac6-db5e-4295-bc31-eca8def43de5" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/casalenotizie_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558136886275-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558136886275-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(128);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#171adac6-db5e-4295-bc31-eca8def43de5').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/228/multimedia-casale-monferrato?mediagenerico=video"  target="_blank">
              <img src="upload/1555428851033.png" alt="1555428851033" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_713188a0-d673-4fab-8a65-e36df9e3670d">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/01/03/video/casale-5-milioni-di-euro-per-paraboloide-pista-di-atletica-e-casa-popolare-134433/"><img alt="Casale: 5 milioni di euro per Paraboloide, pista di atletica e casa popolare" title="Casale: 5 milioni di euro per Paraboloide, pista di atletica e casa popolare" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/fb0f1ac93a775a75f532404bec9065ae.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/01/03/video/casale-5-milioni-di-euro-per-paraboloide-pista-di-atletica-e-casa-popolare-134433/">Casale: 5 milioni di euro per Paraboloide, pista di atletica e casa popolare</a></p><span class="ora_pubblicazione">03 Gennaio 2022 <span> ore 17:05 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/12/23/video/fabio-artico-a-venticinquesimo-minuto-ma-non-solo-134123/"><img alt="Fabio Artico a Venticinquesimo Minuto. Ma non solo..." title="Fabio Artico a Venticinquesimo Minuto. Ma non solo..." src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/827e340f112a58367bfd91b4cbea8919.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/12/23/video/fabio-artico-a-venticinquesimo-minuto-ma-non-solo-134123/">Fabio Artico a Venticinquesimo Minuto. Ma non solo...</a></p><span class="ora_pubblicazione">23 Dicembre 2021 <span> ore 18:55 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/12/20/video/ultimo-saluto-a-oscar-ravazzi-133972/"><img alt="Ultimo saluto a Oscar Ravazzi" title="Ultimo saluto a Oscar Ravazzi" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/4159487b0e4c17f6d7d18ca6f4ebfc7a.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/12/20/video/ultimo-saluto-a-oscar-ravazzi-133972/">Ultimo saluto <br />a Oscar Ravazzi</a></p><span class="ora_pubblicazione">20 Dicembre 2021 <span> ore 13:26 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_casalenotizie   pos4 video redazionali CasaleNotizie">
                                <article>
                                <div class="cont_foto"><a href="https://casalenotizie.ilpiccolo.net/redazionali/2021/11/03/video/l-istituto-vinci-nervi-fermi-migliara-presenta-i-corsi-formativi-132009/"><img alt="L'Istituto Vinci Nervi Fermi Migliara presenta i corsi formativi" title="L'Istituto Vinci Nervi Fermi Migliara presenta i corsi formativi" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/d8d32fa8eb8d06b99f99bf6485c96a12.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="https://casalenotizie.ilpiccolo.net/redazionali/2021/11/03/video/l-istituto-vinci-nervi-fermi-migliara-presenta-i-corsi-formativi-132009/">L'Istituto Vinci Nervi Fermi Migliara presenta i corsi formativi</a></p><span class="ora_pubblicazione">20 Dicembre 2021 <span> ore 05:57 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_713188a0-d673-4fab-8a65-e36df9e3670d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="/sezioni/182/home"  target="_blank">
              <img src="upload/1557838481967.png" alt="1557838481967" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic gallery cms_article "
           id="box_97d648f1-faff-4b40-86b5-93c622c2067e"  articleid="134491"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/01/04/gallery/cade-in-casa-in-via-monteverde-a-casale-soccorsa-dai-vigili-del-fuoco-134491/"><img  alt="Cade in casa in via Monteverde a Casale. Soccorsa dai Vigili del Fuoco" title="Cade in casa in via Monteverde a Casale. Soccorsa dai Vigili del Fuoco" src="https://casalenotizie.ilpiccolo.net/resizer/210/180/true/1641333324676.jpeg--.jpeg?1641333325000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Fotogallery
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/04/gallery/cade-in-casa-in-via-monteverde-a-casale-soccorsa-dai-vigili-del-fuoco-134491/">Cade in casa in via Monteverde a Casale. Soccorsa dai Vigili del Fuoco</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Gennaio 2022 <span> ore 22:59 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_99d90ac1-ba8b-477a-ac27-cc08ad7a8c73"  articleid="134472"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/01/04/news/quarantena-covid-le-nuove-norme-quanto-dura-e-chi-deve-farla-134472/"><img  alt="covid - quarantena - isolamento - nuove norme" title="covid - quarantena - isolamento - nuove norme" src="https://casalenotizie.ilpiccolo.net/resizer/434/232/true/1641303876245.JPG--.JPG?1641303878000"  width="434" height="232"></a>
			
			<p class="didascalia">Le nuove regole per la quarantena</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Le regole
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/04/news/quarantena-covid-le-nuove-norme-quanto-dura-e-chi-deve-farla-134472/">Quarantena Covid, le nuove norme: quanto dura e chi deve farla</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Gennaio 2022 <span> ore 21:07 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_8ccd8c44-6d14-4563-9944-87f472fc0dda"  articleid="134466"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/01/04/news/coronavirus-in-provincia-1705-contagi-e-372-guariti-134466/"><img  alt="bollettino-coronavirus-covid-19-alessandria-piemonte " title="bollettino-coronavirus-covid-19-alessandria-piemonte " src="https://casalenotizie.ilpiccolo.net/resizer/210/180/true/1641300727376.jpeg--.jpeg?1641300727000"  width="210" height="180"></a>
			
			<p class="didascalia">Unit&agrave; di Crisi: i dati aggiornati sull&rsquo;andamento della pandemia </p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/04/news/coronavirus-in-provincia-1705-contagi-e-372-guariti-134466/">Coronavirus: in provincia <br />1705 contagi e 372 guariti</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Gennaio 2022 <span> ore 17:28 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_ce74eb6c-e69f-4b72-b7f1-9256e2ea7db1"  articleid="134467"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/01/04/news/ancora-rinvii-per-casale-e-hsl-134467/"><img  alt="Ancora rinvii per Casale e Hsl" title="Ancora rinvii per Casale e Hsl" src="https://casalenotizie.ilpiccolo.net/resizer/210/180/true/1641300495377.jpg--.jpg?1641300496000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Calcio - Serie D
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/04/news/ancora-rinvii-per-casale-e-hsl-134467/">Ancora rinvii per Casale e Hsl</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Gennaio 2022 <span> ore 13:59 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_72742eb3-c2bd-407c-99d2-f84d3695678c"  articleid="134460"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/01/04/news/riparte-il-piemonte-attrattivo-134460/"><img  alt="cirio-regione-piemonte-punto-anno-2022-covid-emergenza" title="cirio-regione-piemonte-punto-anno-2022-covid-emergenza" src="https://casalenotizie.ilpiccolo.net/resizer/210/180/true/1641292769157.jpg--.jpg?1641292769000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Il punto
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/04/news/riparte-il-piemonte-attrattivo-134460/">Cirio: &laquo;Riparte il Piemonte attrattivo&raquo;</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Gennaio 2022 <span> ore 13:10 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_9a357e39-9765-4e8d-9397-971ef499e89c"  articleid="134450"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">La tragedia
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/04/news/malore-al-mercato-di-casale-muore-una-signora-134450/">Malore al mercato di Casale. ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Gennaio 2022 <span> ore 09:38 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_70e25dfb-607c-47b0-9628-541b7f9e1aa5"  articleid="134449"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">BASKET 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/04/news/green-pass-rafforzato-bertram-e-jbm-a-posto-134449/">Green pass rafforzato: Bertra...</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Gennaio 2022 <span> ore 09:35 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_716626aa-b79a-46ee-864f-7a5bd60288a6"  articleid="134437"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'analisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/04/news/vaccino-efficace-al-97-contro-il-ricovero-in-rianimazione-134437/">&laquo;Vaccino efficace al 97% cont...</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Gennaio 2022 <span> ore 11:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_3d18c035-ef8a-45d1-90a0-abe7e112b770"  articleid="134427"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/01/04/news/alla-zerbinati-di-nuovo-l-oscar-per-la-generosita-134427/"><img  alt="Alla Zerbinati (di nuovo) 'l'Oscar' per la generosit&agrave;" title="Alla Zerbinati (di nuovo) 'l'Oscar' per la generosit&agrave;" src="https://casalenotizie.ilpiccolo.net/resizer/210/180/true/1641216408079.jpg--.jpg?1641216411000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Il premio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/04/news/alla-zerbinati-di-nuovo-l-oscar-per-la-generosita-134427/">Alla Zerbinati (di nuovo) 'l'Oscar' per la generosit&agrave;</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Gennaio 2022 <span> ore 09:31 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://casalenotizie.ilpiccolo.net/css/footer_casalenotizie_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_7aad1958-193f-43ff-b3ce-16275392bd7f">
                    <ul class="menu_1">
<li class="farmacie sezione_220 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/220/farmacie-casale-monferrato"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_222 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/222/meteo-casale-monferrato"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_221 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/221/pubblicita-casale-monferrato"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_223 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/223/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_225 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/225/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_3c82c8416a0d41cbb1645a7f9befbc86 = undefined;
                            
                            $('#box_7aad1958-193f-43ff-b3ce-16275392bd7f ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_3c82c8416a0d41cbb1645a7f9befbc86 != 'undefined') {
                                    $('#box_7aad1958-193f-43ff-b3ce-16275392bd7f .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_3c82c8416a0d41cbb1645a7f9befbc86.code);
                                    incrementAdvImpression(bannerbox_3c82c8416a0d41cbb1645a7f9befbc86.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>


    <div class="logo box_logo_nuovo footer">
        <a href="https://casalenotizie.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/19/logo_colored.jpg?v=1555429959000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="https://casalenotizie.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://casalenotizie.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://casalenotizie.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=134478" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_9f793550-3309-474d-8737-defeef3ea708\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_182 index\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca- sezione_212 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/212/cronaca-casale-monferrato\"  ><span>Cronaca <\/span><\/a>\n<\/li>\n<li class=\"economia sezione_213 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/213/economia-casale-monferrato\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_214 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/214/politica-casale-monferrato\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_215 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/215/societa-casale-monferrato\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_216 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/216/cultura-casale-monferrato\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_217 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/217/spettacoli-casale-monferrato\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_218 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/218/sport-casale-monferrato\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_02c2e26836c1433e9db06126531e5474 = undefined;\n                            \n                            $('#box_9f793550-3309-474d-8737-defeef3ea708 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_02c2e26836c1433e9db06126531e5474 != 'undefined') {\n                                    $('#box_9f793550-3309-474d-8737-defeef3ea708 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_02c2e26836c1433e9db06126531e5474.code);\n                                    incrementAdvImpression(bannerbox_02c2e26836c1433e9db06126531e5474.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_9f793550-3309-474d-8737-defeef3ea708').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_76e411da-4509-4d73-b9a4-407ee9333268\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_225 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/225/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_612442406d4a48a387bb669b2acc9ac9 = undefined;\n                            \n                            $('#box_76e411da-4509-4d73-b9a4-407ee9333268 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_612442406d4a48a387bb669b2acc9ac9 != 'undefined') {\n                                    $('#box_76e411da-4509-4d73-b9a4-407ee9333268 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_612442406d4a48a387bb669b2acc9ac9.code);\n                                    incrementAdvImpression(bannerbox_612442406d4a48a387bb669b2acc9ac9.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_76e411da-4509-4d73-b9a4-407ee9333268').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_7aad1958-193f-43ff-b3ce-16275392bd7f\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_220 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/220/farmacie-casale-monferrato\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_222 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/222/meteo-casale-monferrato\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_221 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/221/pubblicita-casale-monferrato\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_223 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/223/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_225 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/225/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_3c82c8416a0d41cbb1645a7f9befbc86 = undefined;\n                            \n                            $('#box_7aad1958-193f-43ff-b3ce-16275392bd7f ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_3c82c8416a0d41cbb1645a7f9befbc86 != 'undefined') {\n                                    $('#box_7aad1958-193f-43ff-b3ce-16275392bd7f .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_3c82c8416a0d41cbb1645a7f9befbc86.code);\n                                    incrementAdvImpression(bannerbox_3c82c8416a0d41cbb1645a7f9befbc86.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_7aad1958-193f-43ff-b3ce-16275392bd7f').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>