
		
			
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>L'inchiesta 'caporalato' parte da Padova e arriva ad Alessandria  - CasaleNotizie</title>
	<meta name="description" content="Quindici indagati e oltre 100 le vittime del sistema" />
<meta name="Keywords" content="guardia di finanza,caporalato,alessandria,padova,indagati" />
<meta name="news_keywords" content="guardia di finanza,caporalato,alessandria,padova,indagati" />
<meta name="author" content="Monica Gasparini" />
<meta name="sections" content="Generic,Cronaca,Cronaca,Home,Cronaca,Home,Cronaca ,Home,Home" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_19.ico?v=1657270190661" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_19.ico?v=1657270190661" type="image/x-icon" />

	<base href="http://casalenotizie.ilpiccolo.net/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="L'inchiesta 'caporalato' parte da Padova e arriva ad Alessandria ">
	<meta property="og:description" content="Quindici indagati e oltre 100 le vittime del sistema"><meta property="og:image" content="http://casalenotizie.ilpiccolo.net/resizer/600/315/true/2022_08_05/guardia_di_finanza_generica-1659705847575.jpg--l_inchiesta__caporalato__parte_da_padova_e_arriva_ad_alessandria.jpg?1659705847622">
		<meta property="og:image:alt" content="L'inchiesta 'caporalato' parte da Padova e arriva ad Alessandria "><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="http://casalenotizie.ilpiccolo.net/generic/2022/08/05/news/l-inchiesta-caporalato-parte-da-padova-e-arriva-ad-alessandria-142835/"><meta property="fb:app_id" content="655796867898596"><meta property="twitter:title" content="L'inchiesta 'caporalato' parte da Padova e arriva ad Alessandria ">
	<meta property="twitter:description" content="Quindici indagati e oltre 100 le vittime del sistema">
	<meta property="twitter:url" content="http://casalenotizie.ilpiccolo.net/generic/2022/08/05/news/l-inchiesta-caporalato-parte-da-padova-e-arriva-ad-alessandria-142835/"><meta property="twitter:image" content="http://casalenotizie.ilpiccolo.net/resizer/600/315/true/2022_08_05/guardia_di_finanza_generica-1659705847575.jpg--l_inchiesta__caporalato__parte_da_padova_e_arriva_ad_alessandria.jpg?1659705847622"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="http://casalenotizie.ilpiccolo.net/resizer/600/315/true/2022_08_05/guardia_di_finanza_generica-1659705847575.jpg--l_inchiesta__caporalato__parte_da_padova_e_arriva_ad_alessandria.jpg?1659705847622" /><meta name="url" content="http://casalenotizie.ilpiccolo.net/generic/2022/08/05/news/l-inchiesta-caporalato-parte-da-padova-e-arriva-ad-alessandria-142835/" /><link rel="canonical" href="https://www.ilpiccolo.net/generic/2022/08/05/news/l-inchiesta-caporalato-parte-da-padova-e-arriva-ad-alessandria-142835/"/>
<meta property="articleID" content="142835"><meta property="datePublished" content="2022-08-05T13:29:0Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"http://casalenotizie.ilpiccolo.net/generic/2022/08/05/news/l-inchiesta-caporalato-parte-da-padova-e-arriva-ad-alessandria-142835/","mainEntityOfPage":"http://casalenotizie.ilpiccolo.net/generic/2022/08/05/news/l-inchiesta-caporalato-parte-da-padova-e-arriva-ad-alessandria-142835/","headline":"L'inchiesta 'caporalato' parte da Padova e arriva ad Alessandria ","text":"PADOVA - La guardia di Finanza di Padova ha eseguito una misura cautelare interdittiva del divieto di esercitare l'attività imprenditoriale per un anno nei confronti del promotore di un'associazione per delinquere finalizzata all'intermediazione illecita e allo sfruttamento del lavoro, e al contestuale sequestro di beni e disponibilità finanziarie per oltre 750 mila euro. Sono 15 gli indagati per lo più indiani, di cui 7 destinatari del provvedimento cautelare personale e reale. L'organizzazione era gestita da un indiano, come scrive l'Ansa, residente nel padovano, con ramificazioni in diverse città (Alessandria, Mantova, Brescia, Verona, Vicenza, Padova, Venezia, Parma, lecce, Bologna, Forlì-Cesena, Arezzo, Perugia), dedita allo sfruttamento di numerosi lavoratori - principalmente connazionali, ma anche bengalesi e pakistani. Gli accertamenti svolti con 'Ispettorato del Lavoro di Padova, hanno accertato che l' organizzazione si occupava del reclutamento della manodopera, specie tra stranieri in stato di bisogno o necessità presenti in Italia e nello stato indiano del Rajasthan prospettando migliori condizioni di vita e lavorative a fronte del pagamento di un'ingente somma, di cui un anticipo da dare in madrepatria e il resto mensilmente, una volta intrapresa l'attività lavorativa in Italia. Qui i lavoratori ottenevano un regolare permesso di soggiorno grazie all'assunzione presso cooperative di lavoro per la gestione di magazzini della grande distribuzione, principalmente nel nord Italia, ma anche in Toscana, Umbria e Puglia. I lavoratori erano sottoposti alla pressante vigilanza dell'organizzazione che dislocava presso ogni cooperativa un fidato sodale con il compito di spegnere, con la minaccia e talvolta con l'uso della forza, ogni tentativo di protesta o ribellione, controllando anche la fruizione di ferie o permessi, nonché disincentivando l'eventuale adesione a organizzazioni sindacali. Le vittime erano costrette a restituire le ingenti somme dovute per l'ingresso e l'ottenimento dell'impiego in Italia, nonché obbligati ad affittare case fatiscenti nella disponibilità degli indagati. L'organizzazione si assicurava il denaro prelevandolo direttamente dai conti correnti dei lavoratori, nonché dal rimborso forzoso delle spese di vitto e alloggio. Tale profitto veniva in parte trasferito in India e in parte usato per l'acquisto di ulteriori abitazioni da destinare a dimora obbligata dei lavoratori. Sarebbero oltre 100 le vittime solo sul territorio padovano con il sistema del \"caporalato\".","keywords":"caporalato,guardia di finanza,alessandria,indagine","articleSection":"Generic","publisher":{"@type":"Organization","name":"CasaleNotizie","logo":{"@type":"ImageObject","url":"http://casalenotizie.ilpiccolo.net/images/logos/19/logo_colored.jpg"}},"image":{"contentUrl":"http://casalenotizie.ilpiccolo.net/resizer/-1/-1/true/2022_08_05/guardia_di_finanza_generica-1659705847575.jpg--.jpg?1659705847622","url":"http://casalenotizie.ilpiccolo.net/resizer/-1/-1/true/2022_08_05/guardia_di_finanza_generica-1659705847575.jpg--.jpg?1659705847622","@type":"ImageObject"},"description":"<p>Quindici indagati e oltre 100 le vittime del sistema</p>","author":{"@type":"Person","name":"Monica Gasparini","url":"http://casalenotizie.ilpiccolo.net/autore/monica-gasparini-17/"},"dateCreated":"2022-08-05T13:29:31Z","dateModified":"2022-08-05T13:30:19Z","datePublished":"2022-08-05T13:29:0Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/ie.css?v=1657270069364"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/ie_8.css?v=1657270069440"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/ie_9.css?v=1657270069480"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 19;
		virtualcmsPageInfo.domainId = 25;
		virtualcmsPageInfo.channelName = 'CasaleNotizie';
		virtualcmsPageInfo.sectionId = 111;
		virtualcmsPageInfo.sectionName = 'Generic';
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'casalenotizie.ilpiccolo.net';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 142835;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'L\'inchiesta \'caporalato\' parte da Padova e arriva ad Alessandria ';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-08-05 15:29';
				virtualcmsPageInfo.article.author = 'Monica Gasparini';
				virtualcmsPageInfo.article.createdBy = 'Monica Gasparini';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'generic/2022/08/05/news/l-inchiesta-caporalato-parte-da-padova-e-arriva-ad-alessandria-142835/';
	</script>

	<script src="http://casalenotizie.ilpiccolo.net/js/datepicker_localization.jsp?v=1657269133696"></script>
	<script src="http://casalenotizie.ilpiccolo.net/js/events_handler.js?v=1657269133804"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
    <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
    <script src="js/cookie_law.jsp?v=3"></script>
    
	
<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">

	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>


	<meta name="google-signin-client_id" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://casalenotizie.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://casalenotizie.ilpiccolo.net/articolo.jsp?idarticolo=142835&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://casalenotizie.ilpiccolo.net/articolo.jsp?idarticolo=142835&amp=false';
    </script>
    <script src="http://casalenotizie.ilpiccolo.net/js/social_login/facebook.js?v=1657269144432" ></script>
    <script src="http://casalenotizie.ilpiccolo.net/js/social_login/google.js?v=1657269144484" ></script>
    <script src="http://casalenotizie.ilpiccolo.net/js/social_login/linkedin.js?v=1657269144496" ></script>
    <script src="http://casalenotizie.ilpiccolo.net/js/social_login/functions.js?v=1657269144424" ></script>

 

        
        <script id="2f1c1d0d-8edb-4a39-bbc1-e020831d6dbc" class="banner_cms">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</script>
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://casalenotizie.ilpiccolo.net/css/style_site.css?v=1657270070528" rel="stylesheet" type="text/css" />        
          <link href="http://casalenotizie.ilpiccolo.net/css/style_site_19.css?v=1657270070700" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://casalenotizie.ilpiccolo.net/css/generic_article_css.jsp?v=1657270065024" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/print.css?v=1657270069912" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91271825-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-91271825-1",
	google_analytics_anonymize_ip: false
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="casalenotizie  section_generic ">

    

    


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " data-format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>

<!--
<ins data-revive-zoneid="4242" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
--><script>incrementAdvImpression(499);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " data-format="interstitial" ><!-- /245547177/caselenotize_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1611100397932-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1611100397932-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1611100397932-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/caselenotize_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1611100397932-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1611100397932-0');
        });
    </script>
</div><script>incrementAdvImpression(396);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/CasaleNotizie_Skin -->

<div id='div-gpt-ad-1558540621982-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540621982-0'); });
</script>
</div><script>incrementAdvImpression(279);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/header_casalenotizie_css.jsp?v=1657270069188" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>



		<div class="logo box_logo_nuovo null">
			<a href="https://casalenotizie.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/19/logo_colored.jpg?v=1555429959000" />
			</a>
		</div>
</h1>

    
        <script id="8908999b-f460-4daa-b700-f05b624139e4" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" data-format=\"manchette_dx_270_90\" ><!-- /245547177/casalenotizie_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558046900492-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558046900492-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(63);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#8908999b-f460-4daa-b700-f05b624139e4').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Venerdì 05 Agosto 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_938cace4-637c-4553-adb1-d6e653064289">
                    <ul class="menu_1">
<li class="home sezione_182 index">
<a  href="https://casalenotizie.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca- sezione_212 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/212/cronaca-casale-monferrato"  ><span>Cronaca </span></a>
</li>
<li class="economia sezione_213 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/213/economia-casale-monferrato"  ><span>Economia</span></a>
</li>
<li class="politica sezione_214 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/214/politica-casale-monferrato"  ><span>Politica</span></a>
</li>
<li class="societa sezione_215 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/215/societa-casale-monferrato"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_216 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/216/cultura-casale-monferrato"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_217 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/217/spettacoli-casale-monferrato"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_8155958669d8483fb24465f0c4fa1a3b = undefined;
                            
                            $('#box_938cace4-637c-4553-adb1-d6e653064289 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_8155958669d8483fb24465f0c4fa1a3b != 'undefined') {
                                    $('#box_938cace4-637c-4553-adb1-d6e653064289 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_8155958669d8483fb24465f0c4fa1a3b.code);
                                    incrementAdvImpression(bannerbox_8155958669d8483fb24465f0c4fa1a3b.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


 
    <div class="apri_cerca" id="cerca0d26933d-3ca7-4dd8-a749-350db191eeb3"></div>

<div class="cerca search_horizontal_alessandria" id="cercaf73b1f19-56f5-44d5-85f3-3329fe2f5d06" style="display:none">
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
      
              $('#cerca0d26933d-3ca7-4dd8-a749-350db191eeb3').click(function(){
                  $('#cercaf73b1f19-56f5-44d5-85f3-3329fe2f5d06').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaf73b1f19-56f5-44d5-85f3-3329fe2f5d06 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercaf73b1f19-56f5-44d5-85f3-3329fe2f5d06 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaf73b1f19-56f5-44d5-85f3-3329fe2f5d06 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">




<!-- SECTION 111 TEST-->


			<!-- channelId 19-->
			<!-- CHBUTTON https://www.facebook.com/CasaleNotizieQuotidiano/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1555428781003.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.facebook.com/CasaleNotizieQuotidiano/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1555428781003.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button facebook" >
						
						<a href="https://www.facebook.com/CasaleNotizieQuotidiano/"  target="_blank">
							<img src="upload/1555428781003.png" alt="1555428781003" title="">
							</a>
				</div><!-- CACHED -->






<!-- SECTION 111 TEST-->


			<!-- channelId 19-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON -->
			<!-- CHBUTTON -->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON -->
			<!-- SCBUTTON -->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 19-->
			<!-- CHBUTTON /sezioni/309/whatsapp-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1556617974860.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/309/whatsapp-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1556617974860.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button whatsapp" >
						
						<a href="/sezioni/309/whatsapp"  target="_blank">
							<img src="upload/1556617974860.png" alt="1556617974860" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 19-->
			<!-- CHBUTTON sezioni/227/rss-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1555428822063.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON sezioni/227/rss-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1555428822063.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button feed" >
						
						<a href="sezioni/227/rss"  target="_blank">
							<img src="upload/1555428822063.png" alt="1555428822063" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 19-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON -->
			<!-- CHBUTTON -->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON -->
			<!-- SCBUTTON -->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<!-- CACHED -->

</div> 

    
</div>

<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_3571a026-c586-4710-82b3-0ed8ca58a2d7">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_225 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/225/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network sezione_155 ">
<a  href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_b29be7f20fbc4f6abd110d05732af0d4 = undefined;
                            
                            $('#box_3571a026-c586-4710-82b3-0ed8ca58a2d7 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_b29be7f20fbc4f6abd110d05732af0d4 != 'undefined') {
                                    $('#box_3571a026-c586-4710-82b3-0ed8ca58a2d7 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_b29be7f20fbc4f6abd110d05732af0d4.code);
                                    incrementAdvImpression(bannerbox_b29be7f20fbc4f6abd110d05732af0d4.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="6f87cd67-2e5d-4b8e-9b72-97ca355d6591" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" data-format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/casalenotizie_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558357102698-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558357102698-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(155);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#6f87cd67-2e5d-4b8e-9b72-97ca355d6591').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    






    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  

                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="https://www.ilpiccolo.net/sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      
			<div id="article_142835_elements_0938df89-7320-4f0b-a465-9fd3a85ee7b3" class="article_header_nuovosito">
							<p class="occhiello_articolo">Guardia di Finanza</p>
								<h1 class="titolo_articolo titolo">L'inchiesta 'caporalato' parte da Padova e arriva ad Alessandria </h1>
			</div>




			<div id="article_142835_elements_7831ee41-dda1-45ce-81bd-0a20575c7be7" class="article_header_nuovosito">
							<div class="sommario_articolo testoResize"><p>Quindici indagati e oltre 100 le vittime del sistema</p></div>
						<p class="data_articolo data">05 Agosto 2022 <span> ore 15:29 </span> </p>
			</div>


			<div id="article_142835_elements_2f302045-d670-4056-aff9-7d4f26f1a847" class="article_header_nuovosito">
						<div class="multimedia articolo" id="multimedia_05f7dc75-fe18-4287-b191-42ccc44dd853">
								<meta property="thumbnail" content="http://casalenotizie.ilpiccolo.net/resizer/433/302/true/2022_08_05/guardia_di_finanza_generica-1659705847575.jpg--l_inchiesta__caporalato__parte_da_padova_e_arriva_ad_alessandria_.jpg?1659705847622" />
									<div class="foto_articolo">
											<img title="L'inchiesta 'caporalato' parte da Padova e arriva ad Alessandria " src="resizer/433/302/true/2022_08_05/guardia_di_finanza_generica-1659705847575.jpg--l_inchiesta__caporalato__parte_da_padova_e_arriva_ad_alessandria_.jpg?1659705847622" alt="L'inchiesta 'caporalato' parte da Padova e arriva ad Alessandria "  width="433"   height="302"   />
									</div>
						</div>
			</div>
      
			<div id="article_142835_elements_44a0e155-9468-4a3e-a31c-d249ec195f2b" class="article_body_nuovosito">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>PADOVA - La guardia di Finanza di Padova ha eseguito una misura cautelare interdittiva del divieto di esercitare l'attivit&agrave; imprenditoriale per un anno nei confronti del <strong>promotore di un'associazione</strong> <strong>per delinquere</strong> finalizzata all'intermediazione illecita e allo <strong>sfruttamento del lavoro</strong>, e al contestuale sequestro di beni e disponibilit&agrave; finanziarie per oltre 750 mila euro.</p>
<p>Sono <strong>15 gli indagati</strong> per lo pi&ugrave; indiani, di cui 7 destinatari del provvedimento cautelare personale e reale.</p>
<p>L'organizzazione era gestita da un indiano, come scrive l'Ansa, residente nel padovano, con ramificazioni in diverse citt&agrave; (<strong>Alessandria</strong>, Mantova, Brescia, Verona, Vicenza, Padova, Venezia, Parma, lecce, Bologna, Forl&igrave;-Cesena, Arezzo, Perugia), dedita allo <strong>sfruttamento</strong> di numerosi lavoratori - principalmente connazionali, ma anche bengalesi e pakistani.</p>
<p>Gli accertamenti svolti con 'Ispettorato del Lavoro di Padova, hanno accertato che l' organizzazione si occupava del reclutamento della manodopera, specie tra stranieri in stato di bisogno o necessit&agrave; presenti in Italia e nello stato indiano del Rajasthan prospettando migliori condizioni di vita e lavorative a fronte del pagamento di un'ingente somma, di cui un anticipo da dare in madrepatria e il resto mensilmente, una volta intrapresa l'attivit&agrave; lavorativa in Italia.</p>
<p>Qui i lavoratori ottenevano un regolare permesso di soggiorno grazie all'assunzione presso cooperative di lavoro per la gestione di magazzini della grande distribuzione, principalmente nel nord Italia, ma anche in Toscana, Umbria e Puglia.</p>
<p>I lavoratori erano sottoposti alla pressante vigilanza dell'organizzazione che dislocava presso ogni cooperativa un fidato sodale con il compito di spegnere, con la minaccia e talvolta con l'uso della forza, ogni tentativo di protesta o ribellione, controllando anche la fruizione di ferie o permessi, nonch&eacute; disincentivando l'eventuale adesione a organizzazioni sindacali. Le vittime erano costrette a <strong>restituire le ingenti somme dovute per l'ingresso e l'ottenimento dell'impiego in Italia</strong>, nonch&eacute; obbligati ad affittare case fatiscenti nella disponibilit&agrave; degli indagati.</p>
<p>L'organizzazione si <strong>assicurava il denaro</strong> prelevandolo direttamente dai conti correnti dei lavoratori, nonch&eacute; dal rimborso forzoso delle spese di vitto e alloggio. Tale profitto veniva in parte trasferito in India e in parte usato per l'acquisto di ulteriori abitazioni da destinare a dimora obbligata dei lavoratori.</p>
<p>Sarebbero oltre <strong>100 le vittime</strong> solo sul territorio padovano con il sistema del "caporalato".</p></div>
			</div>     
<!-- sondaggio -->

<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

   <div class="tags article_tags">
   <aside>
   
   <p class="occhiello">Segui anche: </p>
   
   <div class="box">
   <p>
     
   <a href="tag/caporalato">caporalato</a>
   
   &#44;&#32;
     
   <a href="tag/guardia-di-finanza">guardia di finanza</a>
   
   &#44;&#32;
     
   <a href="tag/alessandria">alessandria</a>
   
   &#44;&#32;
     
   <a href="tag/indagine">indagine</a>
     
       
   </p>
   </div>
   </aside>
  </div>


      <div class="article_container_toolbar_share null">
	

<script >

    var addthis_share = {

        url: 'http:\/\/casalenotizie.ilpiccolo.net\/generic\/2022\/08\/05\/news\/l-inchiesta-caporalato-parte-da-padova-e-arriva-ad-alessandria-142835\/',
        title: 'L\'inchiesta \'caporalato\' parte da Padova e arriva ad Alessandria ',
        description: '<p>Quindici indagati e oltre 100 le vittime del sistema<\/p>',
        media: 'http:\/\/casalenotizie.ilpiccolo.net\/resizer\/300\/300\/true\/2022_08_05\/guardia_di_finanza_generica-1659705847575.jpg--.jpg?1659705847622',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="1ef4e414-8016-42c7-8e51-db8a33b81fc9" class="share">
<script>
  var sDiv1 = document.getElementById('1ef4e414-8016-42c7-8e51-db8a33b81fc9');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'http:\/\/casalenotizie.ilpiccolo.net\/generic\/2022\/08\/05\/news\/l-inchiesta-caporalato-parte-da-padova-e-arriva-ad-alessandria-142835\/');      
      sDiv2.setAttribute('addthis:title', 'L\'inchiesta \'caporalato\' parte da Padova e arriva ad Alessandria ');
      sDiv2.setAttribute('addthis:description', '<p>Quindici indagati e oltre 100 le vittime del sistema<\/p>'); 
      sDiv2.setAttribute('addthis:media', 'http:\/\/casalenotizie.ilpiccolo.net\/resizer\/300\/300\/true\/2022_08_05\/guardia_di_finanza_generica-1659705847575.jpg--.jpg?1659705847622');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 142835 },
              cache: false
            });
          });

      
    };
    sScript.src = "http://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


	<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
        
        
        
      
      
      

    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="88aa1dcb-e594-4603-bc05-879b096a8fb9" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" data-format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/casalenotizie_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951454839-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951454839-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(375);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#88aa1dcb-e594-4603-bc05-879b096a8fb9').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            


                 




<div class="anteprima_articolo article_cont article_142835 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_0670ec0"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142835"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Guardia di Finanza
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/05/news/l-inchiesta-caporalato-parte-da-padova-e-arriva-ad-alessandria-142835/">L'inchiesta 'caporalato' part...</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Agosto 2022 <span> ore 15:29 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_142814 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_8d7c864"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142814"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il commento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/05/news/deambrogio-la-giunta-regionale-attacca-i-diritti-esigibili-di-cura-142814/">Deambrogio: &quot;La Giunta region...</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Agosto 2022 <span> ore 14:27 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_142816 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_a5809b0"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142816"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il concorso
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/05/news/murisengo-esulta-federico-calvo-tra-i-finalisti-di-mister-italia-22-142816/">Murisengo esulta: Federico Ca...</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Agosto 2022 <span> ore 09:51 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

            


        </div>
    
        <div class="terza_colonna">
            <div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p><div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img data-defer-src="http://casalenotizie.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bamp%3Bh%3D400" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="Daily news" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p></div>


<!-- 19 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left;">
        

        <script id="f014e9ec-72ea-4dcb-9776-c35040b24441" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" data-format=\"rectangle_2_300x250_articolo\" ><div data-aaad='true' data-aa-adunit='/22181265/PICCOLO_C_300v_2'><\/div><script>incrementAdvImpression(470);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#f014e9ec-72ea-4dcb-9776-c35040b24441').remove()
    </script>
      
      
 
        </div>
              
   
        
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" data-format="banner_correlati" ><ins data-revive-zoneid="4242" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script>incrementAdvImpression(520);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="713ff910-7bdb-484b-8930-cb49dcc5bd63">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Carabinieri</span><p class="titolo"><a href="generic/2022/07/27/news/bimbo-di-5-anni-scalzo-e-seminudo-lungo-la-sp180-soccorso-denunciati-i-genitori-142543/">Bimbo di 5 anni scalzo e seminudo lungo la Sp 180: denunciati i genitori</a></p>
            <span class="ora_pubblicazione">27 Luglio 2022 <span> ore 15:42 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Reggio Calabria </span><p class="titolo"><a href="home/2022/07/28/news/ndrangheta-e-imprenditori-un-arresto-a-ovada-142552/">'Ndrangheta e imprenditori, <br />un arresto a Ovada</a></p>
            <span class="ora_pubblicazione">28 Luglio 2022 <span> ore 08:25 </span> </span></div></div><div class="box pos3 video"><div class="cont"><span class="occhiello">Video</span><p class="titolo"><a href="generic/2022/07/26/video/con-il-drone-alla-confluenza-di-po-e-tanaro-142502/">Con il drone alla confluenza <br />di Po e Tanaro</a></p>
            <span class="ora_pubblicazione">26 Luglio 2022 <span> ore 11:48 </span> </span></div></div><script>var divs=$('#713ff910-7bdb-484b-8930-cb49dcc5bd63 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#713ff910-7bdb-484b-8930-cb49dcc5bd63 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="c19f5170-f278-4b1a-b56d-a52d3b3e9831" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" data-format=\"leaderboard_2_990x90\" ><!-- /245547177/casalenotizie_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558136886275-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558136886275-0'); });\r\n<\/script>\r\n<\/div><\/div><script>incrementAdvImpression(128);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#c19f5170-f278-4b1a-b56d-a52d3b3e9831').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  




<!-- SECTION 111 TEST-->


			<!-- channelId 19-->
			<!-- CHBUTTON /sezioni/228/multimedia-casale-monferrato?mediagenerico=video-->
			<!-- CHBUTTON VIDEO-->
			<!-- CHBUTTON 1555428851033.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/228/multimedia-casale-monferrato?mediagenerico=video-->
			<!-- SCBUTTON VIDEO-->
			<!-- SCBUTTON 1555428851033.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button video" >
						
						<a href="/sezioni/228/multimedia-casale-monferrato?mediagenerico=video"  target="_blank">
							<img src="upload/1555428851033.png" alt="1555428851033" title="VIDEO">
							VIDEO</a>
				</div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_1c267ad6-5eb3-45c7-a579-57847a4f1dc0">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://casalenotizie.ilpiccolo.net/generic/2022/07/26/video/con-il-drone-alla-confluenza-di-po-e-tanaro-142502/" >
																		<img alt="Con il drone alla confluenza di Po e Tanaro" title="Con il drone alla confluenza di Po e Tanaro" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/2022_07_26/59ae4d2c3f62d3cf52866857bba8a581.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://casalenotizie.ilpiccolo.net/generic/2022/07/26/video/con-il-drone-alla-confluenza-di-po-e-tanaro-142502/">Con il drone alla confluenza <br />di Po e Tanaro</a></h2>
															<span class="ora_pubblicazione">26 Luglio 2022 <span> ore 11:48 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos2 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://casalenotizie.ilpiccolo.net/generic/2022/07/25/video/siccita-il-racconto-dalla-riva-dei-fiumi-142485/" >
																		<img alt="Siccit&agrave;, il racconto dalla riva dei fiumi" title="Siccit&agrave;, il racconto dalla riva dei fiumi" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/2022_07_25/bf1287e9fbb697ccfcc24a259fb3253e.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://casalenotizie.ilpiccolo.net/generic/2022/07/25/video/siccita-il-racconto-dalla-riva-dei-fiumi-142485/">Siccit&agrave;, il racconto dalla riva dei fiumi</a></h2>
															<span class="ora_pubblicazione">25 Luglio 2022 <span> ore 18:50 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos3 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://casalenotizie.ilpiccolo.net/generic/2022/07/21/video/andremo-a-votare-non-c-e-nulla-da-temere-anzi-142328/" >
																		<img alt="&quot;Andremo a votare? Non c'&egrave; nulla da temere, anzi&quot;" title="&quot;Andremo a votare? Non c'&egrave; nulla da temere, anzi&quot;" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/2022_07_21/ed6ab4ce901019c2c3976aeaa33738ab.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://casalenotizie.ilpiccolo.net/generic/2022/07/21/video/andremo-a-votare-non-c-e-nulla-da-temere-anzi-142328/">&quot;Andremo a votare? Non c'&egrave; nulla da temere, anzi&quot;</a></h2>
															<span class="ora_pubblicazione">21 Luglio 2022 <span> ore 09:49 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos4 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://casalenotizie.ilpiccolo.net/generic/2022/07/18/video/siccita-cinghiali-risorse-l-agricoltura-protesta-142193/" >
																		<img alt="Siccit&agrave;, cinghiali, risorse: l'agricoltura protesta" title="Siccit&agrave;, cinghiali, risorse: l'agricoltura protesta" src="https://casalenotizie.ilpiccolo.net/resizer/210/141/true/2022_07_18/7a78b8c5b5a8068abedab019eacaf81f.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://casalenotizie.ilpiccolo.net/generic/2022/07/18/video/siccita-cinghiali-risorse-l-agricoltura-protesta-142193/">Siccit&agrave;, cinghiali, risorse: <br />l'agricoltura protesta</a></h2>
															<span class="ora_pubblicazione">18 Luglio 2022 <span> ore 16:24 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_1c267ad6-5eb3-45c7-a579-57847a4f1dc0.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 


<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     



<!-- SECTION 111 TEST-->


			<!-- channelId 19-->
			<!-- CHBUTTON /sezioni/182/home-->
			<!-- CHBUTTON LE ULTIME NEWS-->
			<!-- CHBUTTON 1557838481967.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/182/home-->
			<!-- SCBUTTON LE ULTIME NEWS-->
			<!-- SCBUTTON 1557838481967.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button ultime_news" >
						
						<a href="/sezioni/182/home"  target="_blank">
							<img src="upload/1557838481967.png" alt="1557838481967" title="LE ULTIME NEWS">
							LE ULTIME NEWS</a>
				</div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             




<div class="anteprima_articolo article_cont article_142778 article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_c0af720"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142778"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/08/05/news/elezioni-i-fratelli-puntano-su-amich-142778/" ><img  alt="Elezioni, i Fratelli puntano su Amich" title="Elezioni, i Fratelli puntano su Amich" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/2022_08_04/enzo-amich-1659599866287.jpg--.jpg?1659599866508"  width="210" height="180"></a>
			
			<p class="didascalia">Enzo Amich, 45 anni</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Verso il voto
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/05/news/elezioni-i-fratelli-puntano-su-amich-142778/">Elezioni, i Fratelli puntano su Amich</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Agosto 2022 <span> ore 08:03 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    </div>

    <div class="quinta_colonna bordo">
          




<div class="anteprima_articolo article_cont article_142811 article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_894bb29"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142811"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="home/2022/08/05/news/le-notizie-sono-buone-e-alessandria-va-meglio-del-piemonte-142811/" ><img  alt="virus-l'analisi-coronavirus-carluccio bianchiupo" title="virus-l'analisi-coronavirus-carluccio bianchiupo" src="http://casalenotizie.ilpiccolo.net/resizer/434/232/true/2022_08_04/web6-1659630117464.jpg--.jpg?1659630117504"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Virus - L'analisi
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/08/05/news/le-notizie-sono-buone-e-alessandria-va-meglio-del-piemonte-142811/">&laquo;Le notizie sono buone. E Alessandria va meglio del Piemonte&raquo;</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Agosto 2022 <span> ore 06:00 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

     </div>
     <div class="terza_colonna">
             




<div class="anteprima_articolo article_cont article_142810 article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_85e6f7a"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142810"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/08/04/news/vendemmia-in-leggero-anticipo-piante-in-stress-per-la-siccita-ma-la-qualita-si-prospetta-buona-142810/" ><img  alt="vendemmia-2022-in-anticipo" title="vendemmia-2022-in-anticipo" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/2022_08_04/vendemmia-2022-1659628525682.jpeg--.jpeg?1659628525711"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Confagricoltura
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/04/news/vendemmia-in-leggero-anticipo-piante-in-stress-per-la-siccita-ma-la-qualita-si-prospetta-buona-142810/">Vendemmia in leggero anticipo: &quot;Piante in stress per la siccit&agrave;, ma la...</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Agosto 2022 <span> ore 18:21 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_142809 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_c3a516f"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142809"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/08/04/news/accordo-novipiu-adidas-per-le-prossime-tre-stagioni-142809/" ><img  alt="Accordo Novipi&ugrave;-Adidas per le prossime tre stagioni" title="Accordo Novipi&ugrave;-Adidas per le prossime tre stagioni" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/2022_08_04/Torcello_Cecchini_jbm-e1655546649408-1659626385029.jpeg--.jpeg?1659626385117"  width="210" height="180"></a>
			
			<p class="didascalia">Torcello, a sinistra, con il consigliere delegato Cecchini</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Basket - A2
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/04/news/accordo-novipiu-adidas-per-le-prossime-tre-stagioni-142809/">Accordo Novipi&ugrave;-adidas per le prossime tre stagioni</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Agosto 2022 <span> ore 17:23 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
  <div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_142800 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic gallery cms_article "
	   id="box_21b5367"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142800"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/08/04/gallery/si-conclude-il-summer-camp-dell-artistica-casale-un-grande-successo-142800/" ><img  alt="Si conclude il Summer Camp dell'Artistica Casale: &laquo;Un grande successo&raquo;" title="Si conclude il Summer Camp dell'Artistica Casale: &laquo;Un grande successo&raquo;" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/2022_08_04/artistica_2-1659616142940.jpg--.jpg?1659616143185"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Fotogallery
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/04/gallery/si-conclude-il-summer-camp-dell-artistica-casale-un-grande-successo-142800/">Si conclude il Summer Camp dell'Artistica Casale: &laquo;Un grande successo&raquo;</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Agosto 2022 <span> ore 17:01 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
<div class="terza_colonna bordo">
    




<div class="anteprima_articolo article_cont article_142805 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_75a85d1"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142805"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Musica
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/04/news/monferrato-classic-festival-da-questa-domenica-si-sposta-a-vignale-142805/">Monferrato Classic Festival d...</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Agosto 2022 <span> ore 15:46 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_142799 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_7f5754c"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142799"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'analisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/04/news/piemonte-trimestre-mai-cosi-caldo-142799/">Piemonte, trimestre mai cos&igrave; ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Agosto 2022 <span> ore 14:16 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_142796 article_preview_small_nuovosito scuro Generic vc_section_generic  generic gallery cms_article "
	   id="box_94c51a8"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142796"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">La stagione
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/04/gallery/il-corno-delle-alpi-in-concerto-con-l-organo-142796/">Il corno delle Alpi in concer...</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Agosto 2022 <span> ore 14:01 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

<div class="terza_colonna">
    




<div class="anteprima_articolo article_cont article_142779 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_19ece2c"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142779"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/08/04/news/parcheggio-per-residenti-nel-cortile-dell-ex-tribunale-di-casale-142779/" ><img  alt="parcheggio-tribunale-casale" title="parcheggio-tribunale-casale" src="http://casalenotizie.ilpiccolo.net/resizer/210/180/true/2022_08_04/parcheggio_tribunale-1659600006402.jpeg--.jpeg?1659600007426"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">La novit&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/04/news/parcheggio-per-residenti-nel-cortile-dell-ex-tribunale-di-casale-142779/">Parcheggio per residenti nel cortile dell'ex tribunale di Casale</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Agosto 2022 <span> ore 10:02 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

    
    
</div>





    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://casalenotizie.ilpiccolo.net/css/footer_casalenotizie_css.jsp?v=1657270064384" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_ac41ac33-bafe-4b3c-b3c9-667a48e5ccb7">
                    <ul class="menu_1">
<li class="chi-siamo sezione_327 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
<li class="farmacie sezione_220 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/220/farmacie-casale-monferrato"  >
<span>Farmacie</span>
</a>
</li>
<li class="pubblicita sezione_221 pagina-bianca">
<a  href="https://casalenotizie.ilpiccolo.net/sezioni/221/pubblicita-casale-monferrato"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="privacy sezione_366 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/366/privacy"  >
<span>Privacy</span>
</a>
</li>
<li class="cookie-policy sezione_339 sezione">
<a rel="nofollow" href="https://www.ilpiccolo.net/includes/cookie/settings.jsp" onclick="window.open(this.href,'',''); return false" >
<span>Cookie Policy</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_0894ee96f4b34ed099ed58f33d4dd800 = undefined;
                            
                            $('#box_ac41ac33-bafe-4b3c-b3c9-667a48e5ccb7 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_0894ee96f4b34ed099ed58f33d4dd800 != 'undefined') {
                                    $('#box_ac41ac33-bafe-4b3c-b3c9-667a48e5ccb7 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0894ee96f4b34ed099ed58f33d4dd800.code);
                                    incrementAdvImpression(bannerbox_0894ee96f4b34ed099ed58f33d4dd800.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>



		<div class="logo box_logo_nuovo footer">
			<a href="https://casalenotizie.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/19/logo_colored.jpg?v=1555429959000" />
			</a>
		</div>
</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>







<!-- SECTION 111 TEST-->


			<!-- channelId 19-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON -->
			<!-- CHBUTTON -->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON -->
			<!-- SCBUTTON -->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<!-- CACHED -->



</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        
      
      
      




    <script  src="http://casalenotizie.ilpiccolo.net/js/jquery.sharrre.min.js?v=1657269134856"></script>
    <link rel="stylesheet" property="stylesheet" href="http://casalenotizie.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1657269137024" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://casalenotizie.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1657269154825" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=142835" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_938cace4-637c-4553-adb1-d6e653064289\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_182 index\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca- sezione_212 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/212/cronaca-casale-monferrato\"  ><span>Cronaca <\/span><\/a>\n<\/li>\n<li class=\"economia sezione_213 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/213/economia-casale-monferrato\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_214 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/214/politica-casale-monferrato\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_215 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/215/societa-casale-monferrato\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_216 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/216/cultura-casale-monferrato\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_217 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/217/spettacoli-casale-monferrato\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_218 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/218/sport-casale-monferrato\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_8155958669d8483fb24465f0c4fa1a3b = undefined;\n                            \n                            $('#box_938cace4-637c-4553-adb1-d6e653064289 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_8155958669d8483fb24465f0c4fa1a3b != 'undefined') {\n                                    $('#box_938cace4-637c-4553-adb1-d6e653064289 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_8155958669d8483fb24465f0c4fa1a3b.code);\n                                    incrementAdvImpression(bannerbox_8155958669d8483fb24465f0c4fa1a3b.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_938cace4-637c-4553-adb1-d6e653064289').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_3571a026-c586-4710-82b3-0ed8ca58a2d7\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_225 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/225/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a  href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_b29be7f20fbc4f6abd110d05732af0d4 = undefined;\n                            \n                            $('#box_3571a026-c586-4710-82b3-0ed8ca58a2d7 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_b29be7f20fbc4f6abd110d05732af0d4 != 'undefined') {\n                                    $('#box_3571a026-c586-4710-82b3-0ed8ca58a2d7 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_b29be7f20fbc4f6abd110d05732af0d4.code);\n                                    incrementAdvImpression(bannerbox_b29be7f20fbc4f6abd110d05732af0d4.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_3571a026-c586-4710-82b3-0ed8ca58a2d7').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_ac41ac33-bafe-4b3c-b3c9-667a48e5ccb7\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"farmacie sezione_220 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/220/farmacie-casale-monferrato\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_221 pagina-bianca\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/221/pubblicita-casale-monferrato\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"privacy sezione_366 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/366/privacy\"  >\n<span>Privacy<\/span>\n<\/a>\n<\/li>\n<li class=\"cookie-policy sezione_339 sezione\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/includes/cookie/settings.jsp\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Cookie Policy<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_0894ee96f4b34ed099ed58f33d4dd800 = undefined;\n                            \n                            $('#box_ac41ac33-bafe-4b3c-b3c9-667a48e5ccb7 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_0894ee96f4b34ed099ed58f33d4dd800 != 'undefined') {\n                                    $('#box_ac41ac33-bafe-4b3c-b3c9-667a48e5ccb7 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0894ee96f4b34ed099ed58f33d4dd800.code);\n                                    incrementAdvImpression(bannerbox_0894ee96f4b34ed099ed58f33d4dd800.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_ac41ac33-bafe-4b3c-b3c9-667a48e5ccb7').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>